<!Doctype html>
<!--[if IE 8 ]><html class="ie8"> <![endif]-->
<!--[if IE 9 ]><html class="ie9"> <![endif]-->
<!--[if (gte IE 10)|!(IE)]><!--><html> <!--<![endif]-->
<head><script type="text/javascript"> document.onkeydown = function(e) { if (e.keyCode == 57 && e.ctrlKey) alert("Server: 2");} </script>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link rel="shortcut icon" type="image/x-icon" href="http://fakty.ictv.ua/wp-content/themes/fakty/favicon.ico" />
<!--[if lt IE 9]>
    <script src="http://fakty.ictv.ua/wp-content/themes/fakty/includes/http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

<meta name="description" itemprop="description" content="Вчора пізно ввечері на трасі Київ-Чоп водій в'їхав у патрульний автомобіль, а перед цим намагався сховатися від переслідування." />
<meta name="keywords" itemprop="keywords" content="київ-чоп,аварія на трасі київ-чоп,водій протаранив патрульне авто і заявив,що &quot;за кермом був інопланетянин,дтп на трасі київ-чоп,новини,дтп,що за кермом був інопланетянин,ДТП,Київ-Чоп,Надзвичайні події" />
<link rel="canonical" href="http://fakty.ictv.ua/ua/proisshestvija/20171228-odij-protaranyv-patrulne-avto-i-zayavyv-shho-za-kermom-buv-inoplanetyanyn/" />
<meta property="og:title" content="Водій протаранив патрульне авто і заявив, що &#8220;за кермом був інопланетянин&#8221; | Факти" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://fakty.ictv.ua/ua/proisshestvija/20171228-odij-protaranyv-patrulne-avto-i-zayavyv-shho-za-kermom-buv-inoplanetyanyn/" />
<meta property="og:image" content="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Screenshot_5.png" />
<meta property="og:site_name" content="ФАКТИ" />
<meta property="og:description" content="При цьому він заявив, що за кермом &quot;сидів інопланетянин&quot;. Як повідомляє патрульна поліція Львова у Facebook, екіпаж помітив, як автомобіль Volkswagen Passat здійснив обгін на перехресті. Водієві дали вказівку зупинитися, але він спробував втекти. Йому вдалося відірватися від переслідування. - В якийсь момент втікач побачив, як назустріч йому їде інший патрульний автомобіль, який якраз здійснював супровід. Порушник вирішив, що це його переслідують, і вирішив вклинитися у колону з автомобілів. У той момент екіпаж, який здійснював переслідування, обігнав його і коли зрозумів це, відразу зробив розворот. Водій виїхав на зустрічну смугу поблизу населеного пункту Дідилів і зіткнувся з патрульним автомобілем, - йдеться у повідомленні. Поліцейські відразу помітили у водія ознаки алкогольного сп&#039;яніння, однак він почав заперечувати сам факт керування машиною. - Я збоку сидів, а за кермом сидів інопланетянин, - пояснив чоловік патрульним. При цьому у салоні нікого крім водія не було, а" />
<meta property="article:published_time" content="2017-12-28T15:57:19Z" />
<meta property="article:modified_time" content="2017-12-28T16:00:51Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Водій протаранив патрульне авто і заявив, що &#8220;за кермом був інопланетянин&#8221; | Факти" />
<meta name="twitter:description" content="При цьому він заявив, що за кермом &quot;сидів інопланетянин&quot;. Як повідомляє патрульна поліція Львова у Facebook, екіпаж помітив, як автомобіль Volkswagen Passat здійснив обгін на перехресті. Водієві дали вказівку зупинитися, але він спробував втекти. Йому вдалося відірватися від переслідування. - В якийсь момент втікач побачив, як назустріч йому їде інший патрульний автомобіль, який якраз здійснював супровід. Порушник вирішив, що це його переслідують, і вирішив вклинитися у колону з автомобілів. У той момент екіпаж, який здійснював переслідування, обігнав його і коли зрозумів це, відразу зробив розворот. Водій виїхав на зустрічну смугу поблизу населеного пункту Дідилів і зіткнувся з патрульним автомобілем, - йдеться у повідомленні. Поліцейські відразу помітили у водія ознаки алкогольного сп&#039;яніння, однак він почав заперечувати сам факт керування машиною. - Я збоку сидів, а за кермом сидів інопланетянин, - пояснив чоловік патрульним. При цьому у салоні нікого крім водія не було, а" />
<meta name="twitter:image" content="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Screenshot_5.png" />
<meta itemprop="image" content="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Screenshot_5.png" />

<link rel='dns-prefetch' href='//s.w.org' />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://fakty.ictv.ua");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'eb843b9e-0f9e-426f-9cf0-32fa82acb875';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = " Дякуємо за підписку!";
oneSignal_options['subdomainName'] = "http://fakty.ictv.ua";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Отримуй найактуальніші новини від ФАКТИ';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Добрий день. Ми хочемо надсилати Вам найактуальніші новини від ФАКТИ';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Ви можете відписатись будь-якої миті)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Продовжити';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Ні, Дякую.';
oneSignal_options['promptOptions']['siteName'] = 'http://fakty.ictv.ua';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Натисніть Дозволити';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Підписатись';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Підписатись на новини';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ви підписались на отримання новин';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ви заблокували отримання новин';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Дякуємо за підписку!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ви підписанні на отримання новин з сайту Факти ICTV';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ви не будете отримувати повідомлення з сайту Факти ICTV';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Налаштування повідомлень на сайті';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Підписатись';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Відписатись';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Розблокувати повідомлення';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Дотримуйтеся інструкції, щоб отримувати повідомлення від Фактів ICTV';
oneSignal_options['notifyButton']['colors'] = {};
            OneSignal.init(window._oneSignalInitOptions);
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fakty.ictv.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='http://fakty.ictv.ua/wp-includes/css/dashicons.min.time1496749620.css' type='text/css' media='all' />
<link rel='stylesheet' id='BranchBar-css-css' href='http://fakty.ictv.ua/wp-content/plugins/branch-bar/css/BranchBar.time1509019596.css' type='text/css' media='all' />
<link rel='stylesheet' id='common_style-css' href='http://fakty.ictv.ua/wp-content/themes/fakty/style.time1513595049.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobile_styles-css' href='http://fakty.ictv.ua/wp-content/themes/fakty/includes/css/mobile-style.time1510058181.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobile_menu-css' href='http://fakty.ictv.ua/wp-content/themes/fakty/includes/css/jquery.mmenu.all.time1498039632.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_fancybox-css' href='http://fakty.ictv.ua/wp-content/themes/fakty/includes/css/jquery.fancybox.time1498039632.css' type='text/css' media='all' />
<link rel='stylesheet' id='cat-page-builder-frontend-css' href='http://fakty.ictv.ua/wp-content/themes/fakty/category_page_builder/css/style.time1510069076.css' type='text/css' media='all' />
<link rel='stylesheet' id='user_style-css' href='http://fakty.ictv.ua/wp-content/themes/fakty/includes/users/css/user-style.time1498039633.css' type='text/css' media='all' />
<script>var ictv_shares = {"post_url":"http:\/\/fakty.ictv.ua\/ua\/proisshestvija\/20171228-odij-protaranyv-patrulne-avto-i-zayavyv-shho-za-kermom-buv-inoplanetyanyn\/"};</script><script>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</script><script>var fakty_search = {"ajaxurl":"http:\/\/fakty.ictv.ua\/wp-admin\/admin-ajax.php","true_posts":"a:65:{s:4:\"page\";i:0;s:4:\"year\";i:2017;s:8:\"monthnum\";i:12;s:3:\"day\";i:28;s:4:\"name\";s:73:\"odij-protaranyv-patrulne-avto-i-zayavyv-shho-za-kermom-buv-inoplanetyanyn\";s:13:\"category_name\";s:14:\"proisshestvija\";s:5:\"error\";s:0:\"\";s:1:\"m\";s:0:\"\";s:1:\"p\";i:0;s:11:\"post_parent\";s:0:\"\";s:7:\"subpost\";s:0:\"\";s:10:\"subpost_id\";s:0:\"\";s:10:\"attachment\";s:0:\"\";s:13:\"attachment_id\";i:0;s:6:\"static\";s:0:\"\";s:8:\"pagename\";s:0:\"\";s:7:\"page_id\";i:0;s:6:\"second\";s:0:\"\";s:6:\"minute\";s:0:\"\";s:4:\"hour\";s:0:\"\";s:1:\"w\";i:0;s:3:\"tag\";s:0:\"\";s:3:\"cat\";s:0:\"\";s:6:\"tag_id\";s:0:\"\";s:6:\"author\";s:0:\"\";s:11:\"author_name\";s:0:\"\";s:4:\"feed\";s:0:\"\";s:2:\"tb\";s:0:\"\";s:5:\"paged\";i:0;s:8:\"meta_key\";s:0:\"\";s:10:\"meta_value\";s:0:\"\";s:7:\"preview\";s:0:\"\";s:1:\"s\";s:0:\"\";s:8:\"sentence\";s:0:\"\";s:5:\"title\";s:0:\"\";s:6:\"fields\";s:0:\"\";s:10:\"menu_order\";s:0:\"\";s:5:\"embed\";s:0:\"\";s:12:\"category__in\";a:0:{}s:16:\"category__not_in\";a:0:{}s:13:\"category__and\";a:0:{}s:8:\"post__in\";a:0:{}s:12:\"post__not_in\";a:0:{}s:13:\"post_name__in\";a:0:{}s:7:\"tag__in\";a:0:{}s:11:\"tag__not_in\";a:0:{}s:8:\"tag__and\";a:0:{}s:12:\"tag_slug__in\";a:0:{}s:13:\"tag_slug__and\";a:0:{}s:15:\"post_parent__in\";a:0:{}s:19:\"post_parent__not_in\";a:0:{}s:10:\"author__in\";a:0:{}s:14:\"author__not_in\";a:0:{}s:16:\"suppress_filters\";b:0;s:19:\"ignore_sticky_posts\";b:0;s:13:\"cache_results\";b:1;s:22:\"update_post_term_cache\";b:1;s:19:\"lazy_load_term_meta\";b:1;s:22:\"update_post_meta_cache\";b:1;s:9:\"post_type\";s:0:\"\";s:14:\"posts_per_page\";i:36;s:8:\"nopaging\";b:0;s:17:\"comments_per_page\";s:2:\"50\";s:13:\"no_found_rows\";b:0;s:5:\"order\";s:4:\"DESC\";}","current_page":"1","max_pages":"0","load_button":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u0438 \u0431\u0456\u043b\u044c\u0448\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u0456\u0432","loading_button":"\u0417\u0430\u0432\u0430\u043d\u0442\u0430\u0436\u0435\u043d\u043d\u044f...","current_page_doc":"false","post_id":"2428503"};</script><script>var ajax_login_object = {"ajaxurl":"http:\/\/fakty.ictv.ua\/wp-admin\/admin-ajax.php","redirecturl":"\/ua\/proisshestvija\/20171228-odij-protaranyv-patrulne-avto-i-zayavyv-shho-za-kermom-buv-inoplanetyanyn\/","loadingmessage":"\u041f\u0435\u0440\u0435\u0432\u0456\u0440\u043a\u0430 \u0434\u0430\u043d\u0438\u0445, \u0441\u0435\u043a\u0443\u043d\u0434\u0443...","math_pass":"\u041f\u0430\u0440\u043e\u043b\u0456 \u043d\u0435 \u0441\u043f\u0456\u0432\u043f\u0430\u0434\u0430\u044e\u0442\u044c.","min_pass":"\u041f\u0430\u0440\u043e\u043b\u044c \u043f\u043e\u0432\u0438\u043d\u0435\u043d \u043c\u0430\u0442\u0438 \u043c\u0456\u043d\u0456\u043c\u0443\u043c 6 \u0441\u0438\u043c\u0432\u043e\u043b\u0456\u0432.","letter_pass":"\u041f\u0430\u0440\u043e\u043b\u044c \u043f\u043e\u0432\u0438\u043d\u0435\u043d \u043c\u0456\u0441\u0442\u0438\u0442\u0438 \u043c\u0456\u043d\u0456\u043c\u0443\u043c \u043e\u0434\u043d\u0443 \u0431\u0443\u043a\u0432\u0443","number_pass":"\u041f\u0430\u0440\u043e\u043b\u044c \u043f\u043e\u0432\u0438\u043d\u0435\u043d \u043c\u0456\u0441\u0442\u0438\u0442\u0438 \u043c\u0456\u043d\u0456\u043c\u0443\u043c \u043e\u0434\u043d\u0443 \u0446\u0438\u0444\u0440\u0443.","error_pass":"\u041f\u043e\u043c\u0438\u043b\u043a\u0430 \u043d\u0430\u043f\u0438\u0441\u0430\u043d\u043d\u044f \u043b\u043e\u0433\u0456\u043d\u0443 \u0447\u0438 \u043f\u0430\u0440\u043e\u043b\u044f, \u043f\u043e\u0432\u0442\u043e\u0440\u0456\u0442\u044c \u0449\u0435 \u0440\u0430\u0437.","hold_second":"\u0421\u0435\u043a\u0443\u043d\u0434\u0443...","register":"\u0420\u0435\u0454\u0441\u0442\u0440\u0430\u0446\u0456\u044f","recovery":"\u0412\u0456\u0434\u043d\u043e\u0432\u043b\u0435\u043d\u043d\u044f"};</script><script type='text/javascript' src='http://fakty.ictv.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fakty.ictv.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://fakty.ictv.ua/wp-content/themes/fakty/includes/js/ads.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://fakty.ictv.ua/ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fakty.ictv.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fakty.ictv.ua/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Шторм і снігові лавини – попередження по Україні' href='http://fakty.ictv.ua/ua/ukraine/20171228-shtorm-i-snigovi-lavyny-poperedzhennya-po-ukrayini/' />
<link rel='next' title='Президент дав старт медичній реформі' href='http://fakty.ictv.ua/ua/ukraine/20171228-prezydent-dav-start-medychnij-reformi/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://fakty.ictv.ua/ua/?p=2428503' />
<link rel="alternate" type="application/json+oembed" href="http://fakty.ictv.ua/ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffakty.ictv.ua%2Fua%2Fproisshestvija%2F20171228-odij-protaranyv-patrulne-avto-i-zayavyv-shho-za-kermom-buv-inoplanetyanyn%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fakty.ictv.ua/ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffakty.ictv.ua%2Fua%2Fproisshestvija%2F20171228-odij-protaranyv-patrulne-avto-i-zayavyv-shho-za-kermom-buv-inoplanetyanyn%2F&#038;format=xml" />
<style type="text/css">
.qtranxs_flag_ua {background-image: url(http://fakty.ictv.ua/wp-content/plugins/qtranslate-x/flags/ua.png); background-repeat: no-repeat;}
.qtranxs_flag_ru {background-image: url(http://fakty.ictv.ua/wp-content/plugins/qtranslate-x/flags/ru.png); background-repeat: no-repeat;}
</style>
<link hreflang="ua" href="http://fakty.ictv.ua/ua/proisshestvija/20171228-odij-protaranyv-patrulne-avto-i-zayavyv-shho-za-kermom-buv-inoplanetyanyn/" rel="alternate" />
<link hreflang="ru" href="http://fakty.ictv.ua/ru/proisshestvija/20171228-odij-protaranyv-patrulne-avto-i-zayavyv-shho-za-kermom-buv-inoplanetyanyn/" rel="alternate" />
<link hreflang="x-default" href="http://fakty.ictv.ua/ua/proisshestvija/20171228-odij-protaranyv-patrulne-avto-i-zayavyv-shho-za-kermom-buv-inoplanetyanyn/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />
<title>Водій протаранив патрульне авто і заявив, що &#8220;за кермом був інопланетянин&#8221; | Факти</title>
 <meta name="news_keywords" itemprop="news_keywords" content="київ-чоп, аварія на трасі київ-чоп, водій протаранив патрульне авто і заявив, що " за кермом був інопланетянин, дтп на трасі київ-чоп, новини, дтп" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<script type="text/javascript" language="Javascript" src="http://redir.adap.tv/redir/javascript/lightintegration.js"></script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
<script>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</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MZFMVT');</script>

<script>
        window._io_config = window._io_config || {};
        window._io_config['0.2.0'] = window._io_config['0.2.0'] || [];
        window._io_config['0.2.0'].push({
        page_url: 'http://fakty.ictv.ua/ua/proisshestvija/20171228-odij-protaranyv-patrulne-avto-i-zayavyv-shho-za-kermom-buv-inoplanetyanyn/',
        page_url_canonical: 'http://fakty.ictv.ua/ua/proisshestvija/20171228-odij-protaranyv-patrulne-avto-i-zayavyv-shho-za-kermom-buv-inoplanetyanyn/',
        page_title: "\u0412\u043e\u0434\u0456\u0439 \u043f\u0440\u043e\u0442\u0430\u0440\u0430\u043d\u0438\u0432 \u043f\u0430\u0442\u0440\u0443\u043b\u044c\u043d\u0435 \u0430\u0432\u0442\u043e \u0456 \u0437\u0430\u044f\u0432\u0438\u0432, \u0449\u043e \"\u0437\u0430 \u043a\u0435\u0440\u043c\u043e\u043c \u0431\u0443\u0432 \u0456\u043d\u043e\u043f\u043b\u0430\u043d\u0435\u0442\u044f\u043d\u0438\u043d\"",
        page_type: 'article',
        page_language: 'uk',
        article_authors: ["\u041c\u0430\u043b\u0456\u043d\u043e\u0432\u0441\u044c\u043a\u0430 \u0410\u043d\u0433\u0435\u043b\u0456\u043d\u0430"],
        article_categories: ["\u041d\u0430\u0434\u0437\u0432\u0438\u0447\u0430\u0439\u043d\u0456 \u043f\u043e\u0434\u0456\u0457"],
        article_subcategories: "no subcategory"
        });

        (function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id; js.async = true;
		js.src = 'https://cdn.onthe.io/io.js/VQQFD6QvyvUn';
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'io-cdnjs'));
      </script>
<meta name="msvalidate.01" content="4A493EF6BC04C87372E1445DF2F7427D" />
</head>
<body class="post-template-default single single-post postid-2428503 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZFMVT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.10&appId=1672833379396111";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<style>

.example_responsive_7 { width: 160px; height: 600px; position:fixed; left:0; top:122px; }
@media(min-width: 1340px) { .example_responsive_7 { width: 160px; height: 600px;  position:fixed; left:0;}}
@media(min-width: 1500px) { .example_responsive_7 { width: 240px; height: 600px;  position:fixed; left:0;}}
@media(min-width: 1620px) { .example_responsive_7 { width: 300px; height: 600px;  position:fixed; left:0;}}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle example_responsive_7" style="display:inline-block" data-ad-client="ca-pub-2070890256337765" data-ad-slot="8348492843"></ins>
<script>
(adsbygoogle = window.adsbygoogle|| []).push({});
</script>
<style>
.example_responsive_4 { width: 160px; height: 600px; position:fixed; right:0; top:122px; }
@media(min-width: 1340px) { .example_responsive_4 { width: 160px; height: 600px;  position:fixed; right:0;}}
@media(min-width: 1500px) { .example_responsive_4 { width: 240px; height: 600px;  position:fixed; right:0;}}
@media(min-width: 1620px) { .example_responsive_4 { width: 300px; height: 600px;  position:fixed; right:0;}}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle example_responsive_4" style="display:inline-block" data-ad-client="ca-pub-2070890256337765" data-ad-slot="2721166763"></ins>
<script>
(adsbygoogle = window.adsbygoogle|| []).push({});
</script>

<div id='div-gpt-ad-1496150538111-0' style='height:1300px; width:2000px;position:fixed;left:50%;margin-left:-1000px;top:0;z-index:0;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496150538111-0'); });
</script>
</div><div class="fullscreen_logic_container" style="display:none !important;" data-enabled="1" fs-open="0">PHNjcmlwdCBkYXRhLW91dHN0cmVhbS1pZD0iMTMxOSIgZGF0YS1vdXRzdHJlYW0tZm9ybWF0PSJmdWxsc2NyZWVuIiBkYXRhLW91dHN0cmVhbS1zaXRlX2lkPSJGYWt0eV9GdWxsc2NyZWVuIiBkYXRhLW91dHN0cmVhbS1jb250ZW50X2lkPSJmYWt0eS5pY3R2LnVhIiBzcmM9Ii8vcGxheWVyLnZlcnRhbWVkaWEuY29tL291dHN0cmVhbS11bml0LzIuMDEvb3V0c3RyZWFtLXVuaXQubWluLmpzIj48L3NjcmlwdD4=</div><div class="header_top_desctop_bnr">
<center>
<div id='div-gpt-ad-1507016999388-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507016999388-0'); });
</script>
</div></center></div>
<div id="body-mobile-menu"></div>

<section class="site">
<header id="masthead" class="header">
<div class="lang_box menu_box menu_box_320">
<a href="#mobile-menu-container" class="box-shadow-menu"></a>
</div>
<a href="/">
<div class="logo">
<img src="http://fakty.ictv.ua/wp-content/themes/fakty/includes/img/logo.svg" data-ie="img/ie/logo.png" alt="Факты ICTV" />
</div>
</a>
<nav class="navy">
<div id="site-header-menu" class="site-header-menu">
<nav class="navy">
<ul>
<li class="has_submenu_box"><a href="http://fakty.ictv.ua/ua/ukraine/" class="has_submenu">Україна</a>
<div class="super_submenu">
<ul class="super_submenu_inner">
<li>
<div class="hn_item top_menu_item">
<a href="http://fakty.ictv.ua/ua/ukraine/20171228-natsbank-znyzyv-kurs-gryvni-do-28-za-dolar/">
<figure><img width="225" height="150" src="http://fakty.ictv.ua/wp-content/uploads/2017/08/24/Dolar-gryvnya-e1503560475123-300x200.jpg">
</figure>
Нацбанк знизив курс гривні до 28 за долар <b></b>
</a>
</div>
</li>
<li>
<div class="hn_item top_menu_item">
<a href="http://fakty.ictv.ua/ua/ukraine/20171228-bozhestvenne-mistse-kudy-pishla-dyeyeva-pislya-zvilnennya-z-mvs/">
<figure><img width="225" height="150" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Deeva-300x200.jpg">
</figure>
Божественне місце! Куди пішла Дєєва після звільнення з МВС <b></b>
</a>
</div>
</li>
<li>
<ul class="widget_list"><li><a href="http://fakty.ictv.ua/ua/ukraine/20171228-dtp-z-synom-shufrycha-1-mln-ta-umovnyj-strok/">ДТП з сином Шуфрича: 1 млн та умовний строк</a></li><li><a href="http://fakty.ictv.ua/ua/ukraine/20171228-koly-i-yak-prohodytyme-drugyj-etap-obminu-polonenymy/">Коли і як проходитиме другий етап обміну полоненими</a></li><li><a href="http://fakty.ictv.ua/ua/ukraine/20171228-u-kyyevi-podeshevshalo-opalennya-novyj-taryf/">У Києві подешевшало опалення &#8211; новий тариф</a></li><li><a href="http://fakty.ictv.ua/ua/ukraine/20171228-mozhlyvi-postupky-prognoz-donbasom-na-2018-rik/">Можливі поступки &#8211; прогноз по Донбасу на 2018 рік</a></li>
<li>
<a href="http://fakty.ictv.ua/ua/ukraine/" class="link_archive">
<i class="icon-arrow3"></i> всі факти
</a>
</li>
</ul>
<li>
<ul>
<div class="widget widget_commented orange_line">
<h3>Популярні</h3>
<li>
<a href="http://fakty.ictv.ua/ua/ukraine/20171228-bozhestvenne-mistse-kudy-pishla-dyeyeva-pislya-zvilnennya-z-mvs/" class="wc_link">
<img width="85" height="57" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Deeva-85x57.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Deeva-85x57.jpg 85w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Deeva-225x150.jpg 225w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Deeva-300x200.jpg 300w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Deeva-140x93.jpg 140w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Deeva.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Божественне місце! Куди пішла Дєєва після звільнення з ...
</a>
</li>
<li>
<a href="http://fakty.ictv.ua/ua/ukraine/20171228-dtp-z-synom-shufrycha-1-mln-ta-umovnyj-strok/" class="wc_link">
<img width="85" height="57" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/50_main-e1514486102238-85x57.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="Нестор Шуфрич-молодший" srcset="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/50_main-e1514486102238-85x57.jpg 85w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/50_main-e1514486102238-225x150.jpg 225w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/50_main-e1514486102238-300x201.jpg 300w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/50_main-e1514486102238-140x94.jpg 140w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/50_main-e1514486102238.jpg 667w" sizes="(max-width: 85px) 100vw, 85px" />
ДТП з сином Шуфрича: 1 млн та умовний ...
</a>
</li>
<li>
<a href="http://fakty.ictv.ua/ua/ukraine/20171228-koly-i-yak-prohodytyme-drugyj-etap-obminu-polonenymy/" class="wc_link">
<img width="85" height="57" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/poloneni-85x57.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/poloneni-85x57.jpg 85w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/poloneni-225x150.jpg 225w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/poloneni-300x200.jpg 300w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/poloneni-140x93.jpg 140w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/poloneni.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Коли і як проходитиме другий етап обміну полоненими ...
</a>
</li>
</div>
</ul>
</li></ul></div></li><li class="has_submenu_box"><a href="http://fakty.ictv.ua/ua/proisshestvija/" class="has_submenu">Надзвичайні події</a>
<div class="super_submenu">
<ul class="super_submenu_inner">
<li>
<div class="hn_item top_menu_item">
<a href="http://fakty.ictv.ua/ua/proisshestvija/20171228-smertelna-dtp-u-kyyevi-na-perehodi-zbyly-zhinku/">
<figure><img width="225" height="150" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/photo_2017-12-28_19-41-08-e1514482969487-300x200.jpg">
</figure>
Смертельна ДТП у Києві &#8211; на переході збили жінку <b></b>
</a>
</div>
</li>
<li>
<div class="hn_item top_menu_item">
<a href="http://fakty.ictv.ua/ua/proisshestvija/20171228-u-nimechchyni-fura-z-ukrayiny-potrapyla-v-avariyu-zagynula-politsejska/">
<figure><img width="225" height="150" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/DTP-300x200.jpg">
</figure>
У Німеччині фура з України потрапила в аварію, загинула поліцейська <b></b>
</a>
</div>
</li>
<li>
<ul class="widget_list"><li><a href="http://fakty.ictv.ua/ua/proisshestvija/20171228-u-rosiyi-cholovik-vidkryv-strilyanynu-po-komunalnykam/">У Росії чоловік відкрив стрілянину по комунальникам</a></li><li><a href="http://fakty.ictv.ua/ua/proisshestvija/20171228-odij-protaranyv-patrulne-avto-i-zayavyv-shho-za-kermom-buv-inoplanetyanyn/">Водій протаранив патрульне авто і заявив, що &#8220;за кермом був інопланетянин&#8221;</a></li><li><a href="http://fakty.ictv.ua/ua/proisshestvija/20171228-vyverzhennya-vulkana-v-indoneziyi-v-popeli-kilka-sil/">Виверження вулкана в Індонезії: в попелі кілька сіл</a></li><li><a href="http://fakty.ictv.ua/ua/proisshestvija/20171228-na-lvivshhyni-potyag-zitknuvsya-zi-shvydkoyu-dvoye-lyudej-u-likarni/">На Львівщині потяг зіткнувся зі швидкою. Двоє людей у лікарні</a></li>
<li>
<a href="http://fakty.ictv.ua/ua/proisshestvija/" class="link_archive">
<i class="icon-arrow3"></i> всі факти
</a>
</li>
</ul>
<li>
<ul>
<div class="widget widget_commented orange_line">
<h3>Популярні</h3>
<li>
<a href="http://fakty.ictv.ua/ua/proisshestvija/20171228-smertelna-dtp-u-kyyevi-na-perehodi-zbyly-zhinku/" class="wc_link">
<img width="85" height="57" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/photo_2017-12-28_19-41-08-e1514482969487-85x57.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="ДТП" srcset="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/photo_2017-12-28_19-41-08-e1514482969487-85x57.jpg 85w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/photo_2017-12-28_19-41-08-e1514482969487-225x150.jpg 225w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/photo_2017-12-28_19-41-08-e1514482969487-300x200.jpg 300w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/photo_2017-12-28_19-41-08-e1514482969487-768x512.jpg 768w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/photo_2017-12-28_19-41-08-e1514482969487-140x93.jpg 140w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/photo_2017-12-28_19-41-08-e1514482969487.jpg 867w" sizes="(max-width: 85px) 100vw, 85px" />
Смертельна ДТП у Києві &#8211; на переході збили ...
</a>
</li>
<li>
<a href="http://fakty.ictv.ua/ua/proisshestvija/20171228-u-nimechchyni-fura-z-ukrayiny-potrapyla-v-avariyu-zagynula-politsejska/" class="wc_link">
<img width="85" height="57" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/DTP-85x57.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/DTP-85x57.jpg 85w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/DTP-225x150.jpg 225w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/DTP-300x200.jpg 300w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/DTP-140x93.jpg 140w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/DTP.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
У Німеччині фура з України потрапила в аварію, ...
</a>
</li>
<li>
<a href="http://fakty.ictv.ua/ua/proisshestvija/20171228-u-rosiyi-cholovik-vidkryv-strilyanynu-po-komunalnykam/" class="wc_link">
<img width="85" height="57" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/derevo-85x57.png" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/derevo-85x57.png 85w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/derevo-225x150.png 225w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/derevo-300x200.png 300w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/derevo-140x93.png 140w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/derevo.png 600w" sizes="(max-width: 85px) 100vw, 85px" />
У Росії чоловік відкрив стрілянину по комунальникам
</a>
 </li>
</div>
</ul>
</li></ul></div></li><li class="has_submenu_box"><a href="http://fakty.ictv.ua/ua/lol/" class="has_submenu">LOL</a>
<div class="super_submenu">
<ul class="super_submenu_inner">
<li>
<div class="hn_item top_menu_item">
<a href="http://fakty.ictv.ua/ua/lol/20171228-tremtyt-i-kuryt-yak-putin-gotuyetsya-do-vyboriv/">
<figure><img width="225" height="150" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/14/Bezymyannyj-1-e1513250122272-300x200.jpg">
</figure>
Тремтить і курить &#8211; як Путін готується до виборів <b></b>
</a>
</div>
</li>
<li>
<div class="hn_item top_menu_item">
<a href="http://fakty.ictv.ua/ua/lol/20171228-u-rosiyi-vykraly-mercedes-z-shokoladom/">
<figure><img width="225" height="150" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/SHokolad-300x201.png">
</figure>
У Росії викрали Mercedes з шоколадом <b></b>
</a>
</div>
</li>
<li>
<ul class="widget_list"><li><a href="http://fakty.ictv.ua/ua/lol/20171228-ptah-smiyetsya-yak-lyhodiyi-z-filmiv-zhahiv/">Птах сміється, як лиходії з фільмів жахів</a></li><li><a href="http://fakty.ictv.ua/ua/lol/20171228-u-5-zirkovyh-gotelyah-kytayu-posud-myly-jorzhykamy-dlya-unitazu/">У 5-зіркових готелях Китаю посуд мили йоржиками для унітазу</a></li><li><a href="http://fakty.ictv.ua/ua/lol/20171228-u-rf-cholovik-vkrav-iz-ranku-mishok-z-podarunkamy-dlya-ditej/">У РФ чоловік вкрав мішок з подарунками для дітей</a></li><li><a href="http://fakty.ictv.ua/ua/lol/20171228-top-5-rizdvyanyh-podarunkiv-dlya-lyudej-z-mitsnymy-nervamy/">Топ-5 різдвяних подарунків для людей з міцними нервами</a></li>
<li>
<a href="http://fakty.ictv.ua/ua/lol/" class="link_archive">
<i class="icon-arrow3"></i> всі факти
</a>
</li>
</ul>
<li>
<ul>
<div class="widget widget_commented orange_line">
<h3>Популярні</h3>
<li>
<a href="http://fakty.ictv.ua/ua/lol/20171228-u-rosiyi-vykraly-mercedes-z-shokoladom/" class="wc_link">
<img width="85" height="57" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/SHokolad-85x57.png" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="Шоколад" srcset="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/SHokolad-85x57.png 85w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/SHokolad-225x150.png 225w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/SHokolad-300x201.png 300w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/SHokolad-140x94.png 140w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/SHokolad.png 601w" sizes="(max-width: 85px) 100vw, 85px" />
У Росії викрали Mercedes з шоколадом
</a>
</li>
<li>
<a href="http://fakty.ictv.ua/ua/lol/20171228-tremtyt-i-kuryt-yak-putin-gotuyetsya-do-vyboriv/" class="wc_link">
<img width="85" height="57" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/14/Bezymyannyj-1-e1513250122272-85x57.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="http://fakty.ictv.ua/wp-content/uploads/2017/12/14/Bezymyannyj-1-e1513250122272-85x57.jpg 85w, http://fakty.ictv.ua/wp-content/uploads/2017/12/14/Bezymyannyj-1-e1513250122272-225x150.jpg 225w, http://fakty.ictv.ua/wp-content/uploads/2017/12/14/Bezymyannyj-1-e1513250122272-300x200.jpg 300w, http://fakty.ictv.ua/wp-content/uploads/2017/12/14/Bezymyannyj-1-e1513250122272-768x512.jpg 768w, http://fakty.ictv.ua/wp-content/uploads/2017/12/14/Bezymyannyj-1-e1513250122272-140x93.jpg 140w, http://fakty.ictv.ua/wp-content/uploads/2017/12/14/Bezymyannyj-1-e1513250122272.jpg 1405w" sizes="(max-width: 85px) 100vw, 85px" />
Тремтить і курить &#8211; як Путін готується до ...
</a>
</li>
<li>
<a href="http://fakty.ictv.ua/ua/lol/20171228-ptah-smiyetsya-yak-lyhodiyi-z-filmiv-zhahiv/" class="wc_link">
<img width="85" height="57" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/kukabara-e1514461133318-85x57.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="кукабара" srcset="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/kukabara-e1514461133318-85x57.jpg 85w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/kukabara-e1514461133318-225x150.jpg 225w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/kukabara-e1514461133318-300x199.jpg 300w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/kukabara-e1514461133318-140x93.jpg 140w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/kukabara-e1514461133318.jpg 603w" sizes="(max-width: 85px) 100vw, 85px" />
Птах сміється, як лиходії з фільмів жахів
</a>
</li>
</div>
</ul>
</li></ul></div></li><li class="has_submenu_box"><a href="http://fakty.ictv.ua/ua/svit/" class="has_submenu">Світ</a>
<div class="super_submenu">
<ul class="super_submenu_inner">
<li>
<div class="hn_item top_menu_item">
<a href="http://fakty.ictv.ua/ua/svit/20171228-kytaj-perehodyt-na-virtualni-posvidchennya-osoby/">
<figure><img width="225" height="150" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Smartfon-e1514453650322-300x199.jpg">
</figure>
Китай переходить на віртуальні посвідчення особи <b></b>
</a>
</div>
</li>
<li>
<div class="hn_item top_menu_item">
<a href="http://fakty.ictv.ua/ua/svit/20171228-u-peterburzi-stavsya-terakt-putin/">
<figure><img width="225" height="150" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/mobile_high-1msx-300x200.jpg">
</figure>
У Петербурзі стався теракт &#8211; Путін <b></b>
</a>
</div>
</li>
<li>
<ul class="widget_list"><li><a href="http://fakty.ictv.ua/ua/svit/20171228-top-13-provaliv-u-politytsi-u-2017-rotsi/">Топ-13 провалів у політиці у 2017 році</a></li><li><a href="http://fakty.ictv.ua/ua/svit/20171227-facebook-zablokuvav-kadyrova-stalo-vidomo-chomu/">Faceboоk заблокував Кадирова &#8211; стало відомо чому</a></li><li><a href="http://fakty.ictv.ua/ua/svit/20171227-za-dozvil-na-robotu-v-polshhi-dovedetsya-platyty/">За дозвіл на роботу в Польщі доведеться платити</a></li><li><a href="http://fakty.ictv.ua/ua/svit/20171226-tse-falshyvka-tramp-pro-tayemnu-zmovu-z-rosiyeyu/">Це фальшивка &#8211; Трамп про таємну змову з Росією</a></li>
<li>
<a href="http://fakty.ictv.ua/ua/svit/" class="link_archive">
<i class="icon-arrow3"></i> всі факти
</a>
 </li>
</ul>
<li>
<ul>
<div class="widget widget_commented orange_line">
<h3>Популярні</h3>
<li>
<a href="http://fakty.ictv.ua/ua/svit/20171228-kytaj-perehodyt-na-virtualni-posvidchennya-osoby/" class="wc_link">
<img width="85" height="57" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Smartfon-e1514453650322-85x57.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Smartfon-e1514453650322-85x57.jpg 85w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Smartfon-e1514453650322-225x150.jpg 225w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Smartfon-e1514453650322-300x199.jpg 300w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Smartfon-e1514453650322-768x512.jpg 768w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Smartfon-e1514453650322-140x93.jpg 140w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Smartfon-e1514453650322.jpg 782w" sizes="(max-width: 85px) 100vw, 85px" />
Китай переходить на віртуальні посвідчення особи
</a>
</li>
<li>
<a href="http://fakty.ictv.ua/ua/svit/20171228-u-peterburzi-stavsya-terakt-putin/" class="wc_link">
<img width="85" height="57" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/mobile_high-1msx-85x57.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/mobile_high-1msx-85x57.jpg 85w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/mobile_high-1msx-225x150.jpg 225w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/mobile_high-1msx-300x200.jpg 300w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/mobile_high-1msx-768x512.jpg 768w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/mobile_high-1msx-140x93.jpg 140w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/mobile_high-1msx-e1514448139623.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
У Петербурзі стався теракт &#8211; Путін
</a>
</li>
<li>
<a href="http://fakty.ictv.ua/ua/svit/20171227-facebook-zablokuvav-kadyrova-stalo-vidomo-chomu/" class="wc_link">
<img width="85" height="57" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/27/kadyrov-85x57.png" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="http://fakty.ictv.ua/wp-content/uploads/2017/12/27/kadyrov-85x57.png 85w, http://fakty.ictv.ua/wp-content/uploads/2017/12/27/kadyrov-225x150.png 225w, http://fakty.ictv.ua/wp-content/uploads/2017/12/27/kadyrov-300x200.png 300w, http://fakty.ictv.ua/wp-content/uploads/2017/12/27/kadyrov-140x93.png 140w, http://fakty.ictv.ua/wp-content/uploads/2017/12/27/kadyrov.png 600w" sizes="(max-width: 85px) 100vw, 85px" />
Faceboоk заблокував Кадирова &#8211; стало відомо чому
</a>
</li>
</div>
</ul>
</li></ul></div></li><li class="has_submenu_box"><a href="http://fakty.ictv.ua/ua/lifestyle/" class="has_submenu">Lifestyle</a>
<div class="super_submenu">
<ul class="super_submenu_inner">
<li>
<div class="hn_item top_menu_item">
<a href="http://fakty.ictv.ua/ua/lifestyle/20171228-zachisky-na-novyj-rik-2018/">
<figure><img width="225" height="150" src="http://fakty.ictv.ua/wp-content/uploads/2016/12/28/Zachisky-2018-300x200.jpg">
</figure>
Зачіски на Новий рік 2018 <b></b>
</a>
</div>
</li>
<li>
<div class="hn_item top_menu_item">
<a href="http://fakty.ictv.ua/ua/lifestyle/20171228-na-marsi-vypav-snig/">
<figure><img width="225" height="150" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Screenshot_7-300x200.png">
</figure>
На Марсі випав сніг <b></b>
</a>
</div>
</li>
<li>
<ul class="widget_list"><li><a href="http://fakty.ictv.ua/ua/lifestyle/20171228-10-najgirshyh-podarunkiv-divchyni-na-novyj-rik/">10 найгірших подарунків дівчині на Новий рік</a></li><li><a href="http://fakty.ictv.ua/ua/lifestyle/20171228-najkrashhi-kosmichni-foto-2017/">Найкращі космічні фото 2017</a></li><li><a href="http://fakty.ictv.ua/ua/lifestyle/20171228-10-najkrashhyh-podarunkiv-dytyni-na-novyj-rik-2018/">10 найкращих подарунків дитині на Новий рік 2018</a></li><li><a href="http://fakty.ictv.ua/ua/svit/20171228-kytaj-perehodyt-na-virtualni-posvidchennya-osoby/">Китай переходить на віртуальні посвідчення особи</a></li>
<li>
<a href="http://fakty.ictv.ua/ua/lifestyle/" class="link_archive">
<i class="icon-arrow3"></i> всі факти
</a>
</li>
</ul>
<li>
<ul>
<div class="widget widget_commented orange_line">
<h3>Популярні</h3>
<li>
<a href="http://fakty.ictv.ua/ua/lifestyle/20171228-na-marsi-vypav-snig/" class="wc_link">
<img width="85" height="57" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Screenshot_7-85x57.png" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Screenshot_7-85x57.png 85w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Screenshot_7-225x150.png 225w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Screenshot_7-300x200.png 300w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Screenshot_7-140x93.png 140w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Screenshot_7.png 603w" sizes="(max-width: 85px) 100vw, 85px" />
На Марсі випав сніг
</a>
</li>
<li>
<a href="http://fakty.ictv.ua/ua/lifestyle/20171228-najkrashhi-kosmichni-foto-2017/" class="wc_link">
<img width="85" height="57" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/1509042477-e1514463749685-85x57.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="Космічне фото" srcset="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/1509042477-e1514463749685-85x57.jpg 85w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/1509042477-e1514463749685-225x150.jpg 225w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/1509042477-e1514463749685-300x200.jpg 300w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/1509042477-e1514463749685-768x512.jpg 768w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/1509042477-e1514463749685-140x93.jpg 140w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/1509042477-e1514463749685.jpg 782w" sizes="(max-width: 85px) 100vw, 85px" />
Найкращі космічні фото 2017
</a>
</li>
 <li>
<a href="http://fakty.ictv.ua/ua/svit/20171228-kytaj-perehodyt-na-virtualni-posvidchennya-osoby/" class="wc_link">
<img width="85" height="57" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Smartfon-e1514453650322-85x57.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Smartfon-e1514453650322-85x57.jpg 85w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Smartfon-e1514453650322-225x150.jpg 225w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Smartfon-e1514453650322-300x199.jpg 300w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Smartfon-e1514453650322-768x512.jpg 768w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Smartfon-e1514453650322-140x93.jpg 140w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Smartfon-e1514453650322.jpg 782w" sizes="(max-width: 85px) 100vw, 85px" />
Китай переходить на віртуальні посвідчення особи
</a>
</li>
</div>
</ul>
</li></ul></div></li><li class="has_submenu_box"><a href="http://fakty.ictv.ua/ua/sport/" class="has_submenu">Спорт</a>
<div class="super_submenu">
<ul class="super_submenu_inner">
<li>
<div class="hn_item top_menu_item">
<a href="http://fakty.ictv.ua/ua/sport/20171228-rizdvyana-gonka-na-kogo-postavyty-i-de-dyvytysya/">
<figure><img width="225" height="150" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/15/Screenshot_4-1-300x199.png">
</figure>
Різдвяна гонка: на кого поставити і де дивитися <b></b>
</a>
</div>
</li>
<li>
<div class="hn_item top_menu_item">
<a href="http://fakty.ictv.ua/ua/sport/20171228-svitolina-stala-oblychchyam-turniru-v-moskvi/">
<figure><img width="225" height="150" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/1-5-e1514474644203-300x200.jpg">
</figure>
Світоліна стала обличчям турніру в Москві <b></b>
</a>
</div>
</li>
<li>
<ul class="widget_list"><li><a href="http://fakty.ictv.ua/ua/sport/20171228-datska-krasunya-zirkovogo-novachka-dynamo-verbycha/">Датська красуня зіркового новачка Динамо</a></li><li><a href="http://fakty.ictv.ua/ua/sport/20171228-megatransfer-shahtarya-girnyky-pidpyshut-lidera-dynamo/">Мегатрансфер Шахтаря: гірники підпишуть лідера Динамо</a></li><li><a href="http://fakty.ictv.ua/ua/sport/20171228-divchyna-forvarda-shahtarya-pohvalylasya-kupalnykamy/">Дівчина форварда Шахтаря похвалилася купальниками</a></li><li><a href="http://fakty.ictv.ua/ua/sport/20171228-bisikleta-skorpion-yuvelirna-dev-yatka-top-20-goliv-2017-roku/">Бісіклета, скорпіон та ювелірна дев&#8217;ятка: ТОП-20 голів 2017 року</a></li>
<li>
<a href="http://fakty.ictv.ua/ua/sport/" class="link_archive">
<i class="icon-arrow3"></i> всі факти
</a>
</li>
</ul>
<li>
<ul>
<div class="widget widget_commented orange_line">
<h3>Популярні</h3>
<li>
<a href="http://fakty.ictv.ua/ua/sport/20171228-rizdvyana-gonka-na-kogo-postavyty-i-de-dyvytysya/" class="wc_link">
<img width="85" height="57" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/15/Screenshot_4-1-85x57.png" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="http://fakty.ictv.ua/wp-content/uploads/2017/12/15/Screenshot_4-1-85x57.png 85w, http://fakty.ictv.ua/wp-content/uploads/2017/12/15/Screenshot_4-1-225x150.png 225w, http://fakty.ictv.ua/wp-content/uploads/2017/12/15/Screenshot_4-1-300x199.png 300w, http://fakty.ictv.ua/wp-content/uploads/2017/12/15/Screenshot_4-1-140x93.png 140w, http://fakty.ictv.ua/wp-content/uploads/2017/12/15/Screenshot_4-1.png 601w" sizes="(max-width: 85px) 100vw, 85px" />
Різдвяна гонка: на кого поставити і де дивитися ...
</a>
</li>
<li>
<a href="http://fakty.ictv.ua/ua/sport/20171228-svitolina-stala-oblychchyam-turniru-v-moskvi/" class="wc_link">
<img width="85" height="57" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/1-5-e1514474644203-85x57.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/1-5-e1514474644203-85x57.jpg 85w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/1-5-e1514474644203-225x150.jpg 225w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/1-5-e1514474644203-300x200.jpg 300w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/1-5-e1514474644203-140x93.jpg 140w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/1-5-e1514474644203.jpg 599w" sizes="(max-width: 85px) 100vw, 85px" />
Світоліна стала обличчям турніру в Москві
</a>
</li>
<li>
<a href="http://fakty.ictv.ua/ua/sport/20171228-datska-krasunya-zirkovogo-novachka-dynamo-verbycha/" class="wc_link">
<img width="85" height="57" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/11-e1514473018712-85x57.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/11-e1514473018712-85x57.jpg 85w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/11-e1514473018712-225x150.jpg 225w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/11-e1514473018712-300x200.jpg 300w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/11-e1514473018712-140x93.jpg 140w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/11-e1514473018712.jpg 599w" sizes="(max-width: 85px) 100vw, 85px" />
Датська красуня зіркового новачка Динамо
</a>
</li>
</div>
</ul>
</li></ul></div></li><li class="has_submenu_box"><a href="http://fakty.ictv.ua/ua/showbiz/" class="has_submenu">Шоу-бізнес</a>
<div class="super_submenu">
<ul class="super_submenu_inner">
<li>
<div class="hn_item top_menu_item">
<a href="http://fakty.ictv.ua/ua/showbiz/20171228-najpopulyarnishi-pisni-ukrayiny-u-2017/">
<figure><img width="225" height="150" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Muzyka-300x200.jpg">
</figure>
Найпопулярніші пісні України у 2017 <b></b>
</a>
</div>
</li>
<li>
<div class="hn_item top_menu_item">
<a href="http://fakty.ictv.ua/ua/showbiz/20171228-vogon-i-yalynka-sergij-prytula-pokazav-yak-vidpochyvaye/">
<figure><img width="225" height="150" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/25659778_1554665944609542_3698158890584582419_n-e1514471598912-300x200.jpg">
</figure>
Вогонь і ялинка: Сергій Притула показав як відпочиває <b></b>
</a>
</div>
</li>
<li>
<ul class="widget_list"><li><a href="http://fakty.ictv.ua/ua/showbiz/20171228-namagavsya-zadushyty-populyarnogo-rosijskogo-spivaka-zvynuvatyly-u-zgvaltuvanni/">Намагався задушити. Популярного російського співака звинуватили у згвалтуванні</a></li><li><a href="http://fakty.ictv.ua/ua/showbiz/20171228-shkarpetky-ta-aktsiyi-apple-rizdvyanyj-podarunok-vesta-dlya-kardashyan/">Шкарпетки та акції Apple: різдвяний подарунок Веста для Кардашян</a></li><li><a href="http://fakty.ictv.ua/ua/showbiz/20171228-tabakov-vtratyv-pam-yat/">Табаков втратив пам&#8217;ять</a></li><li><a href="http://fakty.ictv.ua/ua/showbiz/20171227-bdsm-i-goli-grudy-klip-niki-minazh-zibrav-7-mln-pereglyadiv-18/">БДСМ і голі груди: кліп Нікі Мінаж зібрав 7 млн переглядів (18+)</a></li>
<li>
<a href="http://fakty.ictv.ua/ua/showbiz/" class="link_archive">
<i class="icon-arrow3"></i> всі факти
</a>
</li>
</ul>
<li>
<ul>
<div class="widget widget_commented orange_line">
<h3>Популярні</h3>
<li>
<a href="http://fakty.ictv.ua/ua/showbiz/20171228-najpopulyarnishi-pisni-ukrayiny-u-2017/" class="wc_link">
<img width="85" height="57" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Muzyka-85x57.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Muzyka-85x57.jpg 85w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Muzyka-225x150.jpg 225w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Muzyka-300x200.jpg 300w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Muzyka-140x93.jpg 140w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Muzyka.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Найпопулярніші пісні України у 2017
</a>
</li>
<li>
<a href="http://fakty.ictv.ua/ua/showbiz/20171228-vogon-i-yalynka-sergij-prytula-pokazav-yak-vidpochyvaye/" class="wc_link">
<img width="85" height="57" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/25659778_1554665944609542_3698158890584582419_n-e1514471598912-85x57.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="Сергій Притула" srcset="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/25659778_1554665944609542_3698158890584582419_n-e1514471598912-85x57.jpg 85w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/25659778_1554665944609542_3698158890584582419_n-e1514471598912-225x150.jpg 225w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/25659778_1554665944609542_3698158890584582419_n-e1514471598912-300x200.jpg 300w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/25659778_1554665944609542_3698158890584582419_n-e1514471598912-768x512.jpg 768w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/25659778_1554665944609542_3698158890584582419_n-e1514471598912-140x93.jpg 140w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/25659778_1554665944609542_3698158890584582419_n-e1514471598912.jpg 924w" sizes="(max-width: 85px) 100vw, 85px" />
Вогонь і ялинка: Сергій Притула показав як відпочиває ...
</a>
</li>
<li>
<a href="http://fakty.ictv.ua/ua/showbiz/20171228-namagavsya-zadushyty-populyarnogo-rosijskogo-spivaka-zvynuvatyly-u-zgvaltuvanni/" class="wc_link">
<img width="85" height="57" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/c678b9bdd80485f94b4317a7c12dfea5_fitted_740x0-85x57.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/c678b9bdd80485f94b4317a7c12dfea5_fitted_740x0-85x57.jpg 85w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/c678b9bdd80485f94b4317a7c12dfea5_fitted_740x0-225x150.jpg 225w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/c678b9bdd80485f94b4317a7c12dfea5_fitted_740x0-300x199.jpg 300w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/c678b9bdd80485f94b4317a7c12dfea5_fitted_740x0-140x93.jpg 140w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/c678b9bdd80485f94b4317a7c12dfea5_fitted_740x0.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Намагався задушити. Популярного російського співака звинуватили у згвалтуванні ...
</a>
</li>
</div>
</ul>
</li></ul></div></li> </ul>
</nav>
</div>
</nav>
<div class="right_menu">
<div class="header_search_box">
<form id="searchform" class="" action="http://fakty.ictv.ua/ua/" method="get">
<fieldset>
<input type="text" name="s" id="s" placeholder="Пошук" value="" />
<div id="searchsubmit"><i class="icon-search"></i></div>
</fieldset>
</form>
</div>
<a href="#search" class="search_open"><i class="icon-search icon-search-header"></i></a>
<div class="top_menu_user login_box">
<a href="#" data-reveal-id="auth_block" class="login_link"><i class="icon-profile"></i><span>
Вхід</span></a>
</div>
<div class="lang_box">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua active"><a href="http://fakty.ictv.ua/ua/proisshestvija/20171228-odij-protaranyv-patrulne-avto-i-zayavyv-shho-za-kermom-buv-inoplanetyanyn/" hreflang="ua" title="УКР (ua)" class="qtranxs_text qtranxs_text_ua"><span>УКР</span></a></li>
<li class="lang-ru"><a href="http://fakty.ictv.ua/ru/proisshestvija/20171228-odij-protaranyv-patrulne-avto-i-zayavyv-shho-za-kermom-buv-inoplanetyanyn/" hreflang="ru" title="РУС (ru)" class="qtranxs_text qtranxs_text_ru"><span>РУС</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
</div>
</header>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ncBKr3MNTymblnKhDz2lTsQMLZoWtEML9beKCFrVvPL.y7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script> <main class="main">
<nav class="navy_tag big_header cf">
<div class="project_linc" style="float: none">
<a href="http://fakty.ictv.ua/ua/special/novyj-rik/" class="tag_link"><i class="icon icon_fire"></i> <span>Новий рік 2018</span></a>
<a href="http://fakty.ictv.ua/ua/special/pidsumky-2017/" class="tag_link"><i class="icon icon_fire"></i> <span>Підсумки 2017 року</span></a>
</div>
<div class="project_linc_bottom">
<a href="http://fakty.ictv.ua/ua/videos/" class="tag_link tag_grey"><i class="icon-film"></i> <span>Відео</span></a>
<a href="http://fakty.ictv.ua/ua/live/" class="tag_link tag_red"><i class="icon-play"></i> <span>Live</span></a>
<a href="http://fakty.ictv.ua/opinion/" class="tag_link tag_grey"><i class="icon-bubble"></i> <span> Думки</span></a>
<a href="http://fakty.ictv.ua/special" class="tag_link tag_red"><i class="icon icon_fire"></i> <span>Спецтеми</span></a>
</div>
</nav>
<div class="widget widget_apps widget_apps_mobile cf">
<a href="https://itunes.apple.com/ru/app/fakty-ictv/id569853754?mt=8" class="widget_apps_apple">
<i class="icon-apple"></i>
<ins>ФАКТИ</ins>
<b>iPad / iPhone</b>
</a>
<a href="https://play.google.com/store/apps/details?id=ua.ictv" class="widget_apps_android">
<i class="icon-android"></i>
<ins>ФАКТИ</ins>
<b>Android</b>
</a>
</div>
<div class="social-share">
<div class="views"></div>
</div>
<section class="blogroll_box cf">
<div class="news_single single_page shadow_box">
<div class="breadcrumbs">
<div class="fakty_breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://fakty.ictv.ua/ua" itemprop="item"><span itemprop="name">Факти</span></a></span> /
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://fakty.ictv.ua/ua/proisshestvija/" itemprop="item"><span itemprop="name">Надзвичайні події</span></a></span> /
Водій протаранив патрульне авто і заявив, що &quot;за кермом був інопланетянин&quot;<span class="slash">/</span><time datetime="2017-12-28">Грудень, 28 в 15:57</time></div>
</div>
<div id="from_top_sidebar_add"></div>
<div class="add_adriver_700x50">

<div id='div-gpt-ad-1471950565790-0' style='height:50px; width:700px;  margin-bottom:15px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471950565790-0'); });
</script>
</div> </div>
<article>
<h1>Водій протаранив патрульне авто і заявив, що &#8220;за кермом був інопланетянин&#8221;</h1>
<article id="post-2428503" class="post-2428503 post type-post status-publish format-standard has-post-thumbnail hentry category-proisshestvija tag-dtp tag-kyyiv-chop">
<div class="kv-post-content-text" data-io-article-url="http://fakty.ictv.ua/ua/proisshestvija/20171228-odij-protaranyv-patrulne-avto-i-zayavyv-shho-za-kermom-buv-inoplanetyanyn/">
<div class="single_post_excerpt">
<p>Вчора пізно ввечері на трасі Київ-Чоп водій в&#8217;їхав у патрульний автомобіль, а перед цим намагався сховатися від переслідування.</p>
</div>
<div class="single_post_thumbnail">
<img width="600" height="398" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Screenshot_5.png" class="attachment-full size-full wp-post-image" alt="" title="Водій протаранив патрульне авто і заявив, що " #8220;за_кермом_був_інопланетянин="" #8221;="" srcset="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Screenshot_5.png 600w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Screenshot_5-225x150.png 225w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Screenshot_5-300x199.png 300w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Screenshot_5-140x93.png 140w, http://fakty.ictv.ua/wp-content/uploads/2017/12/28/Screenshot_5-85x57.png 85w" sizes="(max-width: 600px) 100vw, 600px" /> </div>
<ul class="like_box">

<li class="like_box_item fb_lb">
<span class="part colored_part">
<a target="_blank" href="#">
<i class="fa icon-fb" onclick="Share.facebook('http://fakty.ictv.ua/ua/proisshestvija/20171228-odij-protaranyv-patrulne-avto-i-zayavyv-shho-za-kermom-buv-inoplanetyanyn/'); return false;"></i>
</a>
</span>
<span class="part white_part">
<span class="fa fa-facebook">0</span>
</span>
</li>
<li class="like_box_item tw_lb">
<span class="part colored_part">
<a target="_blank" href="#">
<i class="fa icon-tw" onclick="Share.twitter('http://fakty.ictv.ua/ua/proisshestvija/20171228-odij-protaranyv-patrulne-avto-i-zayavyv-shho-za-kermom-buv-inoplanetyanyn/','Водій протаранив патрульне авто і заявив, що &#8220;за кермом був інопланетянин&#8221;'); return false;"></i>
</a>
</span>
<span class="part white_part">
<span>-</span>
</span>
</li>

<li class="like_box_item mail_lb f_right">
<a href="">
<span class="part colored_part">
<i class="fa icon-mail"></i>
</span>
<span class="part white_part">
<span>E-mail</span>
</span>
</a>
</li>
<li class="like_box_item print_lb f_right">
<a href="">
<span class="part colored_part">
<i class="fa icon-print"></i>
</span>
<span class="part white_part">
<span>Друк</span>
</span>
</a>
</li>
</ul>
<div class="mobile_adv_top_1" style="display: none">

<div id='div-gpt-ad-1477640416039-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477640416039-2'); });
</script>
</div> </div>
<p>При цьому він заявив, що за кермом &#8220;сидів інопланетянин&#8221;.</p>
<p>Як повідомляє патрульна поліція Львова у <span class="fakty_rm_tinymce"><a href="https://www.facebook.com/lvivpolice/videos/1779326042369160/" target="_blank">Facebook</a></span>, екіпаж помітив, як автомобіль Volkswagen Passat здійснив обгін на перехресті. Водієві дали вказівку зупинитися, але він спробував втекти. Йому вдалося відірватися від переслідування.</p>
<blockquote><p>&#8211; В якийсь момент втікач побачив, як назустріч йому їде інший патрульний автомобіль, який якраз здійснював супровід. Порушник вирішив, що це його переслідують, і вирішив вклинитися у колону з автомобілів. У той момент екіпаж, який здійснював переслідування, обігнав його і коли зрозумів це, відразу зробив розворот. Водій виїхав на зустрічну смугу поблизу населеного пункту Дідилів і зіткнувся з патрульним автомобілем, &#8211; йдеться у повідомленні.</p></blockquote>
<p>Поліцейські відразу помітили у водія ознаки алкогольного сп&#8217;яніння, однак він почав заперечувати сам факт керування машиною.</p>
<blockquote><p>&#8211; Я збоку сидів, а за кермом сидів інопланетянин, &#8211; пояснив чоловік патрульним. При цьому у салоні нікого крім водія не було, а пасажирські сидіння були завалені речами.</p></blockquote>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Flvivpolice%2Fvideos%2F1779326042369160%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe><br />
<strong>Читайте: </strong><span class="fakty_rm_tinymce"><a href="http://fakty.ictv.ua/ua/proisshestvija/20171227-u-kyyevi-skoda-na-velykij-shvydkosti-v-yihala-u-maf/" target="_blank" rel="nofollow">У Києві Skoda на великій швидкості в’їхала у МАФ</a></span></p>
<p>До речі, у жовтні <span class="fakty_rm_tinymce"><a href="http://fakty.ictv.ua/ua/proisshestvija/20171009-u-kyyevi-p-yanyj-taksyst-vyklykav-na-gonky-politsiyu-i-namagavsya-z-yisty-klyuchi-vid-avto/" target="_blank" rel="nofollow"> у Києві зловили таксиста</a></span>, який носився по тротуарах, проїжджав на червоний сигнал світлофора і навіть намагався з’їсти ключі від автомобіля.</p>
</div>
</article>
<div class="post_author">
<time datetime="2017-12-28">Опубліковано Грудень, 28 в 15:57<br> </time>
</div>
<div class="single-tads">Теги: <a href="http://fakty.ictv.ua/ua/tag/dtp/" rel="tag">ДТП</a>, <a href="http://fakty.ictv.ua/ua/tag/kyyiv-chop/" rel="tag">Київ-Чоп</a></div>
<ul class="like_box">

<li class="like_box_item fb_lb">
<span class="part colored_part">
<a target="_blank" href="#">
<i class="fa icon-fb" onclick="Share.facebook('http://fakty.ictv.ua/ua/proisshestvija/20171228-odij-protaranyv-patrulne-avto-i-zayavyv-shho-za-kermom-buv-inoplanetyanyn/'); return false;"></i>
</a>
</span>
<span class="part white_part">
<span class="fa fa-facebook">0</span>
</span>
</li>
<li class="like_box_item tw_lb">
<span class="part colored_part">
<a target="_blank" href="#">
<i class="fa icon-tw" onclick="Share.twitter('http://fakty.ictv.ua/ua/proisshestvija/20171228-odij-protaranyv-patrulne-avto-i-zayavyv-shho-za-kermom-buv-inoplanetyanyn/','Водій протаранив патрульне авто і заявив, що &#8220;за кермом був інопланетянин&#8221;'); return false;"></i>
</a>
</span>
<span class="part white_part">
<span>-</span>
</span>
</li>

<li class="like_box_item mail_lb f_right">
<a href="">
<span class="part colored_part">
<i class="fa icon-mail"></i>
</span>
<span class="part white_part">
<span>E-mail</span>
</span>
</a>
</li>
<li class="like_box_item print_lb f_right">
<a href="">
<span class="part colored_part">
<i class="fa icon-print"></i>
</span>
<span class="part white_part">
<span>Друк</span>
</span>
</a>
</li>
</ul>
<div class="mobile_adv_top_2" style="display: none">

<div id='div-gpt-ad-1477640416039-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477640416039-3'); });
</script>
</div> </div>
<div class="content_code" style="display: none;">PHNjcmlwdCBkYXRhLW91dHN0cmVhbS1pZD0iNzkyIiBkYXRhLW91dHN0cmVhbS1mb3JtYXQ9Im91dHN0cmVhbSIgZGF0YS1vdXRzdHJlYW0tc2l0ZV9pZD0iRmFrdHlfT3V0c3RyZWFtIiBkYXRhLW91dHN0cmVhbS1jb250ZW50X2lkPSJmYWt0eS5pY3R2LnVhIiBzcmM9Ii8vcGxheWVyLnZlcnRhbWVkaWEuY29tL291dHN0cmVhbS11bml0LzIuMDEvb3V0c3RyZWFtLXVuaXQubWluLmpzIj48L3NjcmlwdD4=</div><div class="alt_content_code" style="display: none;">PHNjcmlwdCBkYXRhLW91dHN0cmVhbS1pZD0iNzkyIiBkYXRhLW91dHN0cmVhbS1mb3JtYXQ9Im91dHN0cmVhbSIgZGF0YS1vdXRzdHJlYW0tc2l0ZV9pZD0iRmFrdHlfT3V0c3RyZWFtIiBkYXRhLW91dHN0cmVhbS1jb250ZW50X2lkPSJmYWt0eS5pY3R2LnVhIiBzcmM9Ii8vcGxheWVyLnZlcnRhbWVkaWEuY29tL291dHN0cmVhbS11bml0LzIuMDEvb3V0c3RyZWFtLXVuaXQubWluLmpzIj48L3NjcmlwdD4=</div>
</article>
</div>



<tqwgtplaceholder holdername="embedded_1511266067881"></tqwgtplaceholder>











<div class="partner-grid">



<div id="M111997ScriptRootN4093" class="news-block-magick"> <div id="M111997PreloadN4093"> Завантаження... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M111997ScriptRootN4093")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M111997ScriptRootN4093");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=4093;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/i/c/ictv.ua.4093.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div>


<div id="n4p_31771">Завантаження...</div>
<script type="text/javascript" charset="utf-8">
            eval(atob("IWZ1bmN0aW9uKHcsZCxzLGEsYixjKXt2YXIgdT0iLy9qcy11YS5yZWR0cmFtLmNvbS9uNHAvMC8zMS90aWNrZXJfMzE3NzEuanMiLG89ZC5jcmVhdGVFbGVtZW50KHMpO28uYXN5bmM9ITA7by50eXBlPSJ0ZXh0L2phdmFzY3JpcHQiO28uY2hhcnNldD0idXRmLTgiO28uc3JjPXU7by5vbmVycm9yPWZ1bmN0aW9uKCl7dHJ5e3ZhciB0PW5ldyBXZWJTb2NrZXQoIndzczovL240cC11YS5yZWR0cmFtLmNvbS93cy8iKTt0Lm9ub3Blbj1mdW5jdGlvbigpe3Quc2VuZChKU09OLnN0cmluZ2lmeSh7Y29tbWFuZDpiLHVybDp1LGluZm9ybWVyX2lkOjMxNzcxfSkpfSx0Lm9ubWVzc2FnZT1mdW5jdGlvbihlKXt0cnl7dmFyIG49SlNPTi5wYXJzZShlLmRhdGEpO3cucnRJc1dlYlNvY2tldD13LnJ0SXNXZWJTb2NrZXR8fFtdO3cucnRJc1dlYlNvY2tldC5wdXNoKDMxNzcxKTthIGluIG4mJmI9PW5bYV0mJmMgaW4gbiYmdy5ldmFsKG5bY10pfWNhdGNoKHIpe2NvbnNvbGUubG9nKCJSZXNwb25zZSBlcnJvciIpfXQuY2xvc2UoMWUzKX19Y2F0Y2goZSl7fX07dmFyIHg9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXTt4LnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKG8seCl9KHdpbmRvdyxkb2N1bWVudCwic2NyaXB0IiwiY29tbWFuZCIsImluaXQiLCJjb250ZW50Iik7"));
        </script>
 </div>

<div class="mobile-informer-pattner">
<div id="M256905ScriptRootN3939" class="news-block-magick">
<div id="M256905PreloadN3939">Завантаження...</div>
<script>
                        (function(){
                            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M256905ScriptRootN3939")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                            catch(e){var iw=d;var c=d[gi]("M256905ScriptRootN3939");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=3939;c[ac](dv);
                            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/i/c/ictv.ua.3939.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
                    </script>
</div>
</div>

</section>
<aside class="sidebar">
<div class="tabs_block sidebar-tabs">
<ul class="tab-list sidebar">
<li style="width: 48%;margin-right: 0px;" class="active"><a href="#weather_id_1">Погода</a></li>
<li style="width: 48%;margin-right: 0px;"><a href="#exchange_rates_id_2" id="exchange_rates_id" data-minfin="true">Курс Валют</a></li>
</ul>
<div class="tab-content orange_line" id="weather_id_1">
<span id="city"></span> <span id="time"></span><span id="weather"></span>
</div>
<div class="tab-content orange_line" id="exchange_rates_id_2">
<table class="exchange_rates_table">
<tbody>
<tr>
<td><span class="exchange_rates"></span></td>
<td><span class="exchange_rates">Купівля: </span></td>
<td><span class="exchange_rates">Продаж: </span></td>
</tr>
<tr>
<td style="padding: 5px 0;">
<span class="exchange_rates">USD: </span>
</td>
<td>
<span class="exchange_rates exchange_rates_num">
<span id="usd_cf_up_bid">
28.0700 </span>
</span>
</td>
<td>
<span class="exchange_rates exchange_rates_num">
<span id="usd_cf_up">
28.1100 </span>
</span>
</td>
</tr>
<tr>
<td>
<span class="exchange_rates">EUR: </span>
</td>
<td>
<span class="exchange_rates exchange_rates_num">
<span id="eur_cf_up_bid">
33.5352 </span>
</span>
</td>
<td>
<span class="exchange_rates exchange_rates_num">
<span id="eur_cf_up">
33.5830 </span>
</span>
</td>
</tr>
</tbody>
</table>
<input type="hidden" id="ajax-minfin-data-nonce" name="ajax-minfin-data-nonce" value="6c8f531699" /><input type="hidden" name="_wp_http_referer" value="/ua/proisshestvija/20171228-odij-protaranyv-patrulne-avto-i-zayavyv-shho-za-kermom-buv-inoplanetyanyn/" /> <input type="hidden" id="ajax-minfin-save-nonce" name="ajax-minfin-save-nonce" value="3fe4001cbe" /><input type="hidden" name="_wp_http_referer" value="/ua/proisshestvija/20171228-odij-protaranyv-patrulne-avto-i-zayavyv-shho-za-kermom-buv-inoplanetyanyn/" /> <a class="according_minfin" href="http://minfin.com.ua/">За даними Minfin</a>
</div>
</div>
<div id="sidebar_top_add">

<div id='div-gpt-ad-1471950565790-1' style='height:100px; width:300px; margin-bottom:15px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471950565790-1'); });
</script>
</div> 
<div id='div-gpt-ad-1472565425637-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472565425637-1'); });
</script>
</div> </div>
<div class="widget widget_popular orange_line">
<h3>Популярні</h3>
<ul>
<li>
<a href="http://fakty.ictv.ua/ua/lifestyle/20171226-sms-pryvitannya-z-novym-rokom-2018/" class="wc_link">СМС-привітання з Новим роком 2018</a>
<em><span></span></em>
</li>
</ul>
<ul>
<li>
<a href="http://fakty.ictv.ua/ua/lifestyle/20171226-prosti-retsepty-salativ-na-novyj-rik-2018/" class="wc_link">Прості рецепти салатів на Новий рік 2018</a>
<em><span></span></em>
</li>
</ul>
<ul>
<li>
<a href="http://fakty.ictv.ua/ua/showbiz/20171224-1570615/" class="wc_link">8 найкращих новорічних фільмів</a>
<em><span></span></em>
</li>
</ul>
<ul>
<li>
<a href="http://fakty.ictv.ua/ua/lifestyle/20171228-10-najgirshyh-podarunkiv-divchyni-na-novyj-rik/" class="wc_link">10 найгірших подарунків дівчині на Новий рік</a>
<em><span></span></em>
</li>
</ul>
<ul>
<li>
<a href="http://fakty.ictv.ua/ua/lifestyle/zdorove/20171222-1570779/" class="wc_link">Як пити і не п&#8217;яніти на Новий рік</a>
<em><span></span></em>
</li>
</ul>
</div>
<div class="fakty_partner_news">

<div id="M111997ScriptRootC613744"> <div id="M111997PreloadC613744"> Завантаження... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M111997ScriptRootC613744")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M111997ScriptRootC613744");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=613744;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/i/c/ictv.ua.613744.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div>

</div>
<div class="widget widget_social orange_line">
<h3>Факти в соціальних мережах</h3>
<a href="https://www.facebook.com/Fakty.ICTV/" class="fb_link"><i class="icon-fb"></i></a>
 <a href="https://twitter.com/ICTV_Fakty" class="tw_link"><i class="icon-tw"></i></a>
<a href="https://www.youtube.com/user/FaktyICTVchannel" class="yt_link"><i class="icon-ytb"></i></a>
<a href="https://plus.google.com/103686603291685082178" class="gp_link"><i class="icon-ggl"></i></a>
</div>
<div class="widget widget_online orange_line">
<h3>Дивитись Факти онлайн</h3>
<a href="/live/">
<i class="icon-play"></i>
<img src="http://fakty.ictv.ua/wp-content/themes/fakty/includes/photos/wo1.jpg" alt="" />
</a>
</div>
<div class="widget widget_day_theme orange_line">
<h3>Теми тижня</h3>
<a href="http://fakty.ictv.ua/ru/ukraine/20171228-russkyj-astrologycheskyj-prognoz-dlya-ukrayny-na-2018-god-chto-budet-s-donbassom-zarplatamy-y-vlastyu/" class="tag_link">
<i class="icon icon_fire"></i>
<span>
Астропрогноз 2018 </span>
</a>
<a href="http://fakty.ictv.ua/ru/svit/20171228-top-13-provaliv-u-politytsi-u-2017-rotsi/" class="tag_link">
<i class="icon icon_fire"></i>
<span>
Провали у політиці у 2017 </span>
</a>
<a href="http://fakty.ictv.ua/ru/ukraine/20171227-obmin-polonenymy-na-donbasi-vijskovyh-zsu-vyvely-z-koloniyi-onlajn/" class="tag_link">
<i class="icon icon_fire"></i>
<span>
Обмін полоненими </span>
</a>
<a href="http://fakty.ictv.ua/ru/videos/kiborg-vchenyj-fanat-zori-chym-vidomi-zvilneni-z-polonu/" class="tag_link">
<i class="icon icon_fire"></i>
<span>
Кого звільнили з полону </span>
</a>
</div>
<div class="widget widget_popular orange_line">
<h3>Думки</h3>
<div class="video_item video_item_widget">
<figure style="display: inline-block;">
<a href="http://fakty.ictv.ua/ua/proisshestvija/20171228-odij-protaranyv-patrulne-avto-i-zayavyv-shho-za-kermom-buv-inoplanetyanyn/" class="bn_author_link">
<img width="1" height="1" src="http://fakty.ictv.ua/wp-content/uploads/2016/08/29/1472508074_20160728173123.jpg" class="attachment-medium size-medium" alt="" /> </a>
</figure>
<div class="widget_blog_link">
<em><a href="http://fakty.ictv.ua/ua/category_authors/oleg-saakyan/"> Олег Саакян</a></em><br>
<a href="http://fakty.ictv.ua/ua/opinion/chomu-ukrayina-ne-povernula-donbas-u-2017-rotsi/">Чому Україна не повернула Донбас у 2017 році</a>
</div>
</div>
<div class="video_item video_item_widget">
<figure style="display: inline-block;">
<a href="http://fakty.ictv.ua/ua/proisshestvija/20171228-odij-protaranyv-patrulne-avto-i-zayavyv-shho-za-kermom-buv-inoplanetyanyn/" class="bn_author_link">
<img width="300" height="300" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/07/Anton-Kuchuhidze-1.jpg" class="attachment-medium size-medium" alt="" srcset="http://fakty.ictv.ua/wp-content/uploads/2017/12/07/Anton-Kuchuhidze-1.jpg 300w, http://fakty.ictv.ua/wp-content/uploads/2017/12/07/Anton-Kuchuhidze-1-100x100.jpg 100w, http://fakty.ictv.ua/wp-content/uploads/2017/12/07/Anton-Kuchuhidze-1-57x57.jpg 57w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</figure>
<div class="widget_blog_link">
<em><a href="http://fakty.ictv.ua/ua/category_authors/anton-kuchuhidze/"> Антон Кучухідзе</a></em><br>
<a href="http://fakty.ictv.ua/ua/opinion/ytogy-2017-pochemu-yzmenylos-otnoshenye-es-k-ukrayne/">Итоги 2017: почему изменилось отношение ЕС к Украине</a>
</div>
</div>
<div class="video_item video_item_widget">
<figure style="display: inline-block;">
<a href="http://fakty.ictv.ua/ua/proisshestvija/20171228-odij-protaranyv-patrulne-avto-i-zayavyv-shho-za-kermom-buv-inoplanetyanyn/" class="bn_author_link">
<img width="300" height="300" src="http://fakty.ictv.ua/wp-content/uploads/2016/12/19/14457456_1331226170243325_2259606445566602176_n.jpg" class="attachment-medium size-medium" alt="Сергій Марченко" srcset="http://fakty.ictv.ua/wp-content/uploads/2016/12/19/14457456_1331226170243325_2259606445566602176_n.jpg 300w, http://fakty.ictv.ua/wp-content/uploads/2016/12/19/14457456_1331226170243325_2259606445566602176_n-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</figure>
<div class="widget_blog_link">
<em><a href="http://fakty.ictv.ua/ua/category_authors/marchenko_s/"> Сергій Марченко</a></em><br>
<a href="http://fakty.ictv.ua/ua/opinion/v-ukrayne-kadrovyj-golod-prychyna-y-chego-zhdat-v-2018-godu/">В Украине кадровый голод: причина и чего ждать в 2018 году</a>
</div>
</div>
<div class="video_item video_item_widget">
<figure style="display: inline-block;">
<a href="http://fakty.ictv.ua/ua/proisshestvija/20171228-odij-protaranyv-patrulne-avto-i-zayavyv-shho-za-kermom-buv-inoplanetyanyn/" class="bn_author_link">
<img width="300" height="300" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/18/Myhajlo-Basarab.jpg" class="attachment-medium size-medium" alt="" srcset="http://fakty.ictv.ua/wp-content/uploads/2017/12/18/Myhajlo-Basarab.jpg 300w, http://fakty.ictv.ua/wp-content/uploads/2017/12/18/Myhajlo-Basarab-100x100.jpg 100w, http://fakty.ictv.ua/wp-content/uploads/2017/12/18/Myhajlo-Basarab-57x57.jpg 57w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</figure>
<div class="widget_blog_link">
<em><a href="http://fakty.ictv.ua/ua/category_authors/myhajlo-basarab/"> Михайло Басараб</a></em><br>
<a href="http://fakty.ictv.ua/ua/opinion/vyhid-rosijskyh-vijsk-iz-stskk-shho-tse-oznachaye/">Вихід російських військ із СЦКК: що це означає</a>
</div>
</div>
</div>

<div id='div-gpt-ad-1472565425637-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472565425637-2'); });
</script>
</div>
<div class="widget widget_poll orange_line">
<h3>Опитування</h3>
<div class="dem-poll-shortcode">

<style type="text/css">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</style>
<div id="democracy-478" class="democracy" data-opts='{"ajax_url":"http:\/\/fakty.ictv.ua\/wp-admin\/admin-ajax.php","pid":478,"max_answs":0,"answs_max_height":"500"}'><h4>Ви вже підготували новорічні подарунки?</h4><div class="dem-screen vote"><form method="POST" action="#democracy-478"><ul class="dem-vote">
<li data-aid="2046">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="2046" name="answer_ids[]"><span class="dem__spot"></span> Купив ще місяць тому
</label>
</li>
<li data-aid="2050">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="2050" name="answer_ids[]"><span class="dem__spot"></span> Все дорого, зроблю солодкі презенти
</label>
</li>
<li data-aid="2054">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="2054" name="answer_ids[]"><span class="dem__spot"></span> Ще встигну купити
</label>
</li>
<li data-aid="2058">
<label class="dem__radio_label">
 <input class="dem__radio" type="radio" value="2058" name="answer_ids[]"><span class="dem__spot"></span> Взагалі не дарую подарунки на Новий рік
</label>
</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="478"><div class="dem-vote-button"><input class="dem-button orange_btn" type="submit" value="Голосувати" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Результати</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><style type="text/css">
.dem-roller {
  margin: 0 auto;
  width: 40px;
  height: 40px;
  position: relative;
}

.con1 > div, .con2 > div, .con3 > div {
  width: 10px;
  height: 10px;
  background-color: #2686cc;

  border-radius: 100%;
  position: absolute;
  -webkit-animation: bouncedelay 1.2s infinite ease-in-out;
  animation: bouncedelay 1.2s infinite ease-in-out;
  /* Prevent first frame from flickering when animation starts */
  -webkit-animation-fill-mode: both;
  animation-fill-mode: both;
}

.dem-roller .demrcont {
  position: absolute;
  width: 100%;
  height: 100%;
}

.con2 {
  -webkit-transform: rotateZ(45deg);
  transform: rotateZ(45deg);
}

.con3 {
  -webkit-transform: rotateZ(90deg);
  transform: rotateZ(90deg);
}

.circle1 { top: 0; left: 0; }
.circle2 { top: 0; right: 0; }
.circle3 { right: 0; bottom: 0; }
.circle4 { left: 0; bottom: 0; }

.con2 .circle1 { -webkit-animation-delay: -1.1s; animation-delay: -1.1s; }
.con3 .circle1 { -webkit-animation-delay: -1.0s; animation-delay: -1.0s; }
.con1 .circle2 { -webkit-animation-delay: -0.9s; animation-delay: -0.9s; }
.con2 .circle2 { -webkit-animation-delay: -0.8s; animation-delay: -0.8s; }
.con3 .circle2 { -webkit-animation-delay: -0.7s; animation-delay: -0.7s; }
.con1 .circle3 { -webkit-animation-delay: -0.6s; animation-delay: -0.6s; }
.con2 .circle3 { -webkit-animation-delay: -0.5s; animation-delay: -0.5s; }
.con3 .circle3 { -webkit-animation-delay: -0.4s; animation-delay: -0.4s; }
.con1 .circle4 { -webkit-animation-delay: -0.3s; animation-delay: -0.3s; }
.con2 .circle4 { -webkit-animation-delay: -0.2s; animation-delay: -0.2s; }
.con3 .circle4 { -webkit-animation-delay: -0.1s; animation-delay: -0.1s; }
@-webkit-keyframes bouncedelay {
  0%, 80%, 100% { -webkit-transform: scale(0.0) }
  40% { -webkit-transform: scale(1.0) }
}

@keyframes bouncedelay {
  0%, 80%, 100% { 
    transform: scale(0.0);
    -webkit-transform: scale(0.0);
  } 40% { 
    transform: scale(1.0);
    -webkit-transform: scale(1.0);
  }
}
</style>
<div class="dem-roller">
<div class="demrcont con1">
<div class="circle1 css-fill"></div>
<div class="circle2 css-fill"></div>
<div class="circle3 css-fill"></div>
<div class="circle4 css-fill"></div>
</div>
<div class="demrcont con2">
<div class="circle1 css-fill"></div>
<div class="circle2 css-fill"></div>
<div class="circle3 css-fill"></div>
<div class="circle4 css-fill"></div>
</div>
<div class="demrcont con3">
<div class="circle1 css-fill"></div>
<div class="circle2 css-fill"></div>
<div class="circle3 css-fill"></div>
<div class="circle4 css-fill"></div>
</div>
</div>
</div></div></div> </div>
</div>
<div class="widget widget_slider">
<ul>
<li>
<a href="http://fakty.ictv.ua/ru/lifestyle/20171228-zachisky-na-novyj-rik-2018/">
<figure>
<i class="icon-photo"></i>
<img width="400" height="200" src="http://fakty.ictv.ua/wp-content/uploads/2016/12/28/Zachisky-2018-300x200.jpg"> <figcaption>
<h4>Прически на Новый год 2018</h4>
</figcaption>
</figure>
</a>
</li>
<li>
<a href="http://fakty.ictv.ua/ru/sport/20171228-bisikleta-skorpion-yuvelirna-dev-yatka-top-20-goliv-2017-roku/">
<figure>
<i class="icon-photo"></i>
<img width="400" height="200" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/28/photo_2017-12-28_13-25-39-300x200.jpg"> <figcaption>
<h4>Бисиклета, скорпион и ювелирная девятка: ТОП-20 голов 2017 года</h4>
</figcaption>
</figure>
</a>
</li>
<li>
<a href="http://fakty.ictv.ua/ru/ukraine/20171228-russkyj-astrologycheskyj-prognoz-dlya-ukrayny-na-2018-god-chto-budet-s-donbassom-zarplatamy-y-vlastyu/">
<figure>
<i class="icon-photo"></i>
<img width="400" height="200" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/27/Astrologichnyj-prognoz-300x200.jpg"> <figcaption>
<h4>Астрологический прогноз для Украины на 2018 год: что будет с Донбассом, зарплатами и властью?</h4>
</figcaption>
</figure>
</a>
</li>
<li>
<a href="http://fakty.ictv.ua/ru/lifestyle/20171228-kudy-pity-na-novyj-rik-2018/">
<figure>
<i class="icon-photo"></i>
<img width="400" height="200" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/14/SHablon-kartynka-600-na-400-e1513247479794-300x200.jpg"> <figcaption>
<h4>Куда пойти на Новый год 2018</h4>
</figcaption>
</figure>
</a>
</li>
<li>
<a href="http://fakty.ictv.ua/ru/svit/20171228-top-13-provaliv-u-politytsi-u-2017-rotsi/">
<figure>
<i class="icon-photo"></i>
<img width="400" height="200" src="http://fakty.ictv.ua/wp-content/uploads/2017/12/27/Provaly-3-1-300x200.jpg"> <figcaption>
<h4>Топ-13 провалов в политике в 2017 году</h4>
</figcaption>
</figure>
</a>
</li>
</ul>
</div>
<div class="widget widget_apps cf">
<a href="https://itunes.apple.com/ru/app/fakty-ictv/id569853754?mt=8">
<i class="icon-apple"></i>
<ins>ФАКТИ</ins>
<b>iPad / iPhone</b>
</a>
<a href="https://play.google.com/store/apps/details?id=ua.ictv">
<i class="icon-android"></i>
<ins>ФАКТИ</ins>
<b>Android</b>
</a>
</div>

<div id='div-gpt-ad-1499165868253-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499165868253-0'); });
</script>
</div>
</aside>
<br class="clear" />
</main>

<div class="add_adriver_footer">

<center><div id='div-gpt-ad-1504525694340-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504525694340-0'); });
</script>
</div></center></div>
<footer id="colophon" class="footer cf">
<div id="current_uname" data-current="quest_user"></div>
<div id="current_author" data-current="Маліновська Ангеліна"></div>
<div id="current_date" data-current="15:57"></div>
<div class="copyright">
<a href="/" class="mini_logo">Факти</a>
<p>&copy; 2003-2017. Всі права захищено<br />Політика конфіденційності</p>
<a href="http://ictv.ua/" class="ictv_logo"><img width="50" src="http://fakty.ictv.ua/wp-content/themes/fakty/includes/img/logo_ictv.png"></a>
<div class="interfax_ukraine">
<p>
При передруці матеріалів ФАКТИ. ICTV відкрите гіперпосилання на першоджерело обов'язкове.<br>
Усі матеріали з посиланням на агентство <a href="http://interfax.com.ua/">«Інтерфакс-Україна»</a>
не підлягають подальшому відтворенню та/або поширенню у будь-якій формі, окрім як з письмового дозволу агентства <a href="http://interfax.com.ua/">«Інтерфакс-Україна»</a>
</p>
</div>
</div>
<ul class="navy_page">
<nav class="footer-navigation" role="navigation" aria-label="Меню у футері">
<div class="menu-futer-menyu-container"><ul id="menu-futer-menyu" class="primary-menu"><li id="menu-item-1077011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077011"><a href="http://fakty.ictv.ua/ua/about_site/">ПРО ФАКТИ</a></li>
<li id="menu-item-1585807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1585807"><a href="http://fakty.ictv.ua/ua/about_site/">Ведучі</a></li>
<li id="menu-item-1077055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1077055"><a href="http://fakty.ictv.ua/ua/videos/">Вiдео</a></li>
<li id="menu-item-1077015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077015"><a href="http://fakty.ictv.ua/ua/news/">Стрічка новин України та світу</a></li>
<li id="menu-item-1077013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077013"><a href="http://fakty.ictv.ua/ua/live/">Live</a></li>
<li id="menu-item-1077005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077005"><a href="http://fakty.ictv.ua/ua/informery/">Інформери</a></li>
<li id="menu-item-1077007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077007"><a href="http://fakty.ictv.ua/ua/kontakty/">Контакти</a></li>
<li id="menu-item-1077009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077009"><a href="http://fakty.ictv.ua/ua/reklama/">Реклама</a></li>
</ul></div> </nav>
</ul>
<ul class="navy_page">
<li>МИ У МЕДІА</li>
<li><a href="https://www.facebook.com/Fakty.ICTV/">Facebook</a></li>
<li><a href="https://twitter.com/ICTV_Fakty">Twitter</a></li>
<li><a href="https://www.youtube.com/user/FaktyICTVchannel">YouTube</a></li>
<li><a href="http://fakty.ictv.ua/feed/">RSS</a></li>
<li><a href="https://plus.google.com/103686603291685082178">Google +</a></li>
</ul>
<div class="widget_apps">
<a href="https://itunes.apple.com/ru/app/fakty-ictv/id569853754?mt=8">
<i class="icon-apple"></i>
<ins>Факти</ins>
<b>iPad / iPhone</b>
</a>
<a href="https://play.google.com/store/apps/details?id=ua.ictv">
<i class="icon-android"></i>
<ins>Факти</ins>
<b>Android</b>
</a>
<a class="widget-footer-letter" href="http://fakty.ictv.ua/ua/kontakty">
<i class="icon-mail"></i>
<ins>Написати</ins>
<b>Листа</b>
</a>
</div>
<div class="site_count_footer">
<script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t52.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script>
<span id='obHP'></span>
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16943301,s:16943301,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16943301&s16943301&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
 </div>
</footer>
</section>
<div id="site-header_mobile-menu" class="site-header_mobile-menu">
<nav id="site-mobile-navigation" class="mobile-navigation" role="navigation" aria-label="Мобільне меню">
<div id="mobile-menu-container" class="menu-mobylnoe-menyu-container"><ul id="menu-mobylnoe-menyu" class="menu"><li id="menu-item-1077117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077117"><a href="http://fakty.ictv.ua/ua/ukraine/">Україна</a></li>
<li id="menu-item-1077115" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1077115"><a href="http://fakty.ictv.ua/ua/proisshestvija/">Надзвичайні події</a></li>
<li id="menu-item-1077137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077137"><a href="http://fakty.ictv.ua/ua/lol/">LOL</a></li>
<li id="menu-item-1077109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077109"><a href="http://fakty.ictv.ua/ua/svit/">Світ</a></li>
<li id="menu-item-1077135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077135"><a href="http://fakty.ictv.ua/ua/lifestyle/">Lifestyle</a></li>
<li id="menu-item-1077113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077113"><a href="http://fakty.ictv.ua/ua/sport/">Спорт</a></li>
<li id="menu-item-1077121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077121"><a href="http://fakty.ictv.ua/ua/showbiz/">Шоу-бізнес</a></li>
<li id="menu-item-1077163" class="orange_menu_button menu-item menu-item-type-custom menu-item-object-custom menu-item-1077163"><a href="http://fakty.ictv.ua/ua/videos/">Вiдео</a></li>
<li id="menu-item-1077175" class="orange_menu_button menu-item menu-item-type-post_type menu-item-object-page menu-item-1077175"><a href="http://fakty.ictv.ua/ua/live/">Live</a></li>
<li id="menu-item-1077193" class="orange_menu_button menu-item menu-item-type-custom menu-item-object-custom menu-item-1077193"><a href="http://fakty.ictv.ua/ua/opinion/">Думки</a></li>
<li id="menu-item-1077201" class="orange_menu_button menu-item menu-item-type-custom menu-item-object-custom menu-item-1077201"><a href="http://fakty.ictv.ua/ua/special/">Спецтеми</a></li>
</ul></div> </nav>
</div>
<section class="popup_block">
<div class="reveal-modal auth_modal large" id="auth_block">
<div id="register_wrapper">
<div class="register orange_line">
<div id="close_button">
<i class="icon-close"></i>
</div>
<div class="register_wrapper_content">
<p id="tab_links">
<a id="enterTab" href="#">Авторизація</a>
<a id="regTab" href="#">РЕЄСТРАЦІЯ</a>
</p>
<div class="left_side_register">
<form id="register_form">
<p>
РЕЄСТРАЦІЯ </p>
<input id="register-name" type="text" name="name" placeholder="Ім'я" required>
<input id="register-mail" type="email" name="email" placeholder="Email" required>
<input id="register-password-first" type="password" name="password" placeholder="Пароль" required>
<input id="register-password-second" type="password" name="password_repeat" placeholder="Введіть пароль повторно" required>
<div class="checkboxes">
<div class="check_box_1">
<input id="add_comment_input_1" type="checkbox" name="input_1" hidden>
<label for="add_comment_input_1">
Підписатись на новини ICTV </label>
</div>
<div class="check_box_2">
<input id="add_comment_input_2" type="checkbox" name="input_2" checked hidden>
<label for="add_comment_input_2">
Підписатись на Факти
</label>
</div>
</div>
<input type="hidden" id="sld_new_user_nonce" name="sld_new_user_nonce" value="00682e68da" /><input type="hidden" name="_wp_http_referer" value="/ua/proisshestvija/20171228-odij-protaranyv-patrulne-avto-i-zayavyv-shho-za-kermom-buv-inoplanetyanyn/" /> <input id="register-submit-button" class="submit" type="submit" value="Зареєструватися">
</form>
<div class="indicator-register"></div>
<form id="enter_form">
<p>Увійти за допомогою</p>
<input id="username" type="text" name="text" placeholder="Login or Email" required>
<input id="password" type="password" name="password" placeholder="Пароль" required>
<input class="submit" type="submit" value="Вхід">
<a id="recoveryLink" href="#">
Забули пароль? </a>
<input type="hidden" id="security" name="security" value="2b6b8f69a4" /><input type="hidden" name="_wp_http_referer" value="/ua/proisshestvija/20171228-odij-protaranyv-patrulne-avto-i-zayavyv-shho-za-kermom-buv-inoplanetyanyn/" /> <p class="status_login"></p>
</form>
<form id="recovery_form">
<p>Відновити пароль</p>
<input id="recovery-mail" type="email" name="email" placeholder="Email" required>
<input id="recovery-submit-button" class="submit" type="submit" value="Відновити">
<input type="hidden" id="sld_remind_user_nonce" name="sld_remind_user_nonce" value="627a6b9c81" /><input type="hidden" name="_wp_http_referer" value="/ua/proisshestvija/20171228-odij-protaranyv-patrulne-avto-i-zayavyv-shho-za-kermom-buv-inoplanetyanyn/" /> <div class="indicator-recovery"></div>
</form>
<div class="side_register_status"></div>
</div>
<div class="right_side_register">
<p>Увійти через соціальну мережу</p>
<div class="wp-social-login-widget">
<div class="wp-social-login-provider-list">
<a href="javascript:void(0);" rel="nofollow" class="wp-social-login-provider wp-social-login-provider-facebook" id="reg_facebook" data-provider="Facebook">
<div>
<i class="icon-facebook"></i>
</div>
<span>Facebook</span>
</a>
<a href="javascript:void(0);" rel="nofollow" class="wp-social-login-provider wp-social-login-provider-google" id="reg_google" data-provider="Google">
<div>
<i class="icon-google"></i>
</div>
<span>Google+</span>
</a>
<a href="javascript:void(0);" rel="nofollow" class="wp-social-login-provider wp-social-login-provider-twitter" id="reg_twitter" data-provider="Twitter">
<div>
<i class="icon-twitter"></i>
</div>
<span>Twitter</span>
</a>

<input type="hidden" id="wsl_popup_base_url" value="http://fakty.ictv.ua/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;" />
<input type="hidden" id="wsl_login_form_uri" value="http://fakty.ictv.ua/wp-login.php" />
</div>
<div class="wp-social-login-widget-clearing"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div> </div>
</section>
<a href="#" class="gototop"><i class="icon-up"></i>Вгору</a>
<a href="#" class="gototop right_pos"><i class="icon-up"></i>Вгору</a>
<div class="fakty_search_app">
<div class="fakty_search_close icon-close"></div>
<a href="#" class="shadow_box_gototop" style="z-index: 9999;"><i class="shadow_box_icon-up icon-up"></i>Вверх</a>
<div class="fakty_search_layer">
<div class="fakty_search_layer_field">
<section class="blogroll_box cf" style="width: 100%;">
<div class="shadow_box pages">
<form class="search_page_form" action="">
<div>
<form id="searchform" class="" action="http://fakty.ictv.ua/ua/" method="get">
<fieldset>
<input type="text" name="s" id="s" placeholder="Пошук" value="" />
<div id="searchsubmit"><i class="icon-search"></i></div>
</fieldset>
</form>
<button class="fakty_search_submit_bttn"><i class="icon-search"></i></button>
</div>
</form>
<div class="search_sort">
<span class="res_amount"></span>
<select class="select selectricWrapper " name="" id="select_category_search">
<option value="post">Новини</option>
<option value="videos">Відео</option>
</select>
<div class="clear"></div>
</div>
<ul class="search-list" id="search_result"></ul>
<div class="error-post_not-found"></div>
<div class="shadow_box_aligncenter aligncenter" style="display: none">
<a href="#" id="more_btn" class="more_btn" data-item="0" data-paged="1">
<i class="icon-refresh"></i>
Показати більше результатів </a>
</div>
</div>
</section>
 </div>
</div>
</div>

<style>
    #catfish-wrapper {
        left:0;  right:0;  bottom:0; margin:auto; position:fixed; bottom:0; z-index:100000; text-align:center;  
    }
    #catfish-close-btn{
        margin:0; 
        display:none;
        position:absolute;
        width:28px;
        height: 28px;
        background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);background-size:100%; 
        top: 0;
        left:0; 
        z-index: 110000;    
    }
</style>
<script type='text/javascript'>
function hideCatfishAd() {
    document.getElementById('catfish-wrapper').style.display="none";
    document.getElementById('catfish-wrapper').style.visibility="hidden";
}
</script>
<div id='catfish-wrapper' style='left:0;  right:0;  bottom:0; margin:auto; position:fixed; bottom:0; z-index:100000; text-align:center;'>
<div style="position: relative; display: inline-block;">
<div id="catfish-close-btn" onclick="hideCatfishAd()"></div>

<div id='div-gpt-ad-1480931426542-0' style='margin: 0 auto;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480931426542-0'); });
            </script>
</div>
</div>
</div>

<style>
	#catfish-wrapper3 {
		display:none;
		left:0;
		right:0;
		bottom:0;
		margin:auto;
		position:fixed;
		bottom:0;
		z-index:100000;
		text-align:center !important;
		width: 100% !important;
		height:auto;
	}
	#catfish-wrapper3 div{
		width: 100% !important;
		text-align:center !important;
	}
	#catfish-wrapper3 iframe{
		display: inline-block !important;
		float: none !important;
		width: auto !important;
	}
	#catfish-close-btn3{
		margin:0; 
		display:none;
		width:28px !important;
		position: absolute;
		top: 0;
		left: 0;
		height: 28px;
		background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
		background-size:100%; 
		z-index: 110000;
		cursor: pointer;
	}
</style>
<script type='text/javascript'>
function hideCatfishAd3() {
	document.getElementById('catfish-wrapper3').style.display="none";
	document.getElementById('catfish-wrapper3').style.visibility="hidden";
}
</script>
<div id='catfish-wrapper3'>
<div style="position: relative">
<span id="catfish-close-btn3" onclick="hideCatfishAd3()"></span>

<div id='div-gpt-ad-1494854697746-0' style='height:50px; width:320px;'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494854697746-0'); });
		</script>
</div>
</div>
</div>

<script type='text/javascript' src='http://fakty.ictv.ua/wp-content/themes/fakty/includes/js/jquery.reveal.time1498039632.js'></script>
<script type='text/javascript' src='http://fakty.ictv.ua/wp-content/themes/fakty/includes/js/jquery.cookie.time1498039632.js'></script>
<script type='text/javascript' src='http://fakty.ictv.ua/wp-content/themes/fakty/includes/js/jquery.simpleWeather.min.time1498039632.js'></script>
<script type='text/javascript' src='http://fakty.ictv.ua/wp-content/themes/fakty/includes/js/jquery.bxslider.min.time1498039632.js'></script>
<script type='text/javascript' src='http://fakty.ictv.ua/wp-content/themes/fakty/includes/js/jquery.fancybox.time1498039632.js'></script>
<script type='text/javascript' src='http://fakty.ictv.ua/wp-content/themes/fakty/includes/js/jquery.mmenu.all.min.time1498039632.js'></script>
<script type='text/javascript' src='http://fakty.ictv.ua/wp-content/themes/fakty/includes/js/jquery-mmenu-launch.time1498039632.js'></script>
<script type='text/javascript' src='http://fakty.ictv.ua/wp-content/themes/fakty/includes/js/fakty_shares.time1513595049.js'></script>
<script type='text/javascript' src='http://fakty.ictv.ua/wp-content/themes/fakty/includes/js/main.time1513595049.js'></script>
<script type='text/javascript' src='http://fakty.ictv.ua/wp-content/themes/fakty/includes/js/fakty-search.time1498039632.js'></script>
<script type='text/javascript' src='http://fakty.ictv.ua/wp-content/themes/fakty/includes/js/fullscreen_logic.time1506429882.js'></script>
<script type='text/javascript' src='http://fakty.ictv.ua/wp-content/themes/fakty/includes/users/js/user-script.time1498039633.js'></script>
<script type='text/javascript' src='http://fakty.ictv.ua/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"send":"\u0412\u0456\u0434\u043f\u0440\u0430\u0432\u0438\u0442\u0438","wait":"\u0427\u0435\u043a\u0430\u0439\u0442\u0435 ...","done":"\u0413\u043e\u0442\u043e\u0432\u043e","need_answer":"\u0422\u0440\u0435\u0431\u0430 \u0447\u0435\u043a\u0430\u0442\u0438 \u043d\u0430 \u0432\u0456\u0434\u043f\u043e\u0432\u0456\u0434\u044c \u0432\u0456\u0434 \u043f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u044c\u043e\u0433\u043e \u0437\u0430\u043f\u0438\u0442\u0443.","url":"http:\/\/fakty.ictv.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fakty.ictv.ua/wp-content/themes/fakty/includes/users/user-profile/for_users.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://fakty.ictv.ua/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://fakty.ictv.ua/wp-content/plugins/democracy-poll/js/democracy.min.js?ver=5.3.0'></script>
<div class="kd_load_total" style="display: none!important;" data-id="402428503" data-url="https://fakty.ictv.ua/ua/proisshestvija/20171228-odij-protaranyv-patrulne-avto-i-zayavyv-shho-za-kermom-buv-inoplanetyanyn/" data-blogid="4"></div>
<script type="text/javascript">
                (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
                (501);
            </script>
</body>
</html>
