<!Doctype html>
<!--[if IE 8 ]><html class="ie8"> <![endif]-->
<!--[if IE 9 ]><html class="ie9"> <![endif]-->
<!--[if (gte IE 10)|!(IE)]><!--><html> <!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script src="/cdn-cgi/apps/head/o0RelvmE8MwSFJ6wWxjWOuCYPrA.js"></script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<link rel="shortcut icon" type="image/x-icon" href="https://fakty.ictv.ua/wp-content/themes/fakty/favicon.ico" />
<!--[if lt IE 9]>
    <script src="https://fakty.ictv.ua/wp-content/themes/fakty/includes/http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<title>Украинское кино: 10 ролей известных актеров | Факты</title>
<meta name="news_keywords" itemprop="news_keywords" content="(Українська) українське кіно,актори україни,кіно,кино,актеры,роксолана,день кино" />

<meta name="description" itemprop="description" content="Сегодня в День украинского кинематографа. Факты ICTV вспоминают интересные роли известных актеров Украины." />
<meta name="keywords" itemprop="keywords" content="(Українська) українське кіно,актори україни,кіно,кино,актеры,роксолана,день кино,Кино,Шоу-бизнес" />
<link rel="canonical" href="https://fakty.ictv.ua/ru/showbiz/20180908-ukrayinske-kino-10-rolej-vidomyh-aktoriv/" />
<meta property="og:title" content="| Украинское кино: 10 ролей известных актеров" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fakty.ictv.ua/ru/showbiz/20180908-ukrayinske-kino-10-rolej-vidomyh-aktoriv/" />
<meta property="og:image" content="https://fakty.ictv.ua/wp-content/uploads/2016/09/07/kyno.jpg" />
<meta property="og:site_name" content="ФАКТИ" />
<meta property="og:description" content="Роксолана  Ольгая Сумская - Роксолана Огнем и мечем  Руслана Пысанка - Горпина Поводырь  Станислав Боклан - кобзарь Иван Кочерга Богдан-Зиновий Хмельницкий  Остап Ступка - Тимаш Трубач  Владимир Горянский - Гамкало Тот, кто прошел сквозь огонь  Виктор Андриенко - Смирнов Москаль-чародей  Богдан Бенюк - Москаль-чародей Тебе, настоящему  Анатолий Дяченко - акушер Сиротин  Бывшая  Алексей Вертинский - Жан Гнездо горлицы  Римма Зюбина - Дарья Читайте:  Дензел Вашингтон или Ольга Куриленко? Самые ожидаемые осенние кинопремьеры Ранее Факты ICTV писали, что  украинский фильм Миф победил на кинофестивале Figueira Film Art." />
<meta property="article:published_time" content="2018-09-08T11:00:50Z" />
<meta property="article:modified_time" content="2018-09-08T11:00:37Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="| Украинское кино: 10 ролей известных актеров" />
<meta name="twitter:description" content="Роксолана  Ольгая Сумская - Роксолана Огнем и мечем  Руслана Пысанка - Горпина Поводырь  Станислав Боклан - кобзарь Иван Кочерга Богдан-Зиновий Хмельницкий  Остап Ступка - Тимаш Трубач  Владимир Горянский - Гамкало Тот, кто прошел сквозь огонь  Виктор Андриенко - Смирнов Москаль-чародей  Богдан Бенюк - Москаль-чародей Тебе, настоящему  Анатолий Дяченко - акушер Сиротин  Бывшая  Алексей Вертинский - Жан Гнездо горлицы  Римма Зюбина - Дарья Читайте:  Дензел Вашингтон или Ольга Куриленко? Самые ожидаемые осенние кинопремьеры Ранее Факты ICTV писали, что  украинский фильм Миф победил на кинофестивале Figueira Film Art." />
<meta name="twitter:image" content="https://fakty.ictv.ua/wp-content/uploads/2016/09/07/kyno.jpg" />
<meta itemprop="image" content="https://fakty.ictv.ua/wp-content/uploads/2016/09/07/kyno.jpg" />

<link rel='dns-prefetch' href='//fakty.ictv.ua' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://fakty.ictv.ua/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://fakty.ictv.ua");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'eb843b9e-0f9e-426f-9cf0-32fa82acb875';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = " Дякуємо за підписку!";
oneSignal_options['path'] = "https://fakty.ictv.ua/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Підписатись';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Підписатись на новини';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ви підписались на отримання новин';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ви заблокували отримання новин';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Дякуємо за підписку!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ви підписанні на отримання новин з сайту Факти ICTV';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ви не будете отримувати повідомлення з сайту Факти ICTV';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Налаштування повідомлень на сайті';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Підписатись';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Відписатись';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Розблокувати повідомлення';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Дотримуйтеся інструкції, щоб отримувати повідомлення від Фактів ICTV';
oneSignal_options['notifyButton']['colors'] = {};
            OneSignal.init(window._oneSignalInitOptions);
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fakty.ictv.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://fakty.ictv.ua/wp-includes/css/dashicons.min.css?v=1534759707' type='text/css' media='all' />
<link rel='stylesheet' id='Push_Error_Telegram-css-main-css' href='https://fakty.ictv.ua/wp-content/plugins/error-content/assets/css/main.css?v=1534759697' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css' href='https://fakty.ictv.ua/wp-content/plugins/wordpress-social-login/assets/css/style.css?v=1534759697' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css' href='https://fakty.ictv.ua/wp-content/themes/fakty/includes/css/jquery-ui.min.css?v=1534759698' type='text/css' media='all' />
<link rel='stylesheet' id='common_style-css' href='https://fakty.ictv.ua/wp-content/themes/fakty/style.css?v=1535705442' type='text/css' media='all' />
<link rel='stylesheet' id='mobile_styles-css' href='https://fakty.ictv.ua/wp-content/themes/fakty/includes/css/mobile-style.css?v=1534759698' type='text/css' media='all' />
<link rel='stylesheet' id='mobile_menu-css' href='https://fakty.ictv.ua/wp-content/themes/fakty/includes/css/jquery.mmenu.all.css?v=1534759698' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_fancybox-css' href='https://fakty.ictv.ua/wp-content/themes/fakty/includes/css/jquery.fancybox.css?v=1534759698' type='text/css' media='all' />
<link rel='stylesheet' id='cat-page-builder-frontend-css' href='https://fakty.ictv.ua/wp-content/themes/fakty/category_page_builder/css/style.css?v=1534759698' type='text/css' media='all' />
<link rel='stylesheet' id='cat-page-builder-frontend-fonts-css' href='https://fakty.ictv.ua/wp-content/themes/fakty/category_page_builder/css/font-awesome.css?v=1535705442' type='text/css' media='all' />
<link rel='stylesheet' id='user_style-css' href='https://fakty.ictv.ua/wp-content/themes/fakty/includes/users/css/user-style.css?v=1534759706' type='text/css' media='all' />
<script>var Push_Error_Telegram = {"ajaxurl":"https:\/\/fakty.ictv.ua\/wp-admin\/admin-ajax.php","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430...","delivered":"\u0421\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0435 \u043e\u0431 \u043e\u0448\u0438\u0431\u043a\u0435 \u0434\u043e\u0441\u0442\u0430\u0432\u043b\u0435\u043d\u043e","tooLarge":"\u0412\u044b \u0432\u044b\u0431\u0440\u0430\u043b\u0438 \u0441\u043b\u0438\u0448\u043a\u043e\u043c \u0431\u043e\u043b\u044c\u0448\u043e\u0439 \u043e\u0431\u044a\u0451\u043c \u0442\u0435\u043a\u0441\u0442\u0430!"};</script><script>var ictv_shares = {"post_url":"https:\/\/fakty.ictv.ua\/ru\/showbiz\/20180908-ukrayinske-kino-10-rolej-vidomyh-aktoriv\/"};</script><script>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</script><script>var fakty_search = {"ajaxurl":"https:\/\/fakty.ictv.ua\/wp-admin\/admin-ajax.php","true_posts":"a:65:{s:4:\"page\";i:0;s:4:\"year\";i:2018;s:8:\"monthnum\";i:9;s:3:\"day\";i:8;s:4:\"name\";s:40:\"ukrayinske-kino-10-rolej-vidomyh-aktoriv\";s:13:\"category_name\";s:7:\"showbiz\";s:5:\"error\";s:0:\"\";s:1:\"m\";s:0:\"\";s:1:\"p\";i:0;s:11:\"post_parent\";s:0:\"\";s:7:\"subpost\";s:0:\"\";s:10:\"subpost_id\";s:0:\"\";s:10:\"attachment\";s:0:\"\";s:13:\"attachment_id\";i:0;s:6:\"static\";s:0:\"\";s:8:\"pagename\";s:0:\"\";s:7:\"page_id\";i:0;s:6:\"second\";s:0:\"\";s:6:\"minute\";s:0:\"\";s:4:\"hour\";s:0:\"\";s:1:\"w\";i:0;s:3:\"tag\";s:0:\"\";s:3:\"cat\";s:0:\"\";s:6:\"tag_id\";s:0:\"\";s:6:\"author\";s:0:\"\";s:11:\"author_name\";s:0:\"\";s:4:\"feed\";s:0:\"\";s:2:\"tb\";s:0:\"\";s:5:\"paged\";i:0;s:8:\"meta_key\";s:0:\"\";s:10:\"meta_value\";s:0:\"\";s:7:\"preview\";s:0:\"\";s:1:\"s\";s:0:\"\";s:8:\"sentence\";s:0:\"\";s:5:\"title\";s:0:\"\";s:6:\"fields\";s:0:\"\";s:10:\"menu_order\";s:0:\"\";s:5:\"embed\";s:0:\"\";s:12:\"category__in\";a:0:{}s:16:\"category__not_in\";a:0:{}s:13:\"category__and\";a:0:{}s:8:\"post__in\";a:0:{}s:12:\"post__not_in\";a:0:{}s:13:\"post_name__in\";a:0:{}s:7:\"tag__in\";a:0:{}s:11:\"tag__not_in\";a:0:{}s:8:\"tag__and\";a:0:{}s:12:\"tag_slug__in\";a:0:{}s:13:\"tag_slug__and\";a:0:{}s:15:\"post_parent__in\";a:0:{}s:19:\"post_parent__not_in\";a:0:{}s:10:\"author__in\";a:0:{}s:14:\"author__not_in\";a:0:{}s:16:\"suppress_filters\";b:0;s:19:\"ignore_sticky_posts\";b:0;s:13:\"cache_results\";b:1;s:22:\"update_post_term_cache\";b:1;s:19:\"lazy_load_term_meta\";b:1;s:22:\"update_post_meta_cache\";b:1;s:9:\"post_type\";s:0:\"\";s:14:\"posts_per_page\";i:36;s:8:\"nopaging\";b:0;s:17:\"comments_per_page\";s:2:\"50\";s:13:\"no_found_rows\";b:0;s:5:\"order\";s:4:\"DESC\";}","current_page":"1","max_pages":"0","load_button":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0431\u043e\u043b\u044c\u0448\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u043e\u0432","loading_button":"\u0417\u0430\u0433\u0440\u0443\u0436\u0430\u0435\u0442\u0441\u044f\u2026","current_page_doc":"false","post_id":"1600855"};</script><script>var ajax_login_object = {"ajaxurl":"https:\/\/fakty.ictv.ua\/wp-admin\/admin-ajax.php","redirecturl":"\/ru\/showbiz\/20180908-ukrayinske-kino-10-rolej-vidomyh-aktoriv\/","loadingmessage":"\u041f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435, \u0438\u0434\u0435\u0442 \u043f\u0440\u043e\u0432\u0435\u0440\u043a\u0430 \u0434\u0430\u043d\u043d\u044b\u0445...","math_pass":"\u041f\u0430\u0440\u043e\u043b\u0438 \u043d\u0435 \u0441\u043e\u0432\u043f\u0430\u0434\u0430\u044e\u0442","min_pass":"\u041f\u0430\u0440\u043e\u043b\u044c \u0434\u043e\u043b\u0436\u0435\u043d \u0441\u043e\u0441\u0442\u043e\u044f\u0442\u044c \u0438\u0437 \u0431\u043e\u043b\u0435\u0435 \u0447\u0435\u043c 6 \u0441\u0438\u043c\u0432\u043e\u043b\u043e\u0432.","letter_pass":"\u041f\u0430\u0440\u043e\u043b\u044c \u0434\u043e\u043b\u0436\u0435\u043d \u0441\u043e\u0434\u0435\u0440\u0436\u0430\u0442\u044c \u0445\u043e\u0442\u044f\u0431\u044b \u043e\u0434\u043d\u0443 \u0431\u0443\u043a\u0432\u0443.","number_pass":"\u041f\u0430\u0440\u043e\u043b\u044c \u0434\u043e\u043b\u0436\u0435\u043d \u0441\u043e\u0434\u0435\u0440\u0436\u0430\u0442\u044c \u0445\u043e\u0442\u044f\u0431\u044b \u043e\u0434\u043d\u0443 \u0446\u0438\u0444\u0440\u0443.","error_pass":"\u041d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u044b\u0439 \u043b\u043e\u0433\u0438\u043d \u0438\u043b\u0438 \u043f\u0430\u0440\u043e\u043b\u044c.","hold_second":"\u041f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435, \u043f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430...","register":"\u0420\u0435\u0433\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u044f","recovery":"\u0412\u043e\u0441\u0441\u0442\u0430\u043d\u043e\u0432\u043b\u0435\u043d\u0438\u0435"};</script><script type='text/javascript' src='https://fakty.ictv.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/ads.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/plugins/error-content/assets/js/main.js?v=1534759697'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/plugins/wordpress-social-login/assets/js/widget.js?v=1534759698'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-includes/js/jquery/ui/selectmenu.min.js?v=1534759707'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-includes/js/jquery/ui/datepicker.min.js?v=1534759707'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/jquery.cookie.js?v=1534759699'></script>
<link rel='https://api.w.org/' href='https://fakty.ictv.ua/ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fakty.ictv.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fakty.ictv.ua/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Власть, секс и деньги: топ-5 самых громких журналистских расследований' href='https://fakty.ictv.ua/ru/svit/20180908-vlada-seks-i-groshi-top-5-najguchnishyh-zhurnalistskyh-rozsliduvan/' />
<link rel='next' title='Украина &#8211; Словакия: прогноз букмекеров на матч' href='https://fakty.ictv.ua/ru/sport/20180908-ukrayina-slovachchyna-prognoz-bukmekeriv-na-match/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://fakty.ictv.ua/ru/?p=1600855' />
<link rel="alternate" type="application/json+oembed" href="https://fakty.ictv.ua/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffakty.ictv.ua%2Fru%2Fshowbiz%2F20180908-ukrayinske-kino-10-rolej-vidomyh-aktoriv%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fakty.ictv.ua/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffakty.ictv.ua%2Fru%2Fshowbiz%2F20180908-ukrayinske-kino-10-rolej-vidomyh-aktoriv%2F&#038;format=xml" />
<meta property="fb:pages" content="137683926302365" />
<meta property="ia:markup_url" content="https://fakty.ictv.ua/ru/showbiz/20180908-ukrayinske-kino-10-rolej-vidomyh-aktoriv/?ia_markup=1" />
<style type="text/css">
.qtranxs_flag_ua {background-image: url(https://fakty.ictv.ua/wp-content/plugins/qtranslate-x/flags/ua.png); background-repeat: no-repeat;}
.qtranxs_flag_ru {background-image: url(https://fakty.ictv.ua/wp-content/plugins/qtranslate-x/flags/ru.png); background-repeat: no-repeat;}
</style>
<link hreflang="ua" href="https://fakty.ictv.ua/ua/showbiz/20180908-ukrayinske-kino-10-rolej-vidomyh-aktoriv/" rel="alternate" />
<link hreflang="ru" href="https://fakty.ictv.ua/ru/showbiz/20180908-ukrayinske-kino-10-rolej-vidomyh-aktoriv/" rel="alternate" />
<link hreflang="x-default" href="https://fakty.ictv.ua/ua/showbiz/20180908-ukrayinske-kino-10-rolej-vidomyh-aktoriv/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />



<link rel="amphtml" href="https://fakty.ictv.ua/ru/showbiz/20180908-ukrayinske-kino-10-rolej-vidomyh-aktoriv/amp/" />
<script type="text/javascript" language="Javascript" src="https://redir.adap.tv/redir/javascript/lightintegration.js"></script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
<script>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</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MZFMVT');</script>

<script>
		window._io_config = window._io_config || {};
		window._io_config['0.2.0'] = window._io_config['0.2.0'] || [];
		window._io_config['0.2.0'].push({"page_language":"ru","page_type":"article","article_categories":["\u0428\u043e\u0443-\u0431\u0456\u0437\u043d\u0435\u0441"],"article_subcategories":["\u041a\u0456\u043d\u043e"],"page_url_canonical":"https:\/\/fakty.ictv.ua\/ua\/showbiz\/20180908-ukrayinske-kino-10-rolej-vidomyh-aktoriv\/","page_title":"\u0423\u043a\u0440\u0430\u0457\u043d\u0441\u044c\u043a\u0435 \u043a\u0456\u043d\u043e: 10 \u0440\u043e\u043b\u0435\u0439 \u0432\u0456\u0434\u043e\u043c\u0438\u0445 \u0430\u043a\u0442\u043e\u0440\u0456\u0432","article_authors":["\u041b\u0438\u0448\u0430\u043a \u041c\u0430\u0440\u0438\u043d\u0430"],"page_url":"https:\/\/fakty.ictv.ua\/ru\/showbiz\/20180908-ukrayinske-kino-10-rolej-vidomyh-aktoriv\/"});

		(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id; js.async = true;
		js.src = 'https://cdn.onthe.io/io.js/VQQFD6QvyvUn';
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'io-cdnjs'));
		</script>
<meta name="msvalidate.01" content="4A493EF6BC04C87372E1445DF2F7427D" />
</head>
<body class="post-template-default single single-post postid-1600855 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZFMVT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://c.opinion.com.ua/?q=308542734711&p=140096&c=1&img=1&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>
<img src="https://match.prod.bidr.io/cookie-sync/atg" height=1 width=1 style="display:block;position:absolute;z-index:-1;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.10&appId=1672833379396111";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<style>

.example_responsive_7 { width: 160px; height: 600px; position:fixed; left:0; top:122px; }
@media(min-width: 1340px) { .example_responsive_7 { width: 160px; height: 600px;  position:fixed; left:0;}}
@media(min-width: 1500px) { .example_responsive_7 { width: 240px; height: 600px;  position:fixed; left:0;}}
@media(min-width: 1620px) { .example_responsive_7 { width: 300px; height: 600px;  position:fixed; left:0;}}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle example_responsive_7" style="display:inline-block" data-ad-client="ca-pub-2070890256337765" data-ad-slot="8348492843"></ins>
<script>
(adsbygoogle = window.adsbygoogle|| []).push({});
</script>
<style>
.example_responsive_4 { width: 160px; height: 600px; position:fixed; right:0; top:122px; }
@media(min-width: 1340px) { .example_responsive_4 { width: 160px; height: 600px;  position:fixed; right:0;}}
@media(min-width: 1500px) { .example_responsive_4 { width: 240px; height: 600px;  position:fixed; right:0;}}
@media(min-width: 1620px) { .example_responsive_4 { width: 300px; height: 600px;  position:fixed; right:0;}}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle example_responsive_4" style="display:inline-block" data-ad-client="ca-pub-2070890256337765" data-ad-slot="2721166763"></ins>
<script>
(adsbygoogle = window.adsbygoogle|| []).push({});
</script>

<div id='div-gpt-ad-1496150538111-0' style='height:1300px; width:2000px;position:fixed;left:50%;margin-left:-1000px;top:0;z-index:0;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496150538111-0'); });
</script>
</div><div class="fullscreen_logic_container" style="display:none !important;" data-enabled="1" fs-open="0">PHNjcmlwdCBkYXRhLW91dHN0cmVhbS1pZD0iMTMxOSIgZGF0YS1vdXRzdHJlYW0tZm9ybWF0PSJmdWxsc2NyZWVuIiBkYXRhLW91dHN0cmVhbS1zaXRlX2lkPSJGYWt0eV9GdWxsc2NyZWVuIiBkYXRhLW91dHN0cmVhbS1jb250ZW50X2lkPSJmYWt0eS5pY3R2LnVhIiBzcmM9Ii8vcGxheWVyLmFkdGVsbGlnZW50LmNvbS9vdXRzdHJlYW0tdW5pdC8yLjExL291dHN0cmVhbS11bml0Lm1pbi5qcyI+PC9zY3JpcHQ+</div><div class="header_top_desctop_bnr">
<center>
<div id='div-gpt-ad-1507016999388-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507016999388-0'); });
</script>
</div></center></div>
<div id="body-mobile-menu"></div>

<section class="site">
<header id="masthead" class="header">
<div class="lang_box menu_box menu_box_320">
<a href="#mobile-menu-container" class="box-shadow-menu"></a>
</div>
<a href="https://fakty.ictv.ua/ru/">
<div class="logo">
<img src="https://fakty.ictv.ua/wp-content/themes/fakty/includes/img/logo.svg" data-ie="img/ie/logo.png" alt="Факты ICTV" />
</div>
</a>
<nav class="navy">
<div id="site-header-menu" class="site-header-menu">
<nav class="navy">
<ul>
<li class="has_submenu_box"><a href="https://fakty.ictv.ua/ru/ukraine/" class="has_submenu">Украина</a>
<div class="super_submenu">
<ul class="super_submenu_inner">
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ru/ukraine/20180908-v-aeroportu-boryspil-zastryagly-sotni-pasazhyriv-zmi/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2017/06/27/crop-1-e1536399464358-300x158.jpg">
</figure>
В аэропорту Борисполь застряли сотни пассажиров &#8211; СМИ <b></b>
</a>
</div>
</li>
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ru/ukraine/20180908-formalna-porazka-rf-pogrozamy-vybyla-dokumenty-shhodo-azovu-i-kerchenskoyi-protoky/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/08/news_20180709_170747_1531145267-300x158.jpg">
</figure>
Формальное поражение: РФ угрозами &#8220;выбила&#8221; документы по Азову и Керченскому проливу <b></b>
</a>
</div>
</li>
<li>
<ul class="widget_list"><li><a href="https://fakty.ictv.ua/ru/ukraine/20180908-u-kyyevi-cherez-remont-mostu-metro-obmezhat-ruh/">В Киеве стартовал ремонт моста Метро, движение ограничат</a></li><li><a href="https://fakty.ictv.ua/ru/ukraine/20180908-oos-vorog-atakuvav-iz-zaboronenyh-minometiv-na-svitlodarskij-duzi/">ООС: враг атаковал из запрещенных минометов на Светлодарской дуге</a></li><li><a href="https://fakty.ictv.ua/ru/ukraine/20180908-za-standartamy-nato-poroshenko-rozpoviv-pro-modernizatsiyu-rozvidky-ukrayiny/">По стандартам НАТО: Порошенко рассказал о модернизации разведки Украины</a></li><li><a href="https://fakty.ictv.ua/ru/videos/antysanitariya-ta-vidsutnist-holodylnykiv-shho-tvorytsya-na-produktovyh-bazah-kyyeva/">Антисанитария и отсутствие холодильников &#8211; что творится на продуктовых базах Киева</a></li>
<li>
<a href="https://fakty.ictv.ua/ru/ukraine/" class="link_archive">
<i class="icon-arrow3"></i>все факты
</a>
</li>
</ul>
<li>
<ul>
<div class="widget widget_commented orange_line">
<h3>Популярные</h3>
<li>
<a href="https://fakty.ictv.ua/ru/ukraine/20180908-himvykydy-v-krymu-2-tysyachi-ditej-vyvezut-z-hersonshhyny/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/08/147319-e1536401214971-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/09/08/147319-e1536401214971-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/09/08/147319-e1536401214971-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/09/08/147319-e1536401214971-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/09/08/147319-e1536401214971-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/09/08/147319-e1536401214971.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Химвыбросы в Крыму: 2 тысячи детей вывезут из ...
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ru/ukraine/20180908-v-aeroportu-boryspil-zastryagly-sotni-pasazhyriv-zmi/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2017/06/27/crop-1-e1536399464358-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2017/06/27/crop-1-e1536399464358-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2017/06/27/crop-1-e1536399464358-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2017/06/27/crop-1-e1536399464358-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2017/06/27/crop-1-e1536399464358-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2017/06/27/crop-1-e1536399464358.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
В аэропорту Борисполь застряли сотни пассажиров &#8211; СМИ ...
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ru/ukraine/20180908-formalna-porazka-rf-pogrozamy-vybyla-dokumenty-shhodo-azovu-i-kerchenskoyi-protoky/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/08/news_20180709_170747_1531145267-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/09/08/news_20180709_170747_1531145267-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/09/08/news_20180709_170747_1531145267-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/09/08/news_20180709_170747_1531145267-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/09/08/news_20180709_170747_1531145267-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/09/08/news_20180709_170747_1531145267.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Формальное поражение: РФ угрозами &#8220;выбила&#8221; документы по Азову ...
</a>
</li>
</div>
</ul>
</li></ul></div></li><li class="has_submenu_box"><a href="https://fakty.ictv.ua/ru/proisshestvija/" class="has_submenu">Происшествия</a>
<div class="super_submenu">
<ul class="super_submenu_inner">
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ru/proisshestvija/20180908-u-turechchyni-perekynuvsya-avtobus-6-lyudej-zagynuly-majzhe-50-postrazhdaly/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/08/20180908-2-32263162-37019292qBsfBOzjBU-RFZZ14HhNig-300x158.jpg">
</figure>
В Турции перевернулся автобус: 6 человек погибли, почти 50 пострадали <b></b>
</a>
</div>
</li>
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ru/proisshestvija/20180907-na-odeshhyni-spalah-kyshkovoyi-infektsiyi/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/04/23/otravlenye-300x158.png">
</figure>
В Одесской области вспышка кишечной инфекции <b></b>
</a>
</div>
</li>
<li>
<ul class="widget_list"><li><a href="https://fakty.ictv.ua/ru/proisshestvija/20180907-pid-kyyevom-avto-z-dytynoyu-vletilo-v-zupynku/">Под Киевом авто с ребенком влетело в остановку</a></li><li><a href="https://fakty.ictv.ua/ru/proisshestvija/20180907-velyka-dtp-pid-kolomyyeyu-zagynuly-dvi-dytyny-9-postrazhdalyh-18/">Крупная ДТП под Коломыей: погибли два ребенка, 9 пострадавших (18+)</a></li><li><a href="https://fakty.ictv.ua/ru/proisshestvija/20180907-ne-v-tomu-mistsi-ne-v-toj-chas-v-dtp-pid-kyyevom-zagynuv-vypadkovyj-svidok/">Не в том месте, не в то время: в ДТП под Киевом погиб случайный свидетель</a></li><li><a href="https://fakty.ictv.ua/ru/proisshestvija/20180907-z-kyyivskogo-sizo-vtik-vbyvtsya-zmi/">Из киевского СИЗО сбежал убийца &#8211; СМИ</a></li>
<li>
<a href="https://fakty.ictv.ua/ru/proisshestvija/" class="link_archive">
<i class="icon-arrow3"></i>все факты
</a>
</li>
</ul>
<li>
<ul>
<div class="widget widget_commented orange_line">
<h3>Популярные</h3>
<li>
<a href="https://fakty.ictv.ua/ru/proisshestvija/20180908-u-turechchyni-perekynuvsya-avtobus-6-lyudej-zagynuly-majzhe-50-postrazhdaly/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/08/20180908-2-32263162-37019292qBsfBOzjBU-RFZZ14HhNig-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/09/08/20180908-2-32263162-37019292qBsfBOzjBU-RFZZ14HhNig-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/09/08/20180908-2-32263162-37019292qBsfBOzjBU-RFZZ14HhNig-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/09/08/20180908-2-32263162-37019292qBsfBOzjBU-RFZZ14HhNig-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/09/08/20180908-2-32263162-37019292qBsfBOzjBU-RFZZ14HhNig-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/09/08/20180908-2-32263162-37019292qBsfBOzjBU-RFZZ14HhNig.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
В Турции перевернулся автобус: 6 человек погибли, почти ...
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ru/proisshestvija/20180907-na-odeshhyni-spalah-kyshkovoyi-infektsiyi/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/04/23/otravlenye-85x45.png" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/04/23/otravlenye-85x45.png 85w, https://fakty.ictv.ua/wp-content/uploads/2018/04/23/otravlenye-300x158.png 300w, https://fakty.ictv.ua/wp-content/uploads/2018/04/23/otravlenye-140x74.png 140w, https://fakty.ictv.ua/wp-content/uploads/2018/04/23/otravlenye-225x120.png 225w, https://fakty.ictv.ua/wp-content/uploads/2018/04/23/otravlenye.png 601w" sizes="(max-width: 85px) 100vw, 85px" />
В Одесской области вспышка кишечной инфекции
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ru/proisshestvija/20180907-pid-kyyevom-avto-z-dytynoyu-vletilo-v-zupynku/" class="wc_link">
<img width="85" height="44" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/07/41009289_589462651449825_6174067212291145728_n-1-85x44.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/09/07/41009289_589462651449825_6174067212291145728_n-1-85x44.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/41009289_589462651449825_6174067212291145728_n-1-300x157.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/41009289_589462651449825_6174067212291145728_n-1-140x73.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/41009289_589462651449825_6174067212291145728_n-1-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/41009289_589462651449825_6174067212291145728_n-1.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Под Киевом авто с ребенком влетело в остановку ...
</a>
</li>
</div>
</ul>
</li></ul></div></li><li class="has_submenu_box"><a href="https://fakty.ictv.ua/ru/lol/" class="has_submenu">LOL</a>
<div class="super_submenu">
<ul class="super_submenu_inner">
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ru/lol/20180907-chytaly-gazety-i-graly-v-nastilnyj-tenis-makkartni-i-fellon-rozigraly-neznajomtsiv/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/07/Screenshot_2018-09-07-Paul-McCartney-and-Jimmy-Fallon-Surprise-Fans-in-30-Rock-Elevators-YouTube-300x158.png">
</figure>
Читали газеты и играли в настольный теннис &#8211; Маккартни и Фэллон разыграли незнакомцев <b></b>
</a>
</div>
</li>
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ru/lol/20180907-romantychnyj-bojovyk-u-kyyevi-dvoh-divchat-vykraly-sered-bilogo-dnya/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/07/polytsyya-1-300x159.png">
</figure>
Романтический боевик в Киеве: двух девушек похитили средь белого дня <b></b>
</a>
</div>
</li>
<li>
<ul class="widget_list"><li><a href="https://fakty.ictv.ua/ru/lol/20180905-putin-u-roli-pam-yatnyka-karykatura/">Путин в роли памятника &#8211; карикатура</a></li><li><a href="https://fakty.ictv.ua/ru/lol/20180904-ochevydets-znyav-na-kameru-tverk-vedmedya/">Очевидец заснял на камеру &#8220;тверк&#8221; медведя</a></li><li><a href="https://fakty.ictv.ua/ru/lol/20180904-dyrektor-dytsadka-pryvitala-ditej-z-1-veresnya-tantsem-na-piloni/">Директор детсада поздравила детей с 1 сентября танцем на пилоне</a></li><li><a href="https://fakty.ictv.ua/ru/lol/20180903-lyashko-z-sobakamy-perespivav-3-sentyabrya-shufutynskogo/">Ляшко с собаками перепел 3 сентября Шуфутинского</a></li>
<li>
<a href="https://fakty.ictv.ua/ru/lol/" class="link_archive">
<i class="icon-arrow3"></i>все факты
</a>
</li>
</ul>
<li>
<ul>
<div class="widget widget_commented orange_line">
<h3>Популярные</h3>
<li>
<a href="https://fakty.ictv.ua/ru/lol/20180907-chytaly-gazety-i-graly-v-nastilnyj-tenis-makkartni-i-fellon-rozigraly-neznajomtsiv/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/07/Screenshot_2018-09-07-Paul-McCartney-and-Jimmy-Fallon-Surprise-Fans-in-30-Rock-Elevators-YouTube-85x45.png" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="Джиммі Феллон і Пол Маккартні" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/09/07/Screenshot_2018-09-07-Paul-McCartney-and-Jimmy-Fallon-Surprise-Fans-in-30-Rock-Elevators-YouTube-85x45.png 85w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/Screenshot_2018-09-07-Paul-McCartney-and-Jimmy-Fallon-Surprise-Fans-in-30-Rock-Elevators-YouTube-300x158.png 300w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/Screenshot_2018-09-07-Paul-McCartney-and-Jimmy-Fallon-Surprise-Fans-in-30-Rock-Elevators-YouTube-768x404.png 768w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/Screenshot_2018-09-07-Paul-McCartney-and-Jimmy-Fallon-Surprise-Fans-in-30-Rock-Elevators-YouTube-140x74.png 140w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/Screenshot_2018-09-07-Paul-McCartney-and-Jimmy-Fallon-Surprise-Fans-in-30-Rock-Elevators-YouTube-225x118.png 225w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/Screenshot_2018-09-07-Paul-McCartney-and-Jimmy-Fallon-Surprise-Fans-in-30-Rock-Elevators-YouTube.png 1364w" sizes="(max-width: 85px) 100vw, 85px" />
Читали газеты и играли в настольный теннис &#8211; ...
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ru/lol/20180907-romantychnyj-bojovyk-u-kyyevi-dvoh-divchat-vykraly-sered-bilogo-dnya/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/07/polytsyya-1-85x45.png" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/09/07/polytsyya-1-85x45.png 85w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/polytsyya-1-300x159.png 300w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/polytsyya-1-140x74.png 140w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/polytsyya-1-225x120.png 225w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/polytsyya-1.png 604w" sizes="(max-width: 85px) 100vw, 85px" />
Романтический боевик в Киеве: двух девушек похитили средь ...
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ru/lol/20180905-putin-u-roli-pam-yatnyka-karykatura/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/08/12/Volodymyr-Putin-2-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="Володимир Путін" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/08/12/Volodymyr-Putin-2-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/08/12/Volodymyr-Putin-2-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/08/12/Volodymyr-Putin-2-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/08/12/Volodymyr-Putin-2-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/08/12/Volodymyr-Putin-2.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Путин в роли памятника &#8211; карикатура
</a>
</li>
</div>
</ul>
</li></ul></div></li><li class="has_submenu_box"><a href="https://fakty.ictv.ua/ru/svit/" class="has_submenu">Мир</a>
<div class="super_submenu">
<ul class="super_submenu_inner">
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ru/svit/20180908-vlada-seks-i-groshi-top-5-najguchnishyh-zhurnalistskyh-rozsliduvan/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/07/ZHurnalistski-rozsliduvannya-300x158.jpg">
</figure>
Власть, секс и деньги: топ-5 самых громких журналистских расследований <b></b>
</a>
</div>
</li>
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ru/svit/20180908-rak-ostannoyi-stadiyi-tvorets-novachka-zrobyv-ziznannya/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/08/vil-e1536392572442-300x158.jpg">
</figure>
Рак последней стадии: создатель Новичка сделал признание <b></b>
</a>
</div>
</li>
<li>
<ul class="widget_list"><li><a href="https://fakty.ictv.ua/ru/videos/podil-syriyi-i-zahoplennya-idlib-yak-ssha-rujnuye-usi-plany/">Разделение Сирии и захват Идлиб: как США разрушает все планы</a></li><li><a href="https://fakty.ictv.ua/ru/svit/20180907-otruyennya-skrypalya-novachok-mig-vbyty-4-tys-osib-the-times/">Отравление Скрипаля: Новичок мог убить 4 тыс. человек &#8211; The Times</a></li><li><a href="https://fakty.ictv.ua/ru/svit/20180907-ssha-perehopyly-strategichni-bombarduvalnyky-rf/">США перехватили стратегические бомбардировщики РФ</a></li><li><a href="https://fakty.ictv.ua/ru/svit/20180907-bez-putina-i-z-ukrayinskoyu-moskvoyu-astrolog-pro-majbutnye-rf/">Без Путина и с украинской Москвой. Астролог о будущем РФ</a></li>
<li>
<a href="https://fakty.ictv.ua/ru/svit/" class="link_archive">
<i class="icon-arrow3"></i>все факты
</a>
</li>
</ul>
<li>
<ul>
<div class="widget widget_commented orange_line">
<h3>Популярные</h3>
<li>
<a href="https://fakty.ictv.ua/ru/svit/20180908-rak-ostannoyi-stadiyi-tvorets-novachka-zrobyv-ziznannya/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/08/vil-e1536392572442-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/09/08/vil-e1536392572442-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/09/08/vil-e1536392572442-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/09/08/vil-e1536392572442-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/09/08/vil-e1536392572442-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/09/08/vil-e1536392572442.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Рак последней стадии: создатель Новичка сделал признание
</a>
 </li>
<li>
<a href="https://fakty.ictv.ua/ru/svit/20180907-otruyennya-skrypalya-novachok-mig-vbyty-4-tys-osib-the-times/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/07/Politsiya-Brytaniya-SSHA-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="Поліція" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/09/07/Politsiya-Brytaniya-SSHA-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/Politsiya-Brytaniya-SSHA-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/Politsiya-Brytaniya-SSHA-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/Politsiya-Brytaniya-SSHA-225x120.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/Politsiya-Brytaniya-SSHA.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Отравление Скрипаля: Новичок мог убить 4 тыс. человек ...
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ru/svit/20180907-ssha-perehopyly-strategichni-bombarduvalnyky-rf/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/07/dreamstime_l_6447343-e1536324879258-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="Винищувач F 22" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/09/07/dreamstime_l_6447343-e1536324879258-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/dreamstime_l_6447343-e1536324879258-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/dreamstime_l_6447343-e1536324879258-768x403.jpg 768w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/dreamstime_l_6447343-e1536324879258-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/dreamstime_l_6447343-e1536324879258-225x118.jpg 225w" sizes="(max-width: 85px) 100vw, 85px" />
США перехватили стратегические бомбардировщики РФ
</a>
</li>
</div>
</ul>
</li></ul></div></li><li class="has_submenu_box"><a href="https://fakty.ictv.ua/ru/lifestyle/" class="has_submenu">Lifestyle</a>
<div class="super_submenu">
<ul class="super_submenu_inner">
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ru/lifestyle/20180907-adolf-gitler-buv-impotentom/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/07/gytler-300x157.png">
</figure>
Адольф Гитлер был импотентом <b></b>
</a>
</div>
</li>
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ru/lifestyle/auto/20180907-yak-vygidnishe-kupyty-avto-chy-yizdyty-na-taksi/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/07/SHablon-kartynka-600-na-315-FYNALNYJ2-1-300x158.jpg">
</figure>
Как выгоднее: купить авто или ездить на такси <b></b>
</a>
</div>
</li>
<li>
<ul class="widget_list"><li><a href="https://fakty.ictv.ua/ru/lifestyle/20180907-nachalnyky-irody-na-shho-jdut-zarady-pokarannya-pidleglyh/">Начальники-ироды. На что идут ради наказания подчиненных</a></li><li><a href="https://fakty.ictv.ua/ru/lifestyle/zdorove/20180907-top-7-porad-yak-ne-zahvority-voseny/">ТОП-7 советов, как не заболеть осенью</a></li><li><a href="https://fakty.ictv.ua/ru/lifestyle/20180907-kudy-pity-na-vyhidnyh-u-kyyevi-5-podij-vikendu-9/">Куда пойти на выходных в Киеве: 5 событий уик-энда</a></li><li><a href="https://fakty.ictv.ua/ru/lifestyle/20180906-prezentatsiya-apple-u-veresni-2018-harakterystyky-tsiny-ta-foto-novyh-iphone/">Презентация Apple в сентябре 2018: характеристики, цены и фото новых iPhone</a></li>
<li>
<a href="https://fakty.ictv.ua/ru/lifestyle/" class="link_archive">
<i class="icon-arrow3"></i>все факты
</a>
</li>
</ul>
<li>
<ul>
<div class="widget widget_commented orange_line">
<h3>Популярные</h3>
<li>
<a href="https://fakty.ictv.ua/ru/lifestyle/20180908-goroskop-na-sogodni-8-veresnya/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/28/goroskop-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="Гороскоп" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/06/28/goroskop-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/06/28/goroskop-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/06/28/goroskop-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/06/28/goroskop-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/06/28/goroskop.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Гороскоп на сегодня, 8 сентября
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ru/lifestyle/20180907-adolf-gitler-buv-impotentom/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/07/gytler-85x45.png" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/09/07/gytler-85x45.png 85w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/gytler-300x157.png 300w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/gytler-140x73.png 140w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/gytler-225x118.png 225w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/gytler.png 603w" sizes="(max-width: 85px) 100vw, 85px" />
Адольф Гитлер был импотентом
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ru/lifestyle/auto/20180907-yak-vygidnishe-kupyty-avto-chy-yizdyty-na-taksi/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/07/SHablon-kartynka-600-na-315-FYNALNYJ2-1-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="Такси" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/09/07/SHablon-kartynka-600-na-315-FYNALNYJ2-1-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/SHablon-kartynka-600-na-315-FYNALNYJ2-1-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/SHablon-kartynka-600-na-315-FYNALNYJ2-1-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/SHablon-kartynka-600-na-315-FYNALNYJ2-1-225x120.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/SHablon-kartynka-600-na-315-FYNALNYJ2-1.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Как выгоднее: купить авто или ездить на такси ...
</a>
</li>
</div>
</ul>
</li></ul></div></li><li class="has_submenu_box"><a href="https://fakty.ictv.ua/ru/sport/" class="has_submenu">Спорт</a>
<div class="super_submenu">
<ul class="super_submenu_inner">
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ru/sport/20180908-ukrayina-slovachchyna-prognoz-bukmekeriv-na-match/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/08/tren-lvov-25-min-300x158.jpg">
</figure>
Украина &#8211; Словакия: прогноз букмекеров на матч <b></b>
</a>
</div>
</li>
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ru/sport/20180907-de-dyvytysya-ukrayina-slovachchyna-2/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/07/prylit-brno-4-min-e1536334017424-300x157.jpg">
</figure>
Где смотреть Украина — Словакия <b></b>
</a>
</div>
</li>
<li>
<ul class="widget_list"><li><a href="https://fakty.ictv.ua/ru/sport/20180907-v-bryzkah-morya-svitolina-prygolomshyla-shanuvalnykiv-foto-v-bikini/">В брызгах моря: Свитолина ошеломила поклонников фото в бикини</a></li><li><a href="https://fakty.ictv.ua/ru/sport/20180907-zinchenko-u-potuzhnomu-promorolyku-fifa-razom-z-ronaldu-ta-nejmarom/">Зинченко в мощном промо-ролике FIFA вместе с Роналду и Неймаром</a></li><li><a href="https://fakty.ictv.ua/ru/sport/20180907-shevchenku-distalosya-vid-cheskogo-spetsnazu-pislya-matchu/">Шевченко досталось от чешского спецназа после матча</a></li><li><a href="https://fakty.ictv.ua/ru/sport/20180907-os-tobi-moya-ruka-polozhynskyj-prysvyatyv-pisnyu-zbirnij-ukrayiny/">Ось тобі моя рука: Положинский посвятил песню сборной Украины</a></li>
<li>
<a href="https://fakty.ictv.ua/ru/sport/" class="link_archive">
<i class="icon-arrow3"></i>все факты
</a>
</li>
</ul>
<li>
<ul>
<div class="widget widget_commented orange_line">
<h3>Популярные</h3>
<li>
<a href="https://fakty.ictv.ua/ru/sport/20180908-ukrayina-slovachchyna-prognoz-bukmekeriv-na-match/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/08/tren-lvov-25-min-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/09/08/tren-lvov-25-min-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/09/08/tren-lvov-25-min-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/09/08/tren-lvov-25-min-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/09/08/tren-lvov-25-min-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/09/08/tren-lvov-25-min.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Украина &#8211; Словакия: прогноз букмекеров на матч
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ru/sport/20180907-zlamav-veslo-i-pirnuv-klychko-epichno-vpav-z-doshky/" class="wc_link">
 <img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/07/24254177_588364078222192_419365966900625408_n-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/09/07/24254177_588364078222192_419365966900625408_n-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/24254177_588364078222192_419365966900625408_n-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/24254177_588364078222192_419365966900625408_n-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/24254177_588364078222192_419365966900625408_n-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/24254177_588364078222192_419365966900625408_n.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Сломал весло и нырнул: Кличко эпически упал с ...
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ru/sport/20180907-de-dyvytysya-ukrayina-slovachchyna-2/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/07/prylit-brno-4-min-e1536334017424-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/09/07/prylit-brno-4-min-e1536334017424-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/prylit-brno-4-min-e1536334017424-300x157.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/prylit-brno-4-min-e1536334017424-140x73.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/prylit-brno-4-min-e1536334017424-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/prylit-brno-4-min-e1536334017424.jpg 750w" sizes="(max-width: 85px) 100vw, 85px" />
Где смотреть Украина — Словакия
</a>
</li>
</div>
</ul>
</li></ul></div></li><li class="has_submenu_box"><a href="https://fakty.ictv.ua/ru/showbiz/" class="has_submenu">Шоу-бизнес</a>
<div class="super_submenu">
<ul class="super_submenu_inner">
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ru/showbiz/20180908-ukrayinske-kino-10-rolej-vidomyh-aktoriv/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2016/09/07/kyno-300x158.jpg">
</figure>
Украинское кино: 10 ролей известных актеров <b></b>
</a>
</div>
</li>
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ru/showbiz/20180908-ukrayinske-kino-dosyagnennya-ta-top-5-najkrashhyh-filmiv/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2017/09/07/SHablon-kartynka-600-na-400-1-e1536342250669-300x158.jpg">
</figure>
Украинское кино: достижения и топ-5 лучших фильмов <b></b>
</a>
</div>
</li>
<li>
<ul class="widget_list"><li><a href="https://fakty.ictv.ua/ru/showbiz/20180907-divchatarulyat-fond-oleny-pinchuk-ta-bit-live-zapuskayut-sotsialne-shou-pro-genderni-stereotypy-v-ukrayini/">#ДівчатаРулять: Фонд Елены Пинчук и bit.LIVE запускают социальное шоу о гендерных стереотипах в Украине</a></li><li><a href="https://fakty.ictv.ua/ru/showbiz/20180907-na-tseremoniyi-pornhub-kanye-west-i-lil-pump-pokazaly-spilnyj-klip/">На церемонии Pornhub: Kanye West и Lil Pump показали совместный клип</a></li><li><a href="https://fakty.ictv.ua/ru/showbiz/20180907-koly-vypustyat-serial-vidmak-vid-netflix/">Когда выпустят сериал Ведьмак от Netflix</a></li><li><a href="https://fakty.ictv.ua/ru/showbiz/20180907-egypt-station-pol-makkartni-prezentuvav-novyj-albom/">Egypt Station. Пол Маккартни презентовал новый альбом</a></li>
<li>
<a href="https://fakty.ictv.ua/ru/showbiz/" class="link_archive">
<i class="icon-arrow3"></i>все факты
</a>
</li>
</ul>
<li>
<ul>
<div class="widget widget_commented orange_line">
<h3>Популярные</h3>
<li>
<a href="https://fakty.ictv.ua/ru/showbiz/20180907-divchatarulyat-fond-oleny-pinchuk-ta-bit-live-zapuskayut-sotsialne-shou-pro-genderni-stereotypy-v-ukrayini/" class="wc_link">
<img width="85" height="44" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/07/devochky-85x44.png" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/09/07/devochky-85x44.png 85w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/devochky-300x156.png 300w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/devochky-140x73.png 140w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/devochky-225x117.png 225w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/devochky.png 604w" sizes="(max-width: 85px) 100vw, 85px" />
#ДівчатаРулять: Фонд Елены Пинчук и bit.LIVE запускают социальное ...
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ru/showbiz/20180907-na-tseremoniyi-pornhub-kanye-west-i-lil-pump-pokazaly-spilnyj-klip/" class="wc_link">
<img width="85" height="44" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/07/lyl-pamp-85x44.png" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/09/07/lyl-pamp-85x44.png 85w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/lyl-pamp-300x156.png 300w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/lyl-pamp-140x73.png 140w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/lyl-pamp-225x117.png 225w, https://fakty.ictv.ua/wp-content/uploads/2018/09/07/lyl-pamp.png 604w" sizes="(max-width: 85px) 100vw, 85px" />
На церемонии Pornhub: Kanye West и Lil Pump ...
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ru/showbiz/20180907-koly-vypustyat-serial-vidmak-vid-netflix/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/16/dreamstime_s_91656100-e1529178811754-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="Netflix" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/06/16/dreamstime_s_91656100-e1529178811754-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/06/16/dreamstime_s_91656100-e1529178811754-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/06/16/dreamstime_s_91656100-e1529178811754-768x403.jpg 768w, https://fakty.ictv.ua/wp-content/uploads/2018/06/16/dreamstime_s_91656100-e1529178811754-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/06/16/dreamstime_s_91656100-e1529178811754-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/06/16/dreamstime_s_91656100-e1529178811754.jpg 800w" sizes="(max-width: 85px) 100vw, 85px" />
Когда выпустят сериал Ведьмак от Netflix
</a>
</li>
</div>
</ul>
</li></ul></div></li> </ul>
</nav>
</div>
</nav>
<div class="right_menu">
<div class="header_search_box">
<form id="searchform" class="" action="https://fakty.ictv.ua/ru/" method="get">
<fieldset>
<input type="text" name="s" id="s" placeholder="Поиск" value="" />
<div id="searchsubmit"><i class="icon-search"></i></div>
</fieldset>
</form>
</div>
<a href="#search" class="search_open"><i class="icon-search icon-search-header"></i></a>
<div class="top_menu_user login_box">
<a href="#" data-reveal-id="auth_block" class="login_link"><i class="icon-profile"></i><span>
Вход</span></a>
</div>
<div class="lang_box">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua"><a href="https://fakty.ictv.ua/ua/showbiz/20180908-ukrayinske-kino-10-rolej-vidomyh-aktoriv/" hreflang="ua" title="УКР (ua)" class="qtranxs_text qtranxs_text_ua"><span>УКР</span></a></li>
<li class="lang-ru active"><a href="https://fakty.ictv.ua/ru/showbiz/20180908-ukrayinske-kino-10-rolej-vidomyh-aktoriv/" hreflang="ru" title="РУС (ru)" class="qtranxs_text qtranxs_text_ru"><span>РУС</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
</div>
</header>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ncnr23Oa5Ln2Jv5W_2v5.cdR.IMk0kwCi2CuSmq2qMr.d7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script> <main class="main">
<nav class="navy_tag big_header cf">
<div class="project_linc" style="float: none">
<a href="http://bloggers.fakty.ictv.ua" class="tag_link"><i class="icon icon_fire"></i> <span>ТОП-100 блогеров</span></a>
<a href="https://fakty.ictv.ua/ru/special/vybory-prezydenta-ukrayiny-2019/" class="tag_link"><i class="icon icon_fire"></i> <span>Президентские выборы 2019</span></a>
</div>
<div class="project_linc_bottom">
<a href="https://fakty.ictv.ua/ua/videos/" class="tag_link tag_grey"><i class="icon-film"></i> <span>Видео</span></a>
<a href="https://fakty.ictv.ua/ru/infographic/" class="tag_link tag_red"><i class="icon-infohrafika"></i> <span>Инфографика</span></a>
<a href="https://fakty.ictv.ua/ua/live/" class="tag_link tag_grey"><i class="icon-play"></i> <span>Live</span></a>
<a href="https://fakty.ictv.ua/opinion/" class="tag_link tag_red"><i class="icon-bubble"></i> <span> Мнения</span></a>
<a href="https://fakty.ictv.ua/special" class="tag_link tag_grey"><i class="icon icon_fire"></i> <span>Спецтемы</span></a>
</div>
</nav>
<div class="widget widget_apps widget_apps_mobile cf">
<a href="https://itunes.apple.com/ru/app/fakty-ictv/id569853754?mt=8" class="widget_apps_apple">
<i class="icon-apple"></i>
<ins>ФАКТЫ</ins>
<b>iPad / iPhone</b>
</a>
<a href="https://play.google.com/store/apps/details?id=ua.ictv" class="widget_apps_android">
<i class="icon-android"></i>
<ins>ФАКТЫ</ins>
<b>Android</b>
</a>
</div>
<div class="social-share">
<div class="views"></div>
</div>
<section class="blogroll_box cf">
<div class="news_single single_page shadow_box">
<div class="breadcrumbs">
<div class="fakty_breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://fakty.ictv.ua/ru" itemprop="item"><span itemprop="name">Факты</span></a></span> /
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://fakty.ictv.ua/ru/showbiz/" itemprop="item"><span itemprop="name">Шоу-бизнес</span></a></span> /
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://fakty.ictv.ua/ru/showbiz/kino/" itemprop="item"><span itemprop="name">Кино</span></a></span> /
Украинское кино: 10 ролей известных актеров<span class="slash">/</span><time datetime="2018-09-08">Сентябрь, 08 в 11:00</time></div>
</div>
<div id="from_top_sidebar_add"></div>
<div class="add_adriver_700x50">

<div id='div-gpt-ad-1471950565790-0' style='height:50px; width:700px;  margin-bottom:15px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471950565790-0'); });
</script>
</div> </div>
<article>
<h1>Украинское кино: 10 ролей известных актеров</h1>
<article id="post-1600855" class="post-1600855 post type-post status-publish format-standard has-post-thumbnail hentry category-kino category-showbiz tag-kino">
<div class="kv-post-content-text" data-io-article-url="https://fakty.ictv.ua/ru/showbiz/20180908-ukrayinske-kino-10-rolej-vidomyh-aktoriv/">
<div class="single_post_excerpt">
<p>Сегодня в День украинского кинематографа. Факты ICTV вспоминают интересные роли известных актеров Украины.</p>
</div>
<div class="single_post_thumbnail">
<img width="600" height="316" src="https://fakty.ictv.ua/wp-content/uploads/2016/09/07/kyno.jpg" class="attachment-full size-full wp-post-image" alt="" title="Украинское кино: 10 ролей известных актеров" srcset="https://fakty.ictv.ua/wp-content/uploads/2016/09/07/kyno.jpg 600w, https://fakty.ictv.ua/wp-content/uploads/2016/09/07/kyno-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2016/09/07/kyno-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2016/09/07/kyno-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2016/09/07/kyno-225x120.jpg 225w" sizes="(max-width: 600px) 100vw, 600px" /> </div>
<ul class="like_box">
 
<li class="like_box_item fb_lb">
<span class="part colored_part">
<a href="#">
<i class="fa fa-facebook" onclick="Share.facebook('https://fakty.ictv.ua/ru/showbiz/20180908-ukrayinske-kino-10-rolej-vidomyh-aktoriv/'); return false;"></i>
</a>
</span>
<span class="part white_part">
<span class="fa ">0</span>
</span>
</li>
<li class="like_box_item tw_lb">
<span class="part colored_part">
<a href="#">
<i class="fa fa-twitter" onclick="Share.twitter('https://fakty.ictv.ua/ru/showbiz/20180908-ukrayinske-kino-10-rolej-vidomyh-aktoriv/','Украинское кино: 10 ролей известных актеров'); return false;"></i>
</a>
</span>
<span class="part white_part">
<span>-</span>
</span>
</li>
<li class="like_box_item tg_lb">
<a target="_blank" href="https://t.me/FAKTY_ICTV" class="part colored_part">
<span class="telegram-plane"></span>
</a>
<span class="part white_part">
<span>-</span>
</span>
</li>
<li class="like_box_item mail_lb f_right">
<a href="">
<span class="part colored_part">
<i class="fa fa-envelope"></i>
</span>
<span class="part white_part">
<span>E-mail</span>
</span>
</a>
</li>
<li class="like_box_item print_lb f_right">
<a href="">
<span class="part colored_part">
<i class="fa fa-print"></i>
</span>
<span class="part white_part">
<span>Печать</span>
</span>
</a>
</li>
</ul>
<div class="mobile_adv_top_1" style="display: none">

<div id='div-gpt-ad-1477640416039-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477640416039-2'); });
</script>
</div> </div>
<h3 style="text-align: center;">Роксолана</h3>
<p><a class="fancybox " href="https://fakty.ictv.ua/wp-content/uploads/2016/09/09/sumskaya_roksolana.jpg" rel="nofollow"><img class="aligncenter size-full wp-image-1601047" src="https://fakty.ictv.ua/wp-content/uploads/2016/09/09/sumskaya_roksolana.jpg" width="640" height="auto"></a></p>
<p>Ольгая Сумская &#8211; <strong>Роксолана</strong></p>
<h3 style="text-align: center;">Огнем и мечем</h3>
<p><a class="fancybox " href="https://fakty.ictv.ua/wp-content/uploads/2016/09/09/pysanka_ognem-y-mechem_gorpyna2.jpg" rel="nofollow"><img class="aligncenter size-full wp-image-1601031" src="https://fakty.ictv.ua/wp-content/uploads/2016/09/09/pysanka_ognem-y-mechem_gorpyna2.jpg" width="600" height="auto"></a></p>
<p>Руслана Пысанка &#8211; <strong>Горпина</strong></p>
<h3 style="text-align: center;">Поводырь</h3>
<p><a class="fancybox " href="https://fakty.ictv.ua/wp-content/uploads/2016/09/09/stanyslav-boklan_povodyr.jpg" rel="nofollow"><img class="aligncenter size-full wp-image-1601043" src="https://fakty.ictv.ua/wp-content/uploads/2016/09/09/stanyslav-boklan_povodyr.jpg" width="620" height="auto"></a></p>
<p>Станислав Боклан &#8211; <strong>кобзарь Иван Кочерга</strong></p>
<h3 style="text-align: center;">Богдан-Зиновий Хмельницкий</h3>
<p><a class="fancybox " href="https://fakty.ictv.ua/wp-content/uploads/2016/09/09/ostap-stupka_bogdan-zynovyj-hmelnytskyj1.jpg" rel="nofollow"><img class="aligncenter size-full wp-image-1601015" src="https://fakty.ictv.ua/wp-content/uploads/2016/09/09/ostap-stupka_bogdan-zynovyj-hmelnytskyj1.jpg" width="609" height="auto"></a></p>
<p>Остап Ступка &#8211; <strong>Тимаш</strong></p>
<h3 style="text-align: center;">Трубач</h3>
<p><a class="fancybox " href="https://fakty.ictv.ua/wp-content/uploads/2016/09/10/58875.jpg" rel="nofollow"><img class="aligncenter size-full wp-image-1601423" src="https://fakty.ictv.ua/wp-content/uploads/2016/09/10/58875.jpg" width="1200" height="auto"></a></p>
<p>Владимир Горянский &#8211; <strong>Гамкало</strong></p>
<h3 style="text-align: center;">Тот, кто прошел сквозь огонь</h3>
<p><a class="fancybox " href="https://fakty.ictv.ua/wp-content/uploads/2016/09/09/andryenko_tot-kto-proshel-skvoz-ogon.jpg" rel="nofollow"><img class="aligncenter size-full wp-image-1600971" src="https://fakty.ictv.ua/wp-content/uploads/2016/09/09/andryenko_tot-kto-proshel-skvoz-ogon.jpg" width="640" height="auto"></a></p>
<p>Виктор Андриенко &#8211; <strong>Смирнов</strong></p>
<h3 style="text-align: center;">Москаль-чародей</h3>
<p><a class="fancybox " href="https://fakty.ictv.ua/wp-content/uploads/2016/09/09/bogdan-benyuk_moskal-charodej.jpg" rel="nofollow"><img class="aligncenter size-full wp-image-1600975" src="https://fakty.ictv.ua/wp-content/uploads/2016/09/09/bogdan-benyuk_moskal-charodej.jpg" width="800" height="auto"></a></p>
<p>Богдан Бенюк &#8211; <strong>Москаль-чародей</strong></p>
<h3 style="text-align: center;">Тебе, настоящему</h3>
<p><a class="fancybox " href="https://fakty.ictv.ua/wp-content/uploads/2016/09/09/anatolyj-dyachenko_tebe-nastoyashhemu.jpg" rel="nofollow"><img class="aligncenter size-full wp-image-1600963" src="https://fakty.ictv.ua/wp-content/uploads/2016/09/09/anatolyj-dyachenko_tebe-nastoyashhemu.jpg" width="670" height="auto"></a></p>
<p>Анатолий Дяченко &#8211; <strong>акушер Сиротин</strong></p>
<h3 class="film_role_descript" style="text-align: center;"> Бывшая</h3>
<p><a class="fancybox " href="https://fakty.ictv.ua/wp-content/uploads/2016/09/09/aleksej-vertynskyj_1.jpg" rel="nofollow"><img class="aligncenter size-full wp-image-1600947" src="https://fakty.ictv.ua/wp-content/uploads/2016/09/09/aleksej-vertynskyj_1.jpg" width="798" height="auto"></a></p>
<p>Алексей Вертинский &#8211;<strong> Жан</strong></p>
<h3 style="text-align: center;">Гнездо горлицы</h3>
<p><a class="fancybox " href="https://fakty.ictv.ua/wp-content/uploads/2016/09/07/Screenshot_7.png" rel="nofollow"><img class="size-full wp-image-2891408 aligncenter" src="https://fakty.ictv.ua/wp-content/uploads/2016/09/07/Screenshot_7.png" width="650" height="auto"></a></p>
<p>Римма Зюбина &#8211; <strong>Дарья</strong></p>
<p><strong>Читайте: </strong><span class="fakty_rm_tinymce"><a href="https://fakty.ictv.ua/ru/showbiz/20180829-denzel-vashyngton-chy-olga-kurylenko-najochikuvanishi-osinni-kinoprem-yery/" target="_blank"> Дензел Вашингтон или Ольга Куриленко? Самые ожидаемые осенние кинопремьеры</a></span></p>
<p>Ранее Факты ICTV писали, что <span class="fakty_rm_tinymce"><a href="https://fakty.ictv.ua/ru/showbiz/20180903-dokumentalnyj-film-mif-peremig-na-kinofestyvali-u-portugaliyi/" target="_blank"> украинский фильм Миф</a></span> победил на кинофестивале Figueira Film Art.</p>
</div>
</article>
<style>
.linktotelegram a{
	text-decoration: none !important;
	width: 100%;
	height: 100%;
	display:block;
}
.linktotelegram span{
	text-decoration: underline !important;
}
</style>
<a href="https://t.me/FAKTY_ICTV" rel="nofollow" class="linktotelegram" target="_blank">
<div class="subscribe-telegram subscribe-telegram-orange">
<svg class="subscribe-telegram-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 440.3 440.3" style="enable-background:new 0 0 440.3 440.3;" xml:space="preserve" width="49" height="49">
<path style="fill: #fff;" d="M220.2,440.3c-58.8,0-114.1-22.9-155.7-64.5S0,279,0,220.2S22.9,106.1,64.5,64.5S161.4,0,220.2,0
					C279,0,334.3,22.9,375.9,64.5c41.6,41.6,64.5,96.9,64.5,155.7s-22.9,114.1-64.5,155.7C334.3,417.4,279,440.3,220.2,440.3z
					 M220.2,14C106.5,14,14,106.5,14,220.2c0,113.7,92.5,206.2,206.2,206.2c113.7,0,206.2-92.5,206.2-206.2
					C426.3,106.5,333.9,14,220.2,14z" />
<polygon style="fill: #fff;" points="63.3,227 354.9,119.9 139,255.6" />
<polygon style="fill: #abadb3;" points="139,255.6 151.5,334 354.9,119.9" />
<polygon style="fill: #c2c3c6;" points="181.1,270.6 151.5,334 209.7,274.6" />
<polygon style="fill: #fff;" points="354.9,119.9 181.1,270.6 261.8,301.1" />
</svg>
<p class="subscribe-telegram-text">Подписывайся на нас в <span>Telegram</span>. Следи за оперативными новостями!</p>
</div>
</a>
<div class="post_author">
<time datetime="2018-09-08">Опубликовано Сентябрь, 08 в 11:00<br> </time>
</div>
<div class="single-tads">Теги: <a href="https://fakty.ictv.ua/ru/tag/kino/" rel="tag">Кино</a></div>
<span style="margin: 10px 0 0 0; display: block; font-family: PtSerif, serif; font-size: 14px;">Если вы нашли ошибку, пожалуйста, выделите фрагмент текста и нажмите Ctrl+Enter.</span>
<ul class="like_box">
 
<li class="like_box_item fb_lb">
<span class="part colored_part">
<a href="#">
<i class="fa fa-facebook" onclick="Share.facebook('https://fakty.ictv.ua/ru/showbiz/20180908-ukrayinske-kino-10-rolej-vidomyh-aktoriv/'); return false;"></i>
</a>
</span>
<span class="part white_part">
<span class="fa ">0</span>
</span>
</li>
<li class="like_box_item tw_lb">
<span class="part colored_part">
<a href="#">
<i class="fa fa-twitter" onclick="Share.twitter('https://fakty.ictv.ua/ru/showbiz/20180908-ukrayinske-kino-10-rolej-vidomyh-aktoriv/','Украинское кино: 10 ролей известных актеров'); return false;"></i>
</a>
</span>
<span class="part white_part">
<span>-</span>
</span>
</li>
<li class="like_box_item tg_lb">
<a target="_blank" href="https://t.me/FAKTY_ICTV" class="part colored_part">
<span class="telegram-plane"></span>
</a>
<span class="part white_part">
<span>-</span>
</span>
</li>
<li class="like_box_item mail_lb f_right">
<a href="">
<span class="part colored_part">
<i class="fa fa-envelope"></i>
</span>
<span class="part white_part">
<span>E-mail</span>
</span>
</a>
</li>
<li class="like_box_item print_lb f_right">
<a href="">
<span class="part colored_part">
<i class="fa fa-print"></i>
</span>
<span class="part white_part">
<span>Печать</span>
</span>
</a>
</li>
</ul>
<div class="mobile_adv_top_2" style="display: none">

<div id='div-gpt-ad-1477640416039-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477640416039-3'); });
</script>
</div>  </div>
<div attr-iter="0" class="content_code" style="display: none;">PGRpdiBjbGFzcz0ib3V0c3RyZWFtX2NvbnRlbnRfMSI+DQoJPHNjcmlwdCBkYXRhLW91dHN0cmVhbS1pZD0iNzkyIiBkYXRhLW91dHN0cmVhbS1mb3JtYXQ9Im91dHN0cmVhbSIgZGF0YS1vdXRzdHJlYW0tc2l0ZV9pZD0iRmFrdHlfT3V0c3RyZWFtIiBkYXRhLW91dHN0cmVhbS1jb250ZW50X2lkPSJmYWt0eS5pY3R2LnVhIiBzcmM9Ii8vcGxheWVyLnZlcnRhbWVkaWEuY29tL291dHN0cmVhbS1mdWxsLXN0YWdlL0NBVC0yOTk0LzIuMDEvb3V0c3RyZWFtLXVuaXQubWluLmpzIj48L3NjcmlwdD4NCgk8c2NyaXB0Pg0KCQlpZiAod2luZG93LmlubmVyV2lkdGggPD0gNzY3KSB7DQoJCQlqUXVlcnkoIi5vdXRzdHJlYW1fY29udGVudF8xIikucmVtb3ZlKCk7DQoJCX0NCgk8L3NjcmlwdD4NCjwvZGl2Pg==</div><div class="alt_content_code" is-enabled="0" style="display: none;">PCEtLSAvNTgzMDI4NDQvU0xEU19mYWt0eV9jb250ZW50X2Jhbm5lciAtLT4NCjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTQ4MjQ4NjM1NDE4Mi0wJz4NCjxzY3JpcHQ+DQpnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE0ODI0ODYzNTQxODItMCcpOyB9KTsNCjwvc2NyaXB0Pg0KPC9kaXY+</div><center>
<div id='div-gpt-ad-1517305091760-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517305091760-0'); });
</script>
</div></center>
</article>
</div>



<div class="boxSelector">
<div class="single_roll similar_items orange_line">
<h3><a href="#">По теме</a></h3>
<div class="">
<div class="video_item">
<figure>
<a href="https://fakty.ictv.ua/ru/showbiz/20180908-ukrayinske-kino-dosyagnennya-ta-top-5-najkrashhyh-filmiv/">
<img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2017/09/07/SHablon-kartynka-600-na-400-1-e1536342250669-225x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
<i class="time"></i>
</figure>
<a href="https://fakty.ictv.ua/ru/showbiz/20180908-ukrayinske-kino-dosyagnennya-ta-top-5-najkrashhyh-filmiv/" class="vi_link">Украинское кино: достижения и топ-5 лучших фильмов</a>
</div>
<div class="video_item">
<figure>
<a href="https://fakty.ictv.ua/ru/videos/multfilmy-i-korotkometrazhne-kino-u-harkovi-prohodyt-mizhnarodnyj-dytyachyj-festyval/">
<i class="icon-play"></i> <img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/07/Screenshot_2-1-225x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
<i class="time"></i>
</figure>
<a href="https://fakty.ictv.ua/ru/videos/multfilmy-i-korotkometrazhne-kino-u-harkovi-prohodyt-mizhnarodnyj-dytyachyj-festyval/" class="vi_link">Мультфильмы и короткометражное кино: в Харькове проходит международный детский фестиваль</a>
</div>
<div class="video_item">
<figure>
<a href="https://fakty.ictv.ua/ru/showbiz/kino/20180906-retsenziya-na-film-monahynya-tut-skinchyvsya-bog/">
<img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/06/gettach6-225x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
<i class="time"></i>
</figure>
 <a href="https://fakty.ictv.ua/ru/showbiz/kino/20180906-retsenziya-na-film-monahynya-tut-skinchyvsya-bog/" class="vi_link">Рецензия на фильм Проклятие Монахини: здесь закончился Бог</a>
</div>
<div class="video_item">
<figure>
<a href="https://fakty.ictv.ua/ru/videos/novynky-ukrayinskogo-kino-shho-podyvytysya-tsogo-tyzhnya/">
<i class="icon-play"></i> <img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/06/Screenshot_8-225x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
<i class="time"></i>
</figure>
<a href="https://fakty.ictv.ua/ru/videos/novynky-ukrayinskogo-kino-shho-podyvytysya-tsogo-tyzhnya/" class="vi_link">Новинки украинского кино: что посмотреть на этой неделе</a>
</div>
<div class="video_item">
<figure>
<a href="https://fakty.ictv.ua/ru/showbiz/20180906-40-rokiv-po-tomu-vyjshov-trejler-prodovzhennya-filmu-hellovin/">
<img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/06/hellovyn-225x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
<i class="time"></i>
</figure>
<a href="https://fakty.ictv.ua/ru/showbiz/20180906-40-rokiv-po-tomu-vyjshov-trejler-prodovzhennya-filmu-hellovin/" class="vi_link">40 лет спустя. Вышел трейлер продолжения фильма Хеллоуин</a>
</div>
<div class="video_item">
<figure>
<a href="https://fakty.ictv.ua/ru/showbiz/20180906-retsenziya-na-film-pravednyk-2-staryj-zlyj-makkol/">
<img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/05/films-225x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Праведник 2" /></a>
<i class="time"></i>
</figure>
<a href="https://fakty.ictv.ua/ru/showbiz/20180906-retsenziya-na-film-pravednyk-2-staryj-zlyj-makkol/" class="vi_link">Рецензия на фильм Великий уравнитель 2: старый, злой МакКол</a>
</div>
<div class="video_item">
<figure>
<a href="https://fakty.ictv.ua/ru/videos/ukrayinsko-polsko-cheskyj-serial-pryntsyp-nasolody-eksklyuzyvni-kadry/">
<i class="icon-play"></i> <img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/05/Screenshot_1-225x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
<i class="time"></i>
</figure>
<a href="https://fakty.ictv.ua/ru/videos/ukrayinsko-polsko-cheskyj-serial-pryntsyp-nasolody-eksklyuzyvni-kadry/" class="vi_link">Украинско-польско-чешский сериал Принцип насолоди: эксклюзивные кадры</a>
</div>
<div class="video_item">
<figure>
<a href="https://fakty.ictv.ua/ru/showbiz/20180904-filmy-politsejska-akademiya-otrymayut-prodovzhennya/">
<img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/04/MV5BYjk3MWFhYzItZDc4Yi00OGQ2LWExOWYtMmM0MTIzZjdhM2JlXkEyXkFqcGdeQXVyMjUyNDk2ODc-._V1_-e1536047101960-225x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Поліцейська академія" /></a>
<i class="time"></i>
</figure>
<a href="https://fakty.ictv.ua/ru/showbiz/20180904-filmy-politsejska-akademiya-otrymayut-prodovzhennya/" class="vi_link">Фильмы Полицейская академия получат продолжение</a>
</div>
</div>
</div>
















</div>











<div class="partner-grid">


<div id="M256905ScriptRootN8935" class="news-block-magick">
<div id="M256905PreloadN8935">Загружается…</div>
<script>
            (function(){
                var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M256905ScriptRootN8935")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                catch(e){var iw=d;var c=d[gi]("M256905ScriptRootN8935");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=8935;c[ac](dv);
                var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/i/c/ictv.ua.8935.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
        </script>
</div>



<div id="M111997ScriptRootN14481" class="news-block-magick"> <div id="M111997PreloadN14481"> Загружается… </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M111997ScriptRootN14481")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M111997ScriptRootN14481");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=14481;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/i/c/ictv.ua.14481.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div>


 </div>

<div class="mobile-informer-pattner">
<div id="M256905ScriptRootN3939" class="news-block-magick">
<div id="M256905PreloadN3939">Загружается…</div>
<script>
                        (function(){
                            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M256905ScriptRootN3939")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                            catch(e){var iw=d;var c=d[gi]("M256905ScriptRootN3939");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=3939;c[ac](dv);
                            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/i/c/ictv.ua.3939.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
                    </script>
</div>
</div>

</section>
<aside class="sidebar">
<div class="tabs_block sidebar-tabs">
<ul class="tab-list sidebar">
<li class="active"><a href="#weather_id_1">Погода</a></li>
<li><a href="#exchange_rates_id_2" id="exchange_rates_id" data-minfin="false">Курс Валют</a></li>
<li><a href="#social_id_3">Соцсети</a></li>
</ul>
<div class="tab-content orange_line" id="weather_id_1">
<span id="city"></span> <span id="time"></span><span id="weather"></span>
</div>
<div class="tab-content orange_line" id="exchange_rates_id_2">
<table class="exchange_rates_table">
<tbody>
<tr>
<td><span class="exchange_rates"></span></td>
<td><span class="exchange_rates">Покупка: </span></td>
<td><span class="exchange_rates">Продажа: </span></td>
</tr>
<tr>
<td style="padding: 5px 0;">
<span class="exchange_rates">USD: </span>
</td>
<td>
<span class="exchange_rates exchange_rates_num">
<span id="usd_cf_up_bid">
</span>
</span>
</td>
<td>
<span class="exchange_rates exchange_rates_num">
<span id="usd_cf_up">
</span>
</span>
</td>
</tr>
<tr>
<td>
<span class="exchange_rates">EUR: </span>
</td>
<td>
<span class="exchange_rates exchange_rates_num">
<span id="eur_cf_up_bid">
</span>
</span>
</td>
<td>
<span class="exchange_rates exchange_rates_num">
<span id="eur_cf_up">
</span>
</span>
</td>
</tr>
</tbody>
</table>
<input type="hidden" id="ajax-minfin-data-nonce" name="ajax-minfin-data-nonce" value="ea40b3a3e6" /><input type="hidden" name="_wp_http_referer" value="/ru/showbiz/20180908-ukrayinske-kino-10-rolej-vidomyh-aktoriv/" /> <input type="hidden" id="ajax-minfin-save-nonce" name="ajax-minfin-save-nonce" value="5dea6f6861" /><input type="hidden" name="_wp_http_referer" value="/ru/showbiz/20180908-ukrayinske-kino-10-rolej-vidomyh-aktoriv/" /> <a class="according_minfin" href="https://minfin.com.ua/" target="_blank">Согласно данным Minfin</a>
</div>
<div class="tab-content orange_line" id="social_id_3">
<div class="widget widget_social">
<a href="https://www.facebook.com/Fakty.ICTV/" class="fb_link"><i class="icon-fb"></i></a>
 <a href="https://twitter.com/ICTV_Fakty" class="tw_link"><i class="icon-tw"></i></a>
<a href="https://www.youtube.com/user/FaktyICTVchannel" class="yt_link"><i class="icon-ytb"></i></a>
<a href="https://plus.google.com/103686603291685082178" class="gp_link"><i class="icon-ggl"></i></a>
<a href="https://t.me/FAKTY_ICTV" target="_blank" class="tg_link"></a>
</div>
</div>
</div>
<div id="sidebar_top_add">

<div id='div-gpt-ad-1471950565790-1' style='height:100px; width:300px; margin-bottom:15px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471950565790-1'); });
</script>
</div> 
<div id='div-gpt-ad-1472565425637-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472565425637-1'); });
</script>
</div> </div>
<div class="last-news-widget orange_line"><h3><a href="https://fakty.ictv.ua/ru/news/">Последние новости</a></h3><article><time pubdate datetime="2018-09-08T13:37:28Z">13:37</time> <a class="last-news-title" href="https://fakty.ictv.ua/ru/lifestyle/zdorove/20180908-bogomolets-aby-zminyty-sytuatsiyu-v-medsferi-neobhidno-znyshhyty-koruptsiyu-ta-rozvyvaty-ekonomiku/">Богомолец: Чтобы изменить ситуацию в медсфере, необходимо уничтожить коррупцию и развивать экономику</a></article><article><time pubdate datetime="2018-09-08T13:08:36Z">13:08</time> <a class="last-news-title" href="https://fakty.ictv.ua/ru/ukraine/20180908-himvykydy-v-krymu-2-tysyachi-ditej-vyvezut-z-hersonshhyny/">Химвыбросы в Крыму: 2 тысячи детей вывезут из Херсонской области</a></article><article><time pubdate datetime="2018-09-08T12:41:12Z">12:41</time> <a class="last-news-title" href="https://fakty.ictv.ua/ru/ukraine/20180908-v-aeroportu-boryspil-zastryagly-sotni-pasazhyriv-zmi/">В аэропорту Борисполь застряли сотни пассажиров &#8211; СМИ</a></article><article><time pubdate datetime="2018-09-08T12:06:33Z">12:06</time> <a class="last-news-title" href="https://fakty.ictv.ua/ru/ukraine/20180908-formalna-porazka-rf-pogrozamy-vybyla-dokumenty-shhodo-azovu-i-kerchenskoyi-protoky/">Формальное поражение: РФ угрозами &#8220;выбила&#8221; документы по Азову и Керченскому проливу</a></article><article><time pubdate datetime="2018-09-08T11:20:18Z">11:20</time> <a class="last-news-title" href="https://fakty.ictv.ua/ru/sport/20180908-ukrayina-slovachchyna-prognoz-bukmekeriv-na-match/">Украина &#8211; Словакия: прогноз букмекеров на матч</a></article><article><time pubdate datetime="2018-09-08T11:00:50Z">11:00</time> <a class="last-news-title" href="https://fakty.ictv.ua/ru/showbiz/20180908-ukrayinske-kino-10-rolej-vidomyh-aktoriv/">Украинское кино: 10 ролей известных актеров</a></article><article><time pubdate datetime="2018-09-08T10:50:18Z">10:50</time> <a class="last-news-title" href="https://fakty.ictv.ua/ru/svit/20180908-vlada-seks-i-groshi-top-5-najguchnishyh-zhurnalistskyh-rozsliduvan/">Власть, секс и деньги: топ-5 самых громких журналистских расследований</a></article><article><time pubdate datetime="2018-09-08T10:44:26Z">10:44</time> <a class="last-news-title" href="https://fakty.ictv.ua/ru/svit/20180908-rak-ostannoyi-stadiyi-tvorets-novachka-zrobyv-ziznannya/">Рак последней стадии: создатель Новичка сделал признание</a></article><article><time pubdate datetime="2018-09-08T10:42:23Z">10:42</time> <a class="last-news-title" href="https://fakty.ictv.ua/ru/showbiz/20180908-ukrayinske-kino-dosyagnennya-ta-top-5-najkrashhyh-filmiv/">Украинское кино: достижения и топ-5 лучших фильмов</a></article><article><time pubdate datetime="2018-09-08T10:02:08Z">10:02</time> <a class="last-news-title" href="https://fakty.ictv.ua/ru/proisshestvija/20180908-u-turechchyni-perekynuvsya-avtobus-6-lyudej-zagynuly-majzhe-50-postrazhdaly/">В Турции перевернулся автобус: 6 человек погибли, почти 50 пострадали</a></article></div> <div class="widget widget_popular orange_line">
<h3>Популярные</h3>
<ul>
<li>
<a href="https://fakty.ictv.ua/ru/showbiz/20180908-ukrayinske-kino-10-rolej-vidomyh-aktoriv/" class="wc_link">Украинское кино: 10 ролей известных актеров</a>
<em><span></span></em>
</li>
</ul>
<ul>
<li>
<a href="https://fakty.ictv.ua/ru/lifestyle/zdorove/20180907-top-7-porad-yak-ne-zahvority-voseny/" class="wc_link">ТОП-7 советов, как не заболеть осенью</a>
<em><span></span></em>
</li>
</ul>
<ul>
<li>
<a href="https://fakty.ictv.ua/ru/sport/20180906-chehiya-ukrayina-onlajn-translyatsiya-matchu/" class="wc_link">Чехия — Украина &#8211; 1:2: онлайн-трансляция матча</a>
<em><span></span></em>
</li>
</ul>
<ul>
<li>
<a href="https://fakty.ictv.ua/ru/ukraine/20180907-v-ukrayini-zrostut-pensiyi-ta-minimalna-zarplata-koly-i-na-skilky/" class="wc_link">В Украине вырастут пенсии и минимальная зарплата: когда и на сколько</a>
<em><span></span></em>
</li>
</ul>
<ul>
<li>
<a href="https://fakty.ictv.ua/ru/ukraine/ekonomika/20180906-kurs-valyut-v-obminnykah-podeshevshav-dolar/" class="wc_link">Курс валют: в обменниках подешевел доллар</a>
<em><span></span></em>
</li>
</ul>
</div>
<div class="fakty_partner_news">

<div id="M111997ScriptRootC613749"> <div id="M111997PreloadC613749"> Загружается… </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M111997ScriptRootC613749")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M111997ScriptRootC613749");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=613749;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/i/c/ictv.ua.613749.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div>

</div>
<div class="widget widget_online orange_line">
<h3>Смотреть факты онлайн</h3>
<a href="/live/">
<i class="icon-play"></i>
<img src="https://fakty.ictv.ua/wp-content/themes/fakty/includes/photos/wo1.jpg" alt="" />
</a>
</div>
<div class="widget widget_day_theme orange_line">
<h3>Тема недели</h3>
<a href="https://fakty.ictv.ua/ru/ukraine/20180902-chy-gotova-dytyna-do-pershogo-klasu-vse-shho-potribno-znaty-batkam/" class="tag_link">
<i class="icon icon_fire"></i>
<span>
1 сентября: ваш ребенок готов? </span>
</a>
<a href="https://fakty.ictv.ua/ru/lifestyle/korusni-novynu/20180902-rozvantazhuvalni-dni-i-koly-prokydatysya-5-porad-batkam-shkolyariv-vid-psyhologa/" class="tag_link">
<i class="icon icon_fire"></i>
<span>
5 советов родителям школьников </span>
</a>
<a href="https://fakty.ictv.ua/ru/ukraine/20180901-bez-domashnih-zavdan-i-tabeliv-yaki-zminy-chekayut-na-shkoly-1-veresnya/" class="tag_link">
<i class="icon icon_fire"></i>
<span>
Изменения с 1 сентября </span>
</a>
<a href="https://fakty.ictv.ua/ru/ukraine/20180831-vatazhok-dnr-zaharchenko-ubytyj-u-donetsku/" class="tag_link">
<i class="icon icon_fire"></i>
<span>
Убийство Захарченко </span>
</a>
</div>
<div class="widget widget_popular orange_line">
<h3>Мнения</h3>
<div class="video_item video_item_widget">
<figure style="display: inline-block;">
<a href="https://fakty.ictv.ua/ru/category_authors/lev-partshaladze/" class="bn_author_link">
<img width="300" height="300" src="https://fakty.ictv.ua/wp-content/uploads/2018/04/06/Lev-Partshaladze.jpg" class="attachment-medium size-medium" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/04/06/Lev-Partshaladze.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/04/06/Lev-Partshaladze-100x100.jpg 100w, https://fakty.ictv.ua/wp-content/uploads/2018/04/06/Lev-Partshaladze-57x57.jpg 57w, https://fakty.ictv.ua/wp-content/uploads/2018/04/06/Lev-Partshaladze-120x120.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</figure>
<div class="widget_blog_link">
<em><a href="https://fakty.ictv.ua/ru/category_authors/lev-partshaladze/"> Лев Парцхаладзе</a></em><br>
<a href="https://fakty.ictv.ua/ru/opinion/kak-dolzhna-vyglyadet-sovremennaya-ukraynskaya-shkola/">Как должна выглядеть современная украинская школа</a>
</div>
</div>
<div class="video_item video_item_widget">
<figure style="display: inline-block;">
<a href="https://fakty.ictv.ua/ru/category_authors/oleksandr-musiyenko/" class="bn_author_link">
<img width="300" height="300" src="https://fakty.ictv.ua/wp-content/uploads/2018/02/23/Oleksandr-Musiyenko.jpg" class="attachment-medium size-medium" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/02/23/Oleksandr-Musiyenko.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/02/23/Oleksandr-Musiyenko-100x100.jpg 100w, https://fakty.ictv.ua/wp-content/uploads/2018/02/23/Oleksandr-Musiyenko-57x57.jpg 57w, https://fakty.ictv.ua/wp-content/uploads/2018/02/23/Oleksandr-Musiyenko-120x120.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</figure>
<div class="widget_blog_link">
<em><a href="https://fakty.ictv.ua/ru/category_authors/oleksandr-musiyenko/"> Александр Мусиенко</a></em><br>
<a href="https://fakty.ictv.ua/ru/opinion/zvilnennya-sentsova-chomu-tysk-ssha-ta-yes-na-rosiyu-ye-vyrishalnym-u-spravi/">Звільнення Сенцова: чому тиск США та ЄС на Росію є вирішальним у справі</a>
</div>
</div>
<div class="video_item video_item_widget">
<figure style="display: inline-block;">
<a href="https://fakty.ictv.ua/ru/category_authors/oleksandra-samojlenko/" class="bn_author_link">
<img width="300" height="300" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/06/Oleksandra-Samojlenko-.jpg" class="attachment-medium size-medium" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/09/06/Oleksandra-Samojlenko-.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/09/06/Oleksandra-Samojlenko--100x100.jpg 100w, https://fakty.ictv.ua/wp-content/uploads/2018/09/06/Oleksandra-Samojlenko--57x57.jpg 57w, https://fakty.ictv.ua/wp-content/uploads/2018/09/06/Oleksandra-Samojlenko--120x120.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</figure>
<div class="widget_blog_link">
<em><a href="https://fakty.ictv.ua/ru/category_authors/oleksandra-samojlenko/"> Александра Самойленко</a></em><br>
<a href="https://fakty.ictv.ua/ru/opinion/kak-nuzhno-borotsya-s-musorom-na-masshtabnyh-meropryyatyyah/">Как нужно бороться с мусором на масштабных мероприятиях</a>
</div>
</div>
<div class="video_item video_item_widget">
<figure style="display: inline-block;">
<a href="https://fakty.ictv.ua/ru/category_authors/olga-zhadan/" class="bn_author_link">
<img width="300" height="300" src="https://fakty.ictv.ua/wp-content/uploads/2018/01/25/Olga-ZHadan.jpg" class="attachment-medium size-medium" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/01/25/Olga-ZHadan.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/01/25/Olga-ZHadan-100x100.jpg 100w, https://fakty.ictv.ua/wp-content/uploads/2018/01/25/Olga-ZHadan-57x57.jpg 57w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</figure>
<div class="widget_blog_link">
<em><a href="https://fakty.ictv.ua/ru/category_authors/olga-zhadan/"> Ольга Жадан</a></em><br>
<a href="https://fakty.ictv.ua/ru/opinion/osennyaya-depressyya-symptomy-y-kak-s-nej-borotsya/">Осенняя депрессия: симптомы и как с ней бороться</a>
</div>
</div>
</div>

<div id='div-gpt-ad-1472565425637-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472565425637-2'); });
</script>
</div>
<div class="widget widget_poll orange_line">
<h3>Опрос</h3>
<div class="dem-poll-shortcode">

<style type="text/css">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</style>
<div id="democracy-604" class="democracy" data-opts='{"ajax_url":"https:\/\/fakty.ictv.ua\/wp-admin\/admin-ajax.php","pid":604,"max_answs":0,"answs_max_height":"500"}'><h4>Экокатастрофа в Крыму: что на самом деле вызвало химические выбросы?</h4><div class="dem-screen voted"><ul class="dem-answers" data-voted-class="dem-voted-this" data-voted-txt="Это Ваш голос. "><li class="dem-winner dem-voted-this" title='Это Ваш голос.  43%' data-aid="2792"><div class="dem-label">Здесь вина российских военных, которые сбросили снаряды <span class="dem-label-percent-txt">43%, 68 голосов</span></div><div class="dem-graph"><div class="dem-fill" style="width:43%;"></div><div class="dem-votes-txt">
<span class="dem-votes-txt-votes">68 голосов</span>
<span class="dem-votes-txt-percent">43%</span>
</div><div class="dem-percent-txt">43%</div></div></li><li class="" title=' 41%' data-aid="2788"><div class="dem-label">Это халатность рабочих и так называемой &#8220;власти&#8221; <span class="dem-label-percent-txt">41%, 65 голосов</span></div><div class="dem-graph"><div class="dem-fill" style="width:41%;"></div><div class="dem-votes-txt">
<span class="dem-votes-txt-votes">65 голосов</span>
<span class="dem-votes-txt-percent">41%</span>
</div><div class="dem-percent-txt">41%</div></div></li><li class="" title=' 16%' data-aid="2784"><div class="dem-label">Это действительно несчастный случай на заводе Титан <span class="dem-label-percent-txt">16%, 25 голосов</span></div><div class="dem-graph"><div class="dem-fill" style="width:16%;"></div><div class="dem-votes-txt">
<span class="dem-votes-txt-votes">25 голосов</span>
<span class="dem-votes-txt-percent">16%</span>
</div><div class="dem-percent-txt">16%</div></div></li></ul><div class="dem-bottom"><div class="dem-poll-info"><div class="dem-total-votes">Всего голосов: 158</div><div class="dem-begin-date" title="Начало"></div></div>
<span class="dem-revote-button-wrap">
<form action="#democracy-604" method="POST">
<input type="hidden" name="dem_act" value="delVoted">
<input type="hidden" name="dem_pid" value="604">
<input type="submit" value="Переголосовать" class="dem-revote-link dem-revote-button dem-button orange_btn" data-dem-act="delVoted" data-confirm-text="Точно отменить голоса?">
</form>
</span></div></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><style type="text/css">
.dem-roller {
  margin: 0 auto;
  width: 40px;
  height: 40px;
  position: relative;
}

.con1 > div, .con2 > div, .con3 > div {
  width: 10px;
  height: 10px;
  background-color: #2686cc;

  border-radius: 100%;
  position: absolute;
  -webkit-animation: bouncedelay 1.2s infinite ease-in-out;
  animation: bouncedelay 1.2s infinite ease-in-out;
  /* Prevent first frame from flickering when animation starts */
  -webkit-animation-fill-mode: both;
  animation-fill-mode: both;
}

.dem-roller .demrcont {
  position: absolute;
  width: 100%;
  height: 100%;
}

.con2 {
  -webkit-transform: rotateZ(45deg);
  transform: rotateZ(45deg);
}

.con3 {
  -webkit-transform: rotateZ(90deg);
  transform: rotateZ(90deg);
}

.circle1 { top: 0; left: 0; }
.circle2 { top: 0; right: 0; }
.circle3 { right: 0; bottom: 0; }
.circle4 { left: 0; bottom: 0; }

.con2 .circle1 { -webkit-animation-delay: -1.1s; animation-delay: -1.1s; }
.con3 .circle1 { -webkit-animation-delay: -1.0s; animation-delay: -1.0s; }
.con1 .circle2 { -webkit-animation-delay: -0.9s; animation-delay: -0.9s; }
.con2 .circle2 { -webkit-animation-delay: -0.8s; animation-delay: -0.8s; }
.con3 .circle2 { -webkit-animation-delay: -0.7s; animation-delay: -0.7s; }
.con1 .circle3 { -webkit-animation-delay: -0.6s; animation-delay: -0.6s; }
.con2 .circle3 { -webkit-animation-delay: -0.5s; animation-delay: -0.5s; }
.con3 .circle3 { -webkit-animation-delay: -0.4s; animation-delay: -0.4s; }
.con1 .circle4 { -webkit-animation-delay: -0.3s; animation-delay: -0.3s; }
.con2 .circle4 { -webkit-animation-delay: -0.2s; animation-delay: -0.2s; }
.con3 .circle4 { -webkit-animation-delay: -0.1s; animation-delay: -0.1s; }
@-webkit-keyframes bouncedelay {
  0%, 80%, 100% { -webkit-transform: scale(0.0) }
  40% { -webkit-transform: scale(1.0) }
}

@keyframes bouncedelay {
  0%, 80%, 100% { 
    transform: scale(0.0);
    -webkit-transform: scale(0.0);
  } 40% { 
    transform: scale(1.0);
    -webkit-transform: scale(1.0);
  }
}
</style>
<div class="dem-roller">
<div class="demrcont con1">
<div class="circle1 css-fill"></div>
<div class="circle2 css-fill"></div>
<div class="circle3 css-fill"></div>
<div class="circle4 css-fill"></div>
</div>
<div class="demrcont con2">
<div class="circle1 css-fill"></div>
<div class="circle2 css-fill"></div>
<div class="circle3 css-fill"></div>
<div class="circle4 css-fill"></div>
</div>
<div class="demrcont con3">
<div class="circle1 css-fill"></div>
<div class="circle2 css-fill"></div>
<div class="circle3 css-fill"></div>
<div class="circle4 css-fill"></div>
</div>
</div>
</div></div></div> </div>
</div>
<div class="widget widget_slider">
<ul>
<li>
<a href="https://fakty.ictv.ua/ru/showbiz/20180908-ukrayinske-kino-dosyagnennya-ta-top-5-najkrashhyh-filmiv/">
<figure>
<i class="icon-photo"></i>
<img width="400" height="200" src="https://fakty.ictv.ua/wp-content/uploads/2017/09/07/SHablon-kartynka-600-na-400-1-e1536342250669-300x158.jpg"> <figcaption>
<h4>Украинское кино: достижения и топ-5 лучших фильмов</h4>
</figcaption>
</figure>
 </a>
</li>
<li>
<a href="https://fakty.ictv.ua/ru/lifestyle/20180907-kudy-pity-na-vyhidnyh-u-kyyevi-5-podij-vikendu-9/">
<figure>
<i class="icon-photo"></i>
<img width="400" height="200" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/07/afisha_uik-end-1-300x158.png"> <figcaption>
<h4>Куда пойти на выходных в Киеве: 5 событий уик-энда</h4>
</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ru/lifestyle/20180906-fotograf-zrobyv-unikalni-znimky-varaniv-vidbyvayuchys-vid-ataky/">
<figure>
<i class="icon-photo"></i>
<img width="400" height="200" src="https://fakty.ictv.ua/wp-content/uploads/2018/09/06/03375-1-e1536245120636-300x158.jpg"> <figcaption>
<h4>Фотограф сделал уникальные снимки варанов, отбиваясь от атаки</h4>
</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ru/lifestyle/auto/20180906-test-drajv-peugeot-108-levenya-v-miskyh-dzhunglyah/">
<figure>
<i class="icon-photo"></i>
<img width="400" height="200" src="https://fakty.ictv.ua/wp-content/uploads/2018/08/06/Peugeot-108_600x315-300x158.jpg"> <figcaption>
<h4>Тест-драйв Peugeot 108: львенок в городских джунглях</h4>
</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ru/lifestyle/20180831-prychesky-k-1-sentyabrya-top-7-prymerov-obrazov-k-nachalu-uchebnogo-goda/">
<figure>
<i class="icon-photo"></i>
<img width="400" height="200" src="https://fakty.ictv.ua/wp-content/uploads/2018/08/31/SHablon-kartynka-600-na-315-FYNALNYJ2-1-Recovered-300x158.jpg"> <figcaption>
<h4>Прически к 1 сентября: Топ-7 примеров образов к началу учебного года</h4>
</figcaption>
</figure>
</a>
</li>
</ul>
</div>
<div class="widget widget_apps cf">
<a href="https://itunes.apple.com/ru/app/fakty-ictv/id569853754?mt=8">
<i class="icon-apple"></i>
<ins>ФАКТЫ</ins>
<b>iPad / iPhone</b>
</a>
<a href="https://play.google.com/store/apps/details?id=ua.ictv">
<i class="icon-android"></i>
<ins>ФАКТЫ</ins>
<b>Android</b>
</a>
</div>

<div id='div-gpt-ad-1499165868253-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499165868253-0'); });
</script>
</div>
</aside>
<br class="clear" />
</main>

<div class="add_adriver_footer">

<center><div id='div-gpt-ad-1504525694340-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504525694340-0'); });
</script>
</div></center></div>
<footer id="colophon" class="footer cf">
<div id="current_uname" data-current="quest_user"></div>
<div id="current_author" data-current="Лишак Марина"></div>
<div id="current_date" data-current="11:00"></div>
<div class="copyright">
<a href="/" class="mini_logo">Факты</a>
<p>&copy; 2003-2018. Все права защищены<br />Политика конфиденциальности</p>
<a href="https://ictv.ua/" class="ictv_logo"><img width="188" height="70" src="https://fakty.ictv.ua/wp-content/themes/fakty/includes/img/logo_ictv.png"></a>
<div class="interfax_ukraine">
<p>
При копировании материалов ФАКТИ. ICTV открытая гиперссылка на первоисточник обязательна.<br>
Все материалы со ссылкой на агенство <a href="http://interfax.com.ua/">«Інтерфакс-Україна»</a>
не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения агентства <a href="http://interfax.com.ua/">«Інтерфакс-Україна»</a>
</p>
</div>
</div>
<ul class="navy_page">
<nav class="footer-navigation" role="navigation" aria-label="Меню в футере">
<div class="menu-futer-menyu-container"><ul id="menu-futer-menyu" class="primary-menu"><li id="menu-item-1077011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077011"><a href="https://fakty.ictv.ua/ru/about_site/" itemprop="url">О ФАКТАХ</a></li>
<li id="menu-item-1585807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1585807"><a href="https://fakty.ictv.ua/ru/about_site/" itemprop="url">Ведущие</a></li>
<li id="menu-item-1077055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1077055"><a href="https://fakty.ictv.ua/ru/videos/" itemprop="url">Видео</a></li>
<li id="menu-item-1077015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077015"><a href="https://fakty.ictv.ua/ru/news/" itemprop="url">Лента новостей Украины и мира</a></li>
<li id="menu-item-1077013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077013"><a href="https://fakty.ictv.ua/ru/live/" itemprop="url">Live</a></li>
<li id="menu-item-1077005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077005"><a href="https://fakty.ictv.ua/ru/informery/" itemprop="url">Информеры</a></li>
<li id="menu-item-1077007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077007"><a href="https://fakty.ictv.ua/ru/kontakty/" itemprop="url">Контакты</a></li>
<li id="menu-item-1077009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077009"><a href="https://fakty.ictv.ua/ru/reklama/" itemprop="url">Реклама</a></li>
</ul></div> </nav>
</ul>
<ul class="navy_page">
<li>МЫ В МЕДИА</li>
<li><a href="https://www.facebook.com/Fakty.ICTV/">Facebook</a></li>
<li><a href="https://twitter.com/ICTV_Fakty">Twitter</a></li>
<li><a href="https://www.youtube.com/user/FaktyICTVchannel">YouTube</a></li>
<li><a href="https://fakty.ictv.ua/feed/">RSS</a></li>
<li><a href="https://plus.google.com/103686603291685082178">Google +</a></li>
</ul>
<div class="widget_apps">
<a href="https://itunes.apple.com/ru/app/fakty-ictv/id569853754?mt=8">
<i class="icon-apple"></i>
<ins>Факты</ins>
<b>iPad / iPhone</b>
</a>
<a href="https://play.google.com/store/apps/details?id=ua.ictv">
<i class="icon-android"></i>
<ins>Факты</ins>
<b>Android</b>
</a>
<a class="widget-footer-letter" href="https://fakty.ictv.ua/ru/kontakty">
<i class="icon-mail"></i>
<ins>Написать</ins>
<b>Письмо</b>
</a>
</div>
<div class="site_count_footer">
<script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t52.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script>
<span id='obHP'></span>
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16943301,s:16943301,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript>
<a href="https://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16943301&s16943301&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
 </div>
</footer>
</section>
<div id="site-header_mobile-menu" class="site-header_mobile-menu">
<nav id="site-mobile-navigation" class="mobile-navigation" role="navigation" aria-label="Мобильное меню">
<div id="mobile-menu-container" class="menu-mobylnoe-menyu-container"><ul id="menu-mobylnoe-menyu" class="menu"><li id="menu-item-1077117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077117"><a href="https://fakty.ictv.ua/ru/ukraine/" itemprop="url">Украина</a></li>
<li id="menu-item-1077115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077115"><a href="https://fakty.ictv.ua/ru/proisshestvija/" itemprop="url">Происшествия</a></li>
<li id="menu-item-1077137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077137"><a href="https://fakty.ictv.ua/ru/lol/" itemprop="url">LOL</a></li>
<li id="menu-item-1077109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077109"><a href="https://fakty.ictv.ua/ru/svit/" itemprop="url">Мир</a></li>
<li id="menu-item-1077135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077135"><a href="https://fakty.ictv.ua/ru/lifestyle/" itemprop="url">Lifestyle</a></li>
<li id="menu-item-1077113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077113"><a href="https://fakty.ictv.ua/ru/sport/" itemprop="url">Спорт</a></li>
<li id="menu-item-1077121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1077121"><a href="https://fakty.ictv.ua/ru/showbiz/" itemprop="url">Шоу-бизнес</a></li>
<li id="menu-item-1077163" class="orange_menu_button menu-item menu-item-type-custom menu-item-object-custom menu-item-1077163"><a href="https://fakty.ictv.ua/ru/videos/" itemprop="url">Видео</a></li>
<li id="menu-item-1077175" class="orange_menu_button menu-item menu-item-type-post_type menu-item-object-page menu-item-1077175"><a href="https://fakty.ictv.ua/ru/live/" itemprop="url">Live</a></li>
<li id="menu-item-1077193" class="orange_menu_button menu-item menu-item-type-custom menu-item-object-custom menu-item-1077193"><a href="https://fakty.ictv.ua/ru/opinion/" itemprop="url">Мнения</a></li>
<li id="menu-item-1077201" class="orange_menu_button menu-item menu-item-type-custom menu-item-object-custom menu-item-1077201"><a href="https://fakty.ictv.ua/ru/special/" itemprop="url">Спецтемы</a></li>
</ul></div> </nav>
</div>
<section class="popup_block">
<div class="reveal-modal auth_modal large" id="auth_block">
<div id="register_wrapper">
<div class="register orange_line">
<div id="close_button">
<i class="icon-close"></i>
</div>
<div class="register_wrapper_content">
<p id="tab_links">
<a id="enterTab" href="#">АВТОРИЗАЦИЯ</a>
<a id="regTab" href="#">РЕГИСТРАЦИЯ</a>
</p>
<div class="left_side_register">
<form id="register_form">
<p>
РЕГИСТРАЦИЯ </p>
<input id="register-name" type="text" name="name" placeholder="Имя" required>
<input id="register-mail" type="email" name="email" placeholder="Email" required>
<input id="register-password-first" type="password" name="password" placeholder="Пароль" required>
<input id="register-password-second" type="password" name="password_repeat" placeholder="Повторите пароль" required>
<div class="checkboxes">
<div class="check_box_1">
<input id="add_comment_input_1" type="checkbox" name="input_1" hidden>
<label for="add_comment_input_1">
Подпишитесь на новость ICTV </label>
</div>
<div class="check_box_2">
<input id="add_comment_input_2" type="checkbox" name="input_2" checked hidden>
<label for="add_comment_input_2">
Подпишитесь на новости Фактов
</label>
</div>
</div>
<input type="hidden" id="sld_new_user_nonce" name="sld_new_user_nonce" value="af2b54b011" /><input type="hidden" name="_wp_http_referer" value="/ru/showbiz/20180908-ukrayinske-kino-10-rolej-vidomyh-aktoriv/" /> <input id="register-submit-button" class="submit" type="submit" value="Зарегистрироваться">
</form>
<div class="indicator-register"></div>
<form id="enter_form">
<p>Войти с помощью данных</p>
<input id="username" type="text" name="text" placeholder="Login or Email" required>
<input id="password" type="password" name="password" placeholder="Пароль" required>
<input class="submit" type="submit" value="Вход">
<a id="recoveryLink" href="#">
Забыли пароль? </a>
<input type="hidden" id="security" name="security" value="ffe28ec3c5" /><input type="hidden" name="_wp_http_referer" value="/ru/showbiz/20180908-ukrayinske-kino-10-rolej-vidomyh-aktoriv/" /> <p class="status_login"></p>
</form>
<form id="recovery_form">
<p>Восстановить пароль</p>
<input id="recovery-mail" type="email" name="email" placeholder="Email" required>
<input id="recovery-submit-button" class="submit" type="submit" value="Восстановить">
<input type="hidden" id="sld_remind_user_nonce" name="sld_remind_user_nonce" value="ebb7244f9a" /><input type="hidden" name="_wp_http_referer" value="/ru/showbiz/20180908-ukrayinske-kino-10-rolej-vidomyh-aktoriv/" /> <div class="indicator-recovery"></div>
</form>
<div class="side_register_status"></div>
</div>
<div class="right_side_register">
<p>Войдите через социальные сети</p>
<div class="wp-social-login-widget">
<div class="wp-social-login-provider-list">
<a href="javascript:void(0);" rel="nofollow" class="wp-social-login-provider wp-social-login-provider-facebook" id="reg_facebook" data-provider="Facebook">
<div>
<i class="icon-facebook"></i>
</div>
<span>Facebook</span>
</a>
<a href="javascript:void(0);" rel="nofollow" class="wp-social-login-provider wp-social-login-provider-google" id="reg_google" data-provider="Google">
<div>
<i class="icon-google"></i>
</div>
<span>Google+</span>
</a>
<a href="javascript:void(0);" rel="nofollow" class="wp-social-login-provider wp-social-login-provider-twitter" id="reg_twitter" data-provider="Twitter">
<div>
<i class="icon-twitter"></i>
</div>
<span>Twitter</span>
</a>

<input type="hidden" id="wsl_popup_base_url" value="https://fakty.ictv.ua/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;" />
<input type="hidden" id="wsl_login_form_uri" value="https://fakty.ictv.ua/wp-login.php" />
</div>
<div class="wp-social-login-widget-clearing"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div> </div>
</section>
<a href="#" class="gototop"><i class="icon-up"></i>Вверх</a>
<a href="#" class="gototop right_pos"><i class="icon-up"></i>Вверх</a>
<div class="fakty_search_app">
<div class="fakty_search_close icon-close"></div>
<a href="#" class="shadow_box_gototop" style="z-index: 9999;"><i class="shadow_box_icon-up icon-up"></i>Вверх</a>
<div class="fakty_search_layer">
<div class="fakty_search_layer_field">
<section class="blogroll_box cf" style="width: 100%;">
<div class="shadow_box pages">
<form class="search_page_form" action="">
<div>
<form id="searchform" class="" action="https://fakty.ictv.ua/ru/" method="get">
<fieldset>
<input type="text" name="s" id="s" placeholder="Поиск" value="" />
<div id="searchsubmit"><i class="icon-search"></i></div>
</fieldset>
</form>
<button class="fakty_search_submit_bttn"><i class="icon-search"></i></button>
</div>
</form>
<div class="search_sort">
<div class="search-filters">
<div class="ui-front">
<select class="selectmenu" name="" id="select_category_search">
<option value="post">Новости</option>
<option value="videos">Видео</option>
</select>
</div>
<div class="ui-front">
<select class="selectmenu" name="" id="category">
<option value="0">Любая рубрика</option>
<option value="41847">Lifestyle</option><option value="39194">LOL</option><option value="39048">Происшествия</option><option value="2735">Мир</option><option value="39051">Спорт</option><option value="1482">Украина</option><option value="1481">Шоу-бизнес</option> </select>
</div>
<div class="ui-front">
<input type="text" class="datepicker" id="date" placeholder="Поиск по дате">
</div>
</div>
<span class="res_amount"></span>
<div class="clear"></div>
<script>
                                var datepickerRegional = {
                                        closeText: "Закрыть",
                                        prevText: "",
                                        nextText: "",
                                        currentText: "Сегодня",
                                        monthNames: [ "Январь","Февраль","Март","Апрель","Май","Июнь",
                                            "Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь" ],
                                        monthNamesShort: [ "Янв","Фев","Мар","Апр","Май","Июн",
                                            "Июл","Авг","Сен","Окт","Ноя","Дек" ],
                                        dayNames: [ "воскресенье","понедельник","вторник","среда","четверг","пятница","суббота" ],
                                        dayNamesShort: [ "вск","пнд","втр","срд","чтв","птн","сбт" ],
                                        dayNamesMin: [ "Вс","Пн","Вт","Ср","Чт","Пт","Сб" ],
                                        weekHeader: "Нед",
                                        dateFormat: "dd.mm.yy",
                                        firstDay: 1,
                                        isRTL: false,
                                        showMonthAfterYear: false,
                                        yearSuffix: "" };                                jQuery.datepicker.setDefaults(datepickerRegional);
                                jQuery('.selectmenu').selectmenu({
                                    width: 207
                                });
                                jQuery('.datepicker').datepicker();
                            </script>
</div>
<ul class="search-list" id="search_result"></ul>
<div class="error-post_not-found"></div>
<div class="shadow_box_aligncenter aligncenter" style="display: none">
<a href="#" id="more_btn" class="more_btn" data-item="0" data-paged="1">
<i class="icon-refresh"></i>
Показать больше результатов </a>
</div>
</div>
</section>
</div>
</div>
</div>

<style>
    #catfish-wrapper {
        left:0;  right:0;  bottom:0; margin:auto; position:fixed; bottom:0; z-index:100000; text-align:center;  
    }
    #catfish-close-btn{
        margin:0; 
        display:none;
        position:absolute;
        width:28px;
        height: 28px;
        background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);background-size:100%; 
        top: 0;
        left:0; 
        z-index: 110000;    
    }
</style>
<script type='text/javascript'>
function hideCatfishAd() {
    document.getElementById('catfish-wrapper').style.display="none";
    document.getElementById('catfish-wrapper').style.visibility="hidden";
}
</script>
<div id='catfish-wrapper' style='left:0;  right:0;  bottom:0; margin:auto; position:fixed; bottom:0; z-index:100000; text-align:center;'>
<div style="position: relative; display: inline-block;">
<div id="catfish-close-btn" onclick="hideCatfishAd()"></div>

<div id='div-gpt-ad-1480931426542-0' style='margin: 0 auto;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480931426542-0'); });
            </script>
</div>
</div>
</div>

<style>
	#catfish-wrapper3 {
		display:none;
		left:0;
		right:0;
		bottom:0;
		margin:auto;
		position:fixed;
		bottom:0;
		z-index:100000;
		text-align:center !important;
		width: 100% !important;
		height:auto;
	}
	#catfish-wrapper3 div{
		width: 100% !important;
		text-align:center !important;
	}
	#catfish-wrapper3 iframe{
		display: inline-block !important;
		float: none !important;
		width: auto !important;
	}
	#catfish-close-btn3{
		margin:0; 
		display:none;
		width:28px !important;
		position: absolute;
		top: 0;
		left: 0;
		height: 28px;
		background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
		background-size:100%; 
		z-index: 110000;
		cursor: pointer;
	}
</style>
<script type='text/javascript'>
function hideCatfishAd3() {
	document.getElementById('catfish-wrapper3').style.display="none";
	document.getElementById('catfish-wrapper3').style.visibility="hidden";
}
</script>
<div id='catfish-wrapper3'>
<div style="position: relative">
<span id="catfish-close-btn3" onclick="hideCatfishAd3()"></span>

<div id='div-gpt-ad-1494854697746-0' style='height:50px; width:320px;'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494854697746-0'); });
		</script>
</div>
</div>
</div>

<div class="te-popup"><div class="te-popup-container"><div class="te-popup-status"></div><div class="te-popup-head"><div class="te-popup-img"><img src="https://fakty.ictv.ua/wp-content/plugins/error-content/assets/img/popup_img.png" class="te-popup-img__picture"></div><div class="te-popup-title"><h2 class="te-popup-title__text">Нашли ошибку в тексте?</h2></div><div class="te-popup-read__close"></div></div><div class="te-popup-body"><h2 class="te-popup-body-title">Ошибка</h2><div class="te-popup-body__text" id="telegram-getSelectionHtml"></div><form class="te-popup-body-form" id="send-telegram-error"><textarea class="te-popup-body__input" name="text" placeholder="Добавить комментарий"></textarea><button class="te-popup-body__submit" type="submit">Отправить</button></form></div></div></div>
<script type="text/javascript">
    function getCookie(name) {
        var matches = document.cookie.match(new RegExp(
            "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\/\+^])/g, "\$1") + "=([^;]*)"
        ));
        return matches ? decodeURIComponent(matches[1]) : undefined;
    }


    jQuery(document).ready(function() {
        if(getCookie("env") && getCookie("env") != ""){
            jQuery("#server-env").html(getCookie("env"));
            jQuery("#server-env").addClass("is-active");
        }

    })
    </script>
<style>
    #server-env{
        display:none;
        position:fixed;
        right: 0;
        top: 0;
        z-index: 9;
        background: #B4D6C6;
        height: 30px;
        width: 200px;
        color: #41848F;
        text-align: center;
    }
    #server-env span{
        vertical-align:  middle;
        display: table-cell;
    }
    #server-env.is-active{
        display: table;
    }
    </style><div id="server-env"><span></span></div><script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/jquery.reveal.js?v=1534759699'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/jquery.simpleWeather.min.js?v=1534759699'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/jquery.bxslider.min.js?v=1534759699'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/jquery.fancybox.js?v=1534759699'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/jquery.mmenu.all.min.js?v=1534759699'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/jquery-mmenu-launch.js?v=1534759699'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/fakty_shares.js?v=1534759699'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/main.js?v=1534759699'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/fakty-search.js?v=1534759699'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/fullscreen_logic.js?v=1534759699'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/users/js/user-script.js?v=1534759706'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"send":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430","wait":"\u0416\u0434\u0438\u0442\u0435 ...","done":"\u0413\u043e\u0442\u043e\u0432\u043e","need_answer":"\u041d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u043e \u0434\u043e\u0436\u0434\u0430\u0442\u044c\u0441\u044f  \u043e\u0442\u0432\u0435\u0442\u0430 \u043e\u0442 \u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0435\u0433\u043e \u0437\u0430\u043f\u0440\u043e\u0441\u0430.","url":"https:\/\/fakty.ictv.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/users/user-profile/for_users.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/plugins/democracy-poll/js/democracy.min.js?ver=5.3.0'></script>
<div class="kd_load_total" style="display: none!important;" data-id="401600855" data-url="https://fakty.ictv.ua/ru/showbiz/20180908-ukrayinske-kino-10-rolej-vidomyh-aktoriv/" data-blogid="4"></div>
<script type="text/javascript">
    (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
    (623);
    </script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"cd1efc873e","applicationID":"166596192","transactionName":"ZwYGbEVZD0QCB0BcC15MJVtDUQ5ZTBddWwNcBg==","queueTime":0,"applicationTime":3288,"atts":"S0EFGg1DHEo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>