<!Doctype html>
<!--[if IE 8 ]><html class="ie8"> <![endif]-->
<!--[if IE 9 ]><html class="ie9"> <![endif]-->
<!--[if (gte IE 10)|!(IE)]><!--><html> <!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link rel="shortcut icon" type="image/x-icon" href="https://fakty.ictv.ua/wp-content/themes/fakty/favicon.ico" />
<!--[if lt IE 9]>
    <script src="https://fakty.ictv.ua/wp-content/themes/fakty/includes/http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<title>Міжнародний день астероїда: історія і цікаві факти</title>
<meta name="news_keywords" itemprop="news_keywords" content="День астероїда, астероїди, цікаві факти про астероїди, астероїди цікаві факти, астероїди новини, зіткнення з астероїдами, коли впаде астероїд на землю 2018, астероїд летить до землі 2018, метеорит 2018 новини," />

<meta name="description" itemprop="description" content="Сьогодні в усьому світі відзначається День астероїда. Факти ICTV розібралися, яку загрозу становлять небесні тіла, і чи зможуть люди щось з ними зробити" />
<meta name="keywords" itemprop="keywords" content="День астероїда,астероїди,цікаві факти про астероїди,астероїди цікаві факти,астероїди новини,зіткнення з астероїдами,коли впаде астероїд на землю 2018,астероїд летить до землі 2018,метеорит 2018 новини,,День Астероїда,lifestyle,Космос" />
<link rel="canonical" href="https://fakty.ictv.ua/ua/lifestyle/20180630-koly-na-zemlyu-vpade-asteroyid-i-chy-ye-shans-vryatuvatysya/" />
<meta property="og:title" content="| Коли на Землю впаде астероїд і чи є шанс врятуватися" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fakty.ictv.ua/ua/lifestyle/20180630-koly-na-zemlyu-vpade-asteroyid-i-chy-ye-shans-vryatuvatysya/" />
<meta property="og:image" content="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/SHablon-kartynka-600-na-400-1-e1530264343263.jpg" />
<meta property="og:site_name" content="ФАКТИ" />
<meta property="og:description" content="Сьогодні в усьому світі відзначається День астероїда. Факти ICTV розібралися, яку загрозу становлять небесні тіла, і чи зможуть люди щось з ними зробити" />
<meta property="article:published_time" content="2018-06-30T10:00:54Z" />
<meta property="article:modified_time" content="2018-06-30T10:20:12Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="| Коли на Землю впаде астероїд і чи є шанс врятуватися" />
<meta name="twitter:description" content="Сьогодні в усьому світі відзначається День астероїда. Факти ICTV розібралися, яку загрозу становлять небесні тіла, і чи зможуть люди щось з ними зробити" />
<meta name="twitter:image" content="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/SHablon-kartynka-600-na-400-1-e1530264343263.jpg" />
<meta itemprop="image" content="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/SHablon-kartynka-600-na-400-1-e1530264343263.jpg" />

<link rel='dns-prefetch' href='//fakty.ictv.ua' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://fakty.ictv.ua/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://fakty.ictv.ua");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'eb843b9e-0f9e-426f-9cf0-32fa82acb875';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = " Дякуємо за підписку!";
oneSignal_options['path'] = "https://fakty.ictv.ua/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Підписатись';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Підписатись на новини';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ви підписались на отримання новин';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ви заблокували отримання новин';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Дякуємо за підписку!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ви підписанні на отримання новин з сайту Факти ICTV';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ви не будете отримувати повідомлення з сайту Факти ICTV';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Налаштування повідомлень на сайті';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Підписатись';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Відписатись';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Розблокувати повідомлення';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Дотримуйтеся інструкції, щоб отримувати повідомлення від Фактів ICTV';
oneSignal_options['notifyButton']['colors'] = {};
            OneSignal.init(window._oneSignalInitOptions);
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fakty.ictv.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://fakty.ictv.ua/wp-includes/css/dashicons.min.css?v=1525258546' type='text/css' media='all' />
<link rel='stylesheet' id='Push_Error_Telegram-css-main-css' href='https://fakty.ictv.ua/wp-content/plugins/error-content/assets/css/main.css?v=1525258543' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css' href='https://fakty.ictv.ua/wp-content/plugins/wordpress-social-login/assets/css/style.css?v=1525258544' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css' href='https://fakty.ictv.ua/wp-content/themes/fakty/includes/css/jquery-ui.min.css?v=1525258544' type='text/css' media='all' />
<link rel='stylesheet' id='common_style-css' href='https://fakty.ictv.ua/wp-content/themes/fakty/style.css?v=1530088275' type='text/css' media='all' />
<link rel='stylesheet' id='mobile_styles-css' href='https://fakty.ictv.ua/wp-content/themes/fakty/includes/css/mobile-style.css?v=1525258544' type='text/css' media='all' />
<link rel='stylesheet' id='mobile_menu-css' href='https://fakty.ictv.ua/wp-content/themes/fakty/includes/css/jquery.mmenu.all.css?v=1525258544' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_fancybox-css' href='https://fakty.ictv.ua/wp-content/themes/fakty/includes/css/jquery.fancybox.css?v=1525258544' type='text/css' media='all' />
<link rel='stylesheet' id='cat-page-builder-frontend-css' href='https://fakty.ictv.ua/wp-content/themes/fakty/category_page_builder/css/style.css?v=1530088275' type='text/css' media='all' />
<link rel='stylesheet' id='user_style-css' href='https://fakty.ictv.ua/wp-content/themes/fakty/includes/users/css/user-style.css?v=1525258545' type='text/css' media='all' />
<script>var Push_Error_Telegram = {"ajaxurl":"https:\/\/fakty.ictv.ua\/wp-admin\/admin-ajax.php","sending":"\u0412\u0456\u0434\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u043d\u044f...","delivered":"\u041f\u043e\u0432\u0456\u0434\u043e\u043c\u043b\u0435\u043d\u043d\u044f \u043f\u0440\u043e \u043f\u043e\u043c\u0438\u043b\u043a\u0443 \u0434\u043e\u0441\u0442\u0430\u0432\u043b\u0435\u043d\u043e","tooLarge":"\u0412\u0438 \u043e\u0431\u0440\u0430\u043b\u0438 \u0437\u0430\u043d\u0430\u0434\u0442\u043e \u0432\u0435\u043b\u0438\u043a\u0438\u0439 \u043e\u0431\u0441\u044f\u0433 \u0442\u0435\u043a\u0441\u0442\u0443!"};</script><script>var ictv_shares = {"post_url":"https:\/\/fakty.ictv.ua\/ua\/lifestyle\/20180630-koly-na-zemlyu-vpade-asteroyid-i-chy-ye-shans-vryatuvatysya\/"};</script><script>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</script><script>var fakty_search = {"ajaxurl":"https:\/\/fakty.ictv.ua\/wp-admin\/admin-ajax.php","true_posts":"a:65:{s:4:\"page\";i:0;s:4:\"year\";i:2018;s:8:\"monthnum\";i:6;s:3:\"day\";i:30;s:4:\"name\";s:59:\"koly-na-zemlyu-vpade-asteroyid-i-chy-ye-shans-vryatuvatysya\";s:13:\"category_name\";s:9:\"lifestyle\";s:5:\"error\";s:0:\"\";s:1:\"m\";s:0:\"\";s:1:\"p\";i:0;s:11:\"post_parent\";s:0:\"\";s:7:\"subpost\";s:0:\"\";s:10:\"subpost_id\";s:0:\"\";s:10:\"attachment\";s:0:\"\";s:13:\"attachment_id\";i:0;s:6:\"static\";s:0:\"\";s:8:\"pagename\";s:0:\"\";s:7:\"page_id\";i:0;s:6:\"second\";s:0:\"\";s:6:\"minute\";s:0:\"\";s:4:\"hour\";s:0:\"\";s:1:\"w\";i:0;s:3:\"tag\";s:0:\"\";s:3:\"cat\";s:0:\"\";s:6:\"tag_id\";s:0:\"\";s:6:\"author\";s:0:\"\";s:11:\"author_name\";s:0:\"\";s:4:\"feed\";s:0:\"\";s:2:\"tb\";s:0:\"\";s:5:\"paged\";i:0;s:8:\"meta_key\";s:0:\"\";s:10:\"meta_value\";s:0:\"\";s:7:\"preview\";s:0:\"\";s:1:\"s\";s:0:\"\";s:8:\"sentence\";s:0:\"\";s:5:\"title\";s:0:\"\";s:6:\"fields\";s:0:\"\";s:10:\"menu_order\";s:0:\"\";s:5:\"embed\";s:0:\"\";s:12:\"category__in\";a:0:{}s:16:\"category__not_in\";a:0:{}s:13:\"category__and\";a:0:{}s:8:\"post__in\";a:0:{}s:12:\"post__not_in\";a:0:{}s:13:\"post_name__in\";a:0:{}s:7:\"tag__in\";a:0:{}s:11:\"tag__not_in\";a:0:{}s:8:\"tag__and\";a:0:{}s:12:\"tag_slug__in\";a:0:{}s:13:\"tag_slug__and\";a:0:{}s:15:\"post_parent__in\";a:0:{}s:19:\"post_parent__not_in\";a:0:{}s:10:\"author__in\";a:0:{}s:14:\"author__not_in\";a:0:{}s:16:\"suppress_filters\";b:0;s:19:\"ignore_sticky_posts\";b:0;s:13:\"cache_results\";b:1;s:22:\"update_post_term_cache\";b:1;s:19:\"lazy_load_term_meta\";b:1;s:22:\"update_post_meta_cache\";b:1;s:9:\"post_type\";s:0:\"\";s:14:\"posts_per_page\";i:36;s:8:\"nopaging\";b:0;s:17:\"comments_per_page\";s:2:\"50\";s:13:\"no_found_rows\";b:0;s:5:\"order\";s:4:\"DESC\";}","current_page":"1","max_pages":"0","load_button":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u0438 \u0431\u0456\u043b\u044c\u0448\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u0456\u0432","loading_button":"\u0417\u0430\u0432\u0430\u043d\u0442\u0430\u0436\u0435\u043d\u043d\u044f...","current_page_doc":"false","post_id":"2735268"};</script><script>var ajax_login_object = {"ajaxurl":"https:\/\/fakty.ictv.ua\/wp-admin\/admin-ajax.php","redirecturl":"\/ua\/lifestyle\/20180630-koly-na-zemlyu-vpade-asteroyid-i-chy-ye-shans-vryatuvatysya\/","loadingmessage":"\u041f\u0435\u0440\u0435\u0432\u0456\u0440\u043a\u0430 \u0434\u0430\u043d\u0438\u0445, \u0441\u0435\u043a\u0443\u043d\u0434\u0443...","math_pass":"\u041f\u0430\u0440\u043e\u043b\u0456 \u043d\u0435 \u0441\u043f\u0456\u0432\u043f\u0430\u0434\u0430\u044e\u0442\u044c.","min_pass":"\u041f\u0430\u0440\u043e\u043b\u044c \u043f\u043e\u0432\u0438\u043d\u0435\u043d \u043c\u0430\u0442\u0438 \u043c\u0456\u043d\u0456\u043c\u0443\u043c 6 \u0441\u0438\u043c\u0432\u043e\u043b\u0456\u0432.","letter_pass":"\u041f\u0430\u0440\u043e\u043b\u044c \u043f\u043e\u0432\u0438\u043d\u0435\u043d \u043c\u0456\u0441\u0442\u0438\u0442\u0438 \u043c\u0456\u043d\u0456\u043c\u0443\u043c \u043e\u0434\u043d\u0443 \u0431\u0443\u043a\u0432\u0443","number_pass":"\u041f\u0430\u0440\u043e\u043b\u044c \u043f\u043e\u0432\u0438\u043d\u0435\u043d \u043c\u0456\u0441\u0442\u0438\u0442\u0438 \u043c\u0456\u043d\u0456\u043c\u0443\u043c \u043e\u0434\u043d\u0443 \u0446\u0438\u0444\u0440\u0443.","error_pass":"\u041f\u043e\u043c\u0438\u043b\u043a\u0430 \u043d\u0430\u043f\u0438\u0441\u0430\u043d\u043d\u044f \u043b\u043e\u0433\u0456\u043d\u0443 \u0447\u0438 \u043f\u0430\u0440\u043e\u043b\u044f, \u043f\u043e\u0432\u0442\u043e\u0440\u0456\u0442\u044c \u0449\u0435 \u0440\u0430\u0437.","hold_second":"\u0421\u0435\u043a\u0443\u043d\u0434\u0443...","register":"\u0420\u0435\u0454\u0441\u0442\u0440\u0430\u0446\u0456\u044f","recovery":"\u0412\u0456\u0434\u043d\u043e\u0432\u043b\u0435\u043d\u043d\u044f"};</script><script type='text/javascript' src='https://fakty.ictv.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/ads.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/plugins/error-content/assets/js/main.js?v=1525258543'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-includes/js/jquery/ui/selectmenu.min.js?v=1525258546'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-includes/js/jquery/ui/datepicker.min.js?v=1525258546'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/jquery.cookie.js?v=1525258544'></script>
<link rel='https://api.w.org/' href='https://fakty.ictv.ua/ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fakty.ictv.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fakty.ictv.ua/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Погода в Україні на сьогодні, 30 червня (КАРТА)' href='https://fakty.ictv.ua/ua/ukraine/20180630-pogoda-v-ukrayini-na-sogodni-30-chervnya-karta/' />
<link rel='next' title='Негода в Україні: без світла майже 400 сіл, скасовано десятки авіарейсів' href='https://fakty.ictv.ua/ua/ukraine/20180630-negoda-v-ukrayini-bez-svitla-majzhe-400-sil-skasovano-desyatky-aviarejsiv/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://fakty.ictv.ua/ua/?p=2735268' />
<link rel="alternate" type="application/json+oembed" href="https://fakty.ictv.ua/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffakty.ictv.ua%2Fua%2Flifestyle%2F20180630-koly-na-zemlyu-vpade-asteroyid-i-chy-ye-shans-vryatuvatysya%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fakty.ictv.ua/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffakty.ictv.ua%2Fua%2Flifestyle%2F20180630-koly-na-zemlyu-vpade-asteroyid-i-chy-ye-shans-vryatuvatysya%2F&#038;format=xml" />
<meta property="fb:pages" content="137683926302365" />
<meta property="ia:markup_url" content="https://fakty.ictv.ua/ua/lifestyle/20180630-koly-na-zemlyu-vpade-asteroyid-i-chy-ye-shans-vryatuvatysya/?ia_markup=1" />
<style type="text/css">
.qtranxs_flag_ua {background-image: url(https://fakty.ictv.ua/wp-content/plugins/qtranslate-x/flags/ua.png); background-repeat: no-repeat;}
.qtranxs_flag_ru {background-image: url(https://fakty.ictv.ua/wp-content/plugins/qtranslate-x/flags/ru.png); background-repeat: no-repeat;}
</style>
<link hreflang="ua" href="https://fakty.ictv.ua/ua/lifestyle/20180630-koly-na-zemlyu-vpade-asteroyid-i-chy-ye-shans-vryatuvatysya/" rel="alternate" />
<link hreflang="ru" href="https://fakty.ictv.ua/ru/lifestyle/20180630-koly-na-zemlyu-vpade-asteroyid-i-chy-ye-shans-vryatuvatysya/" rel="alternate" />
<link hreflang="x-default" href="https://fakty.ictv.ua/ua/lifestyle/20180630-koly-na-zemlyu-vpade-asteroyid-i-chy-ye-shans-vryatuvatysya/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />



<link rel="amphtml" href="https://fakty.ictv.ua/ua/lifestyle/20180630-koly-na-zemlyu-vpade-asteroyid-i-chy-ye-shans-vryatuvatysya/amp/" />
<script type="text/javascript" language="Javascript" src="https://redir.adap.tv/redir/javascript/lightintegration.js"></script>
<script src="//player.adtelligent.com/prebid/prebid_loader.min.js?prebid=266844_519"></script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
<script>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</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MZFMVT');</script>

<script>
		window._io_config = window._io_config || {};
		window._io_config['0.2.0'] = window._io_config['0.2.0'] || [];
		window._io_config['0.2.0'].push({"page_language":"uk","page_type":"article","article_categories":["Lifestyle"],"article_subcategories":["\u041a\u043e\u0441\u043c\u043e\u0441"],"page_url_canonical":"https:\/\/fakty.ictv.ua\/ua\/lifestyle\/20180630-koly-na-zemlyu-vpade-asteroyid-i-chy-ye-shans-vryatuvatysya\/","page_title":"\u041a\u043e\u043b\u0438 \u043d\u0430 \u0417\u0435\u043c\u043b\u044e \u0432\u043f\u0430\u0434\u0435 \u0430\u0441\u0442\u0435\u0440\u043e\u0457\u0434 \u0456 \u0447\u0438 \u0454 \u0448\u0430\u043d\u0441 \u0432\u0440\u044f\u0442\u0443\u0432\u0430\u0442\u0438\u0441\u044f","article_authors":["\u0411\u043e\u043c\u0431\u0435\u043b\u0430 \u0412\u043b\u0430\u0434\u0438\u0441\u043b\u0430\u0432"],"page_url":"https:\/\/fakty.ictv.ua\/ua\/lifestyle\/20180630-koly-na-zemlyu-vpade-asteroyid-i-chy-ye-shans-vryatuvatysya\/"});

		(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id; js.async = true;
		js.src = 'https://cdn.onthe.io/io.js/VQQFD6QvyvUn';
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'io-cdnjs'));
		</script>
<meta name="msvalidate.01" content="4A493EF6BC04C87372E1445DF2F7427D" />
</head>
<body class="post-template-default single single-post postid-2735268 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZFMVT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://c.opinion.com.ua/?q=308542734711&p=140096&c=1&img=1&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>
<img src="https://match.prod.bidr.io/cookie-sync/atg" height=1 width=1 style="display:block;position:absolute;z-index:-1;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.10&appId=1672833379396111";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<style>

.example_responsive_7 { width: 160px; height: 600px; position:fixed; left:0; top:122px; }
@media(min-width: 1340px) { .example_responsive_7 { width: 160px; height: 600px;  position:fixed; left:0;}}
@media(min-width: 1500px) { .example_responsive_7 { width: 240px; height: 600px;  position:fixed; left:0;}}
@media(min-width: 1620px) { .example_responsive_7 { width: 300px; height: 600px;  position:fixed; left:0;}}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle example_responsive_7" style="display:inline-block" data-ad-client="ca-pub-2070890256337765" data-ad-slot="8348492843"></ins>
<script>
(adsbygoogle = window.adsbygoogle|| []).push({});
</script>
<style>
.example_responsive_4 { width: 160px; height: 600px; position:fixed; right:0; top:122px; }
@media(min-width: 1340px) { .example_responsive_4 { width: 160px; height: 600px;  position:fixed; right:0;}}
@media(min-width: 1500px) { .example_responsive_4 { width: 240px; height: 600px;  position:fixed; right:0;}}
@media(min-width: 1620px) { .example_responsive_4 { width: 300px; height: 600px;  position:fixed; right:0;}}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle example_responsive_4" style="display:inline-block" data-ad-client="ca-pub-2070890256337765" data-ad-slot="2721166763"></ins>
<script>
(adsbygoogle = window.adsbygoogle|| []).push({});
</script>

<div id='div-gpt-ad-1496150538111-0' style='height:1300px; width:2000px;position:fixed;left:50%;margin-left:-1000px;top:0;z-index:0;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496150538111-0'); });
</script>
</div><div class="fullscreen_logic_container" style="display:none !important;" data-enabled="1" fs-open="0">PHNjcmlwdCBkYXRhLW91dHN0cmVhbS1pZD0iMTMxOSIgZGF0YS1vdXRzdHJlYW0tZm9ybWF0PSJmdWxsc2NyZWVuIiBkYXRhLW91dHN0cmVhbS1zaXRlX2lkPSJGYWt0eV9GdWxsc2NyZWVuIiBkYXRhLW91dHN0cmVhbS1jb250ZW50X2lkPSJmYWt0eS5pY3R2LnVhIiBzcmM9Ii8vcGxheWVyLmFkdGVsbGlnZW50LmNvbS9vdXRzdHJlYW0tdW5pdC8yLjExL291dHN0cmVhbS11bml0Lm1pbi5qcyI+PC9zY3JpcHQ+</div><div class="header_top_desctop_bnr">
<center>
<div id='div-gpt-ad-1507016999388-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507016999388-0'); });
</script>
</div></center></div>
<div id="body-mobile-menu"></div>

<section class="site">
<header id="masthead" class="header">
<div class="lang_box menu_box menu_box_320">
<a href="#mobile-menu-container" class="box-shadow-menu"></a>
</div>
<a href="/">
<div class="logo">
<img src="https://fakty.ictv.ua/wp-content/themes/fakty/includes/img/logo.svg" data-ie="img/ie/logo.png" alt="Факты ICTV" />
</div>
</a>
<nav class="navy">
<div id="site-header-menu" class="site-header-menu">
<nav class="navy">
 <ul>
<li class="has_submenu_box"><a href="https://fakty.ictv.ua/ua/ukraine/" class="has_submenu">Україна</a>
<div class="super_submenu">
<ul class="super_submenu_inner">
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ua/ukraine/20180630-negoda-v-ukrayini-bez-svitla-majzhe-400-sil-skasovano-desyatky-aviarejsiv/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/30/6662-e1530343214608-300x158.png">
</figure>
Негода в Україні: без світла майже 400 сіл, скасовано десятки авіарейсів <b></b>
</a>
</div>
</li>
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ua/ukraine/20180630-bojovyky-obstrilyaly-zsu-z-tankiv-i-minometiv-poraneni-vijskovi/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/30/30594895_1918791931464937_283370508987138048_n-1-e1530339289697-300x158.jpg">
</figure>
Бойовики обстріляли ЗСУ з танків і мінометів. Поранені військові <b></b>
</a>
</div>
</li>
<li>
<ul class="widget_list"><li><a href="https://fakty.ictv.ua/ua/ukraine/20180629-v-ukrayini-z-yavytsya-posolstvo-irlandiyi/">В Україні з&#8217;явиться посольство Ірландії</a></li><li><a href="https://fakty.ictv.ua/ua/ukraine/20180629-pivnichnyj-potik-2-vykorystovuyetsya-dlya-tysku-na-yes-parubij/">Північний потік-2 використовується для тиску на ЄС &#8211; Парубій</a></li><li><a href="https://fakty.ictv.ua/ua/ukraine/20180629-kudy-pity-u-lypni-u-kyyevi-top-10-najkrashhyh-zahodiv-2/">Куди піти у липні у Києві: топ-10 найкращих заходів</a></li><li><a href="https://fakty.ictv.ua/ua/ukraine/20180629-stanislava-klyha-perevely-do-psyhiatrychnoyi-likarni/">Станіслава Клиха перевели до психіатричної лікарні</a></li>
<li>
<a href="https://fakty.ictv.ua/ua/ukraine/" class="link_archive">
<i class="icon-arrow3"></i> всі факти
</a>
</li>
</ul>
<li>
<ul>
<div class="widget widget_commented orange_line">
<h3>Популярні</h3>
<li>
<a href="https://fakty.ictv.ua/ua/ukraine/20180630-negoda-v-ukrayini-bez-svitla-majzhe-400-sil-skasovano-desyatky-aviarejsiv/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/30/6662-e1530343214608-85x45.png" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="непогода в киеве" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/06/30/6662-e1530343214608-85x45.png 85w, https://fakty.ictv.ua/wp-content/uploads/2018/06/30/6662-e1530343214608-300x158.png 300w, https://fakty.ictv.ua/wp-content/uploads/2018/06/30/6662-e1530343214608-140x74.png 140w, https://fakty.ictv.ua/wp-content/uploads/2018/06/30/6662-e1530343214608-225x120.png 225w, https://fakty.ictv.ua/wp-content/uploads/2018/06/30/6662-e1530343214608.png 596w" sizes="(max-width: 85px) 100vw, 85px" />
Негода в Україні: без світла майже 400 сіл, ...
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/ukraine/20180630-pogoda-v-ukrayini-na-sogodni-30-chervnya-karta/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/30/pogoda-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="погода в украине" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/06/30/pogoda-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/06/30/pogoda-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/06/30/pogoda-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/06/30/pogoda-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/06/30/pogoda.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Погода в Україні на сьогодні, 30 червня (КАРТА) ...
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/ukraine/20180630-bojovyky-obstrilyaly-zsu-z-tankiv-i-minometiv-poraneni-vijskovi/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/30/30594895_1918791931464937_283370508987138048_n-1-e1530339289697-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="оос" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/06/30/30594895_1918791931464937_283370508987138048_n-1-e1530339289697-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/06/30/30594895_1918791931464937_283370508987138048_n-1-e1530339289697-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/06/30/30594895_1918791931464937_283370508987138048_n-1-e1530339289697-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/06/30/30594895_1918791931464937_283370508987138048_n-1-e1530339289697-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/06/30/30594895_1918791931464937_283370508987138048_n-1-e1530339289697.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Бойовики обстріляли ЗСУ з танків і мінометів. Поранені ...
</a>
</li>
</div>
</ul>
</li></ul></div></li><li class="has_submenu_box"><a href="https://fakty.ictv.ua/ua/proisshestvija/" class="has_submenu">Надзвичайні події</a>
<div class="super_submenu">
<ul class="super_submenu_inner">
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ua/proisshestvija/20180629-u-rumuniyi-perekynuvsya-avtobus-z-ukrayintsyamy-postrazhdaly-dity/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/bez-fona-2-300x158.jpg">
</figure>
У Румунії перекинувся автобус з українцями &#8211; постраждали діти <b></b>
</a>
</div>
</li>
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ua/proisshestvija/20180629-smertelna-dtp-na-trasi-kyyiv-harkiv-avto-namotalo-na-vidbijnyk-18/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/bez-fona-1-300x158.jpg">
</figure>
Смертельна ДТП на трасі Київ-Харків: авто &#8220;намотало&#8221; на відбійник (18+) <b></b>
</a>
</div>
</li>
<li>
<ul class="widget_list"><li><a href="https://fakty.ictv.ua/ua/proisshestvija/20180629-pyly-krov-i-yily-sertsya-kurchat-medsestra-z-brytaniyi-likuvala-nigerijok-prostytutsiyeyu/">Пили кров і їли серця курчат. Медсестра з Британії &#8220;лікувала&#8221; нігерійок проституцією</a></li><li><a href="https://fakty.ictv.ua/ua/proisshestvija/20180629-u-zhytomyri-poranyly-nozhem-zastupnyka-komandyra-desantno-shturmovyh-vijsk-zsu/">У Житомирі поранили ножем заступника командира Десантно-штурмових військ ЗСУ</a></li><li><a href="https://fakty.ictv.ua/ua/proisshestvija/20180628-u-ssha-v-redaktsiyi-gazety-stalasya-strilyanyna-ye-zagybli/">У США в редакції газети сталася стрілянина – є загиблі</a></li><li><a href="https://fakty.ictv.ua/ua/proisshestvija/20180628-lobove-zitknennya-u-zaporizkij-oblasti-postrazhdalo-semero-osib/">Лобове зіткнення у Запорізькій області: постраждало семеро осіб</a></li>
<li>
<a href="https://fakty.ictv.ua/ua/proisshestvija/" class="link_archive">
<i class="icon-arrow3"></i> всі факти
</a>
</li>
</ul>
<li>
<ul>
<div class="widget widget_commented orange_line">
<h3>Популярні</h3>
<li>
<a href="https://fakty.ictv.ua/ua/proisshestvija/20180629-u-rumuniyi-perekynuvsya-avtobus-z-ukrayintsyamy-postrazhdaly-dity/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/bez-fona-2-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/bez-fona-2-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/bez-fona-2-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/bez-fona-2-768x403.jpg 768w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/bez-fona-2-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/bez-fona-2-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/bez-fona-2.jpg 1200w" sizes="(max-width: 85px) 100vw, 85px" />
У Румунії перекинувся автобус з українцями &#8211; постраждали ...
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/proisshestvija/20180629-smertelna-dtp-na-trasi-kyyiv-harkiv-avto-namotalo-na-vidbijnyk-18/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/bez-fona-1-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="ДТП Київ-Харків" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/bez-fona-1-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/bez-fona-1-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/bez-fona-1-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/bez-fona-1-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/bez-fona-1.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Смертельна ДТП на трасі Київ-Харків: авто &#8220;намотало&#8221; на ...
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/proisshestvija/20180629-pyly-krov-i-yily-sertsya-kurchat-medsestra-z-brytaniyi-likuvala-nigerijok-prostytutsiyeyu/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/news-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="Магія" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/news-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/news-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/news-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/news-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/news.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Пили кров і їли серця курчат. Медсестра з ...
</a>
</li>
</div>
</ul>
</li></ul></div></li><li class="has_submenu_box"><a href="https://fakty.ictv.ua/ua/lol/" class="has_submenu">LOL</a>
<div class="super_submenu">
<ul class="super_submenu_inner">
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ua/lol/20180629-tse-zh-smishno-shvartsenegger-poznushhavsya-zi-strategiyi-trampa/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/dreamstime_l_100425354-2-e1530297808965-300x158.jpg">
</figure>
Це ж смішно &#8211; Шварценеггер познущався зі стратегії Трампа <b></b>
</a>
</div>
</li>
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ua/lol/20180629-u-rf-vypusknykam-vydaly-gramoty-z-praporom-i-gerbom-ukrayiny/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/Gramotp-300x158.jpg">
</figure>
У РФ випускникам видали грамоти з прапором і гербом України <b></b>
</a>
</div>
</li>
<li>
<ul class="widget_list"><li><a href="https://fakty.ictv.ua/ua/lol/20180628-vyrishyla-zibraty-vsi-bujky-v-odesi-na-plyazhi-stavsya-kurjoz-z-sobakoyu/">Вирішив зібрати всі буйки: в Одесі на пляжі стався курйоз з собакою</a></li><li><a href="https://fakty.ictv.ua/ua/lol/20180627-top-7-kurjoznyh-vypadkiv-na-rybaltsi/">Топ-7 курйозних випадків на рибалці</a></li><li><a href="https://fakty.ictv.ua/ua/lol/20180626-mafiozi-ta-supermen-nezadovolenyj-pes-stav-memom/">Мафіозі та супермен: незадоволений пес став мемом</a></li><li><a href="https://fakty.ictv.ua/ua/lol/20180626-dres-kod-bez-trusiv-nichnyj-klub-u-ternopoli-vysmiyav-zaboronu-miskrady/">Дрес-код &#8211; без трусів: нічний клуб у Тернополі висміяв заборону міськради</a></li>
<li>
<a href="https://fakty.ictv.ua/ua/lol/" class="link_archive">
<i class="icon-arrow3"></i> всі факти
</a>
</li>
</ul>
<li>
<ul>
<div class="widget widget_commented orange_line">
<h3>Популярні</h3>
<li>
<a href="https://fakty.ictv.ua/ua/lol/20180630-u-cholovika-vybuhnula-kamera-u-vzutti-dlya-zjomok-pid-spidnytsyamy/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/30/obuvy-1530342657-e1530346230507-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="камера в обуви" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/06/30/obuvy-1530342657-e1530346230507-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/06/30/obuvy-1530342657-e1530346230507-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/06/30/obuvy-1530342657-e1530346230507-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/06/30/obuvy-1530342657-e1530346230507-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/06/30/obuvy-1530342657-e1530346230507.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
У чоловіка вибухнула камера у взутті для зйомок ...
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/lol/20180629-tse-zh-smishno-shvartsenegger-poznushhavsya-zi-strategiyi-trampa/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/dreamstime_l_100425354-2-e1530297808965-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="Арнольд Шварценеггер" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/dreamstime_l_100425354-2-e1530297808965-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/dreamstime_l_100425354-2-e1530297808965-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/dreamstime_l_100425354-2-e1530297808965-768x404.jpg 768w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/dreamstime_l_100425354-2-e1530297808965-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/dreamstime_l_100425354-2-e1530297808965-225x118.jpg 225w" sizes="(max-width: 85px) 100vw, 85px" />
Це ж смішно &#8211; Шварценеггер познущався зі стратегії ...
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/lol/20180629-u-rf-vypusknykam-vydaly-gramoty-z-praporom-i-gerbom-ukrayiny/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/Gramotp-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="Грамота з прапором України" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/Gramotp-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/Gramotp-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/Gramotp-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/Gramotp-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/Gramotp.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
У РФ випускникам видали грамоти з прапором і ...
</a>
</li>
</div>
</ul>
</li></ul></div></li><li class="has_submenu_box"><a href="https://fakty.ictv.ua/ua/svit/" class="has_submenu">Світ</a>
<div class="super_submenu">
<ul class="super_submenu_inner">
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ua/svit/20180629-rosiya-otrymala-dva-prohannya-pro-pomyluvannya-sentsova-advokat/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/21/Oleg-Sentsov-1-300x158.jpg">
</figure>
Росія отримала два прохання про помилування Сенцова &#8211; адвокат <b></b>
</a>
</div>
</li>
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ua/svit/20180629-tramp-hoche-vyvesty-ssha-z-sot-zmi/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/13/Donald-Tramp-1-1-300x158.jpg">
</figure>
Трамп хоче вивести США з СОТ &#8211; ЗМІ <b></b>
</a>
</div>
</li>
<li>
<ul class="widget_list"><li><a href="https://fakty.ictv.ua/ua/svit/20180629-ukrayinski-turysty-zastryagly-u-tunisi/">Українські туристи застрягли у Тунісі</a></li><li><a href="https://fakty.ictv.ua/ua/svit/20180629-vyhid-frantsiyi-z-yes-tramp-zaproponuvav-makronu-ugodu-zmi/">Вихід Франції з ЄС: Трамп запропонував Макрону угоду &#8211; ЗМІ</a></li><li><a href="https://fakty.ictv.ua/ua/svit/20180629-vyverzhennya-vulkana-na-bali-skasovano-majzhe-450-rejsiv-zhyteliv-evakuyuvaly/">Виверження вулкана на Балі: скасовано майже 450 рейсів, жителів евакуювали</a></li><li><a href="https://fakty.ictv.ua/ua/svit/20180629-navproty-kremlya-z-yavyvsya-plakat-na-pidtrymku-sentsova/">Навпроти Кремля з&#8217;явився плакат на підтримку Сенцова</a></li>
<li>
<a href="https://fakty.ictv.ua/ua/svit/" class="link_archive">
<i class="icon-arrow3"></i> всі факти
</a>
</li>
</ul>
<li>
<ul>
<div class="widget widget_commented orange_line">
<h3>Популярні</h3>
<li>
<a href="https://fakty.ictv.ua/ua/svit/20180629-rosiya-otrymala-dva-prohannya-pro-pomyluvannya-sentsova-advokat/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/21/Oleg-Sentsov-1-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="Олег Сенцов" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/06/21/Oleg-Sentsov-1-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/06/21/Oleg-Sentsov-1-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/06/21/Oleg-Sentsov-1-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/06/21/Oleg-Sentsov-1-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/06/21/Oleg-Sentsov-1.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Росія отримала два прохання про помилування Сенцова &#8211; ...
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/svit/20180629-tramp-hoche-vyvesty-ssha-z-sot-zmi/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/13/Donald-Tramp-1-1-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="Дональд Трамп" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/06/13/Donald-Tramp-1-1-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/06/13/Donald-Tramp-1-1-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/06/13/Donald-Tramp-1-1-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/06/13/Donald-Tramp-1-1-225x120.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/06/13/Donald-Tramp-1-1.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Трамп хоче вивести США з СОТ &#8211; ЗМІ ...
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/svit/20180629-ukrayinski-turysty-zastryagly-u-tunisi/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/dreamstime_l_89608156-e1530278069356-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="Турист" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/dreamstime_l_89608156-e1530278069356-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/dreamstime_l_89608156-e1530278069356-300x157.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/dreamstime_l_89608156-e1530278069356-768x403.jpg 768w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/dreamstime_l_89608156-e1530278069356-140x73.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/dreamstime_l_89608156-e1530278069356-225x118.jpg 225w" sizes="(max-width: 85px) 100vw, 85px" />
Українські туристи застрягли у Тунісі
</a>
</li>
</div>
</ul>
</li></ul></div></li><li class="has_submenu_box"><a href="https://fakty.ictv.ua/ua/lifestyle/" class="has_submenu">Lifestyle</a>
<div class="super_submenu">
<ul class="super_submenu_inner">
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ua/lifestyle/20180630-koly-na-zemlyu-vpade-asteroyid-i-chy-ye-shans-vryatuvatysya/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/SHablon-kartynka-600-na-400-1-e1530264343263-300x158.jpg">
</figure>
Коли на Землю впаде астероїд і чи є шанс врятуватися <b></b>
</a>
</div>
</li>
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ua/lifestyle/20180630-goroskop-na-sogodni-30-chervnya/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/24/goroskop-1-300x158.jpg">
</figure>
Гороскоп на сьогодні, 30 червня <b></b>
</a>
</div>
</li>
<li>
<ul class="widget_list"><li><a href="https://fakty.ictv.ua/ua/lifestyle/20180629-den-petra-i-pavla-istoriya-zvychayi-ta-prykmety/">День Петра і Павла 2018: історія, звичаї та прикмети</a></li><li><a href="https://fakty.ictv.ua/ua/lifestyle/20180629-goroskop-na-sogodni-29-chervnya/">Гороскоп на сьогодні, 29 червня</a></li><li><a href="https://fakty.ictv.ua/ua/lifestyle/20180628-nablyzhayetsya-nebezpechnyj-period-shho-mozhna-i-zaboroneno-robyty-u-povnyj-misyats/">Наближається небезпечний період! Що можна і заборонено робити у повний місяць</a></li><li><a href="https://fakty.ictv.ua/ua/lifestyle/20180628-top-3-najrozumnishyh-znaka-zodiaku/">Топ-3 найрозумніших знака зодіаку</a></li>
<li>
<a href="https://fakty.ictv.ua/ua/lifestyle/" class="link_archive">
<i class="icon-arrow3"></i> всі факти
</a>
</li>
</ul>
<li>
<ul>
<div class="widget widget_commented orange_line">
<h3>Популярні</h3>
<li>
<a href="https://fakty.ictv.ua/ua/lifestyle/20180630-goroskop-na-sogodni-30-chervnya/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/24/goroskop-1-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/06/24/goroskop-1-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/06/24/goroskop-1-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/06/24/goroskop-1-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/06/24/goroskop-1-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/06/24/goroskop-1.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Гороскоп на сьогодні, 30 червня
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/lifestyle/20180629-goroskop-na-sogodni-29-chervnya/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/28/goroskop-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/06/28/goroskop-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/06/28/goroskop-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/06/28/goroskop-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/06/28/goroskop-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/06/28/goroskop.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Гороскоп на сьогодні, 29 червня
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/lifestyle/20180630-koly-na-zemlyu-vpade-asteroyid-i-chy-ye-shans-vryatuvatysya/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/SHablon-kartynka-600-na-400-1-e1530264343263-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="День астероїда" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/SHablon-kartynka-600-na-400-1-e1530264343263-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/SHablon-kartynka-600-na-400-1-e1530264343263-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/SHablon-kartynka-600-na-400-1-e1530264343263-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/SHablon-kartynka-600-na-400-1-e1530264343263-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/SHablon-kartynka-600-na-400-1-e1530264343263.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Коли на Землю впаде астероїд і чи є ...
</a>
</li>
</div>
</ul>
</li></ul></div></li><li class="has_submenu_box"><a href="https://fakty.ictv.ua/ua/sport/" class="has_submenu">Спорт</a>
<div class="super_submenu">
<ul class="super_submenu_inner">
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ua/sport/20180630-de-dyvytysya-frantsiya-argentyna/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/Screenshot_1-e1530314231800-300x157.png">
</figure>
Де дивитися Франція — Аргентина <b></b>
</a>
</div>
</li>
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ua/sport/20180629-dolgopolov-znyavsya-z-vimbldonu/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/dreamstime_l_39934223-e1530292812464-300x157.jpg">
</figure>
Долгополов знявся з Вімблдону <b></b>
</a>
</div>
</li>
<li>
<ul class="widget_list"><li><a href="https://fakty.ictv.ua/ua/sport/20180628-belgiya-minimalno-obigrala-angliyu-na-chs-2018/">Бельгія мінімально обіграла Англію на ЧС-2018</a></li><li><a href="https://fakty.ictv.ua/ua/sport/20180628-angliya-belgiya-onlajn-translyatsiya-matchu/">Англія &#8211; Бельгія &#8211; 0:1. Онлайн-трансляція матчу</a></li><li><a href="https://fakty.ictv.ua/ua/sport/20180628-angliya-belgiya-bukmekery-nazvaly-favoryta/">Англія — Бельгія: букмекери назвали фаворита</a></li><li><a href="https://fakty.ictv.ua/ua/sport/20180628-de-dyvytysya-angliya-belgiya/">Де дивитися Англія — Бельгія</a></li>
<li>
<a href="https://fakty.ictv.ua/ua/sport/" class="link_archive">
<i class="icon-arrow3"></i> всі факти
</a>
</li>
</ul>
<li>
<ul>
<div class="widget widget_commented orange_line">
<h3>Популярні</h3>
<li>
<a href="https://fakty.ictv.ua/ua/sport/20180630-de-dyvytysya-frantsiya-argentyna/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/Screenshot_1-e1530314231800-85x45.png" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/Screenshot_1-e1530314231800-85x45.png 85w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/Screenshot_1-e1530314231800-300x157.png 300w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/Screenshot_1-e1530314231800-768x403.png 768w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/Screenshot_1-e1530314231800-140x73.png 140w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/Screenshot_1-e1530314231800-225x118.png 225w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/Screenshot_1-e1530314231800.png 1093w" sizes="(max-width: 85px) 100vw, 85px" />
Де дивитися Франція — Аргентина
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/sport/20180629-dolgopolov-znyavsya-z-vimbldonu/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/dreamstime_l_39934223-e1530292812464-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="Олександр Долгополов" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/dreamstime_l_39934223-e1530292812464-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/dreamstime_l_39934223-e1530292812464-300x157.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/dreamstime_l_39934223-e1530292812464-768x403.jpg 768w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/dreamstime_l_39934223-e1530292812464-140x73.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/dreamstime_l_39934223-e1530292812464-225x118.jpg 225w" sizes="(max-width: 85px) 100vw, 85px" />
Долгополов знявся з Вімблдону
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/sport/20180628-belgiya-minimalno-obigrala-angliyu-na-chs-2018/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/28/GettyImages-986399110-e1530216143480-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/06/28/GettyImages-986399110-e1530216143480-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/06/28/GettyImages-986399110-e1530216143480-300x157.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/06/28/GettyImages-986399110-e1530216143480-768x403.jpg 768w, https://fakty.ictv.ua/wp-content/uploads/2018/06/28/GettyImages-986399110-e1530216143480-140x73.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/06/28/GettyImages-986399110-e1530216143480-225x118.jpg 225w" sizes="(max-width: 85px) 100vw, 85px" />
Бельгія мінімально обіграла Англію на ЧС-2018
</a>
</li>
</div>
</ul>
</li></ul></div></li><li class="has_submenu_box"><a href="https://fakty.ictv.ua/ua/showbiz/" class="has_submenu">Шоу-бізнес</a>
<div class="super_submenu">
<ul class="super_submenu_inner">
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ua/showbiz/20180629-pirs-brosnan-rozpoviv-pro-najkrashhogo-aktora-na-rol-bonda/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/dreamstime_l_26025384-e1530290926873-300x158.jpg">
</figure>
Пірс Броснан розповів про найкращого актора на роль Бонда <b></b>
</a>
</div>
</li>
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ua/showbiz/20180629-z-yavyvsya-pershyj-tyzer-multserialu-vid-tvortsya-simpsoniv/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/Screenshot_2018-06-29-Disenchantment-Teaser-HD-Netflix-YouTube-e1530281632205-300x158.png">
</figure>
З&#8217;явився перший тизер мультсеріалу від творця Сімпсонів <b></b>
</a>
</div>
</li>
<li>
<ul class="widget_list"><li><a href="https://fakty.ictv.ua/ua/showbiz/20180629-the-now-now-gorillaz-vypustyly-novyj-albom/">The Now Now. Gorillaz випустили новий альбом</a></li><li><a href="https://fakty.ictv.ua/ua/showbiz/20180628-ani-lorak-pryyihala-do-kyyeva-na-vechirku-do-potapa-ta-nasti-kamenskyh/">Ані Лорак приїхала до Києва на вечірку до Потапа та Насті Каменських</a></li><li><a href="https://fakty.ictv.ua/ua/showbiz/20180628-pryjshov-na-mityng-frontmen-rammstein-till-lindemann-pryyihav-do-kyyeva/">Прийшов на мітинг: фронтмен Rammstein Тілль Ліндеманн приїхав до Києва</a></li><li><a href="https://fakty.ictv.ua/ua/showbiz/20180628-povstaye-z-truny-posmertno-vyjshov-novyj-klip-xxxtentacion/">Повстає з труни: посмертно вийшов новий кліп XXXTentacion</a></li>
<li>
<a href="https://fakty.ictv.ua/ua/showbiz/" class="link_archive">
<i class="icon-arrow3"></i> всі факти
</a>
</li>
</ul>
<li>
<ul>
<div class="widget widget_commented orange_line">
<h3>Популярні</h3>
<li>
<a href="https://fakty.ictv.ua/ua/showbiz/20180629-pirs-brosnan-rozpoviv-pro-najkrashhogo-aktora-na-rol-bonda/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/dreamstime_l_26025384-e1530290926873-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="Пірс Броснан" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/dreamstime_l_26025384-e1530290926873-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/dreamstime_l_26025384-e1530290926873-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/dreamstime_l_26025384-e1530290926873-768x403.jpg 768w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/dreamstime_l_26025384-e1530290926873-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/dreamstime_l_26025384-e1530290926873-225x118.jpg 225w" sizes="(max-width: 85px) 100vw, 85px" />
Пірс Броснан розповів про найкращого актора на роль ...
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/showbiz/20180629-z-yavyvsya-pershyj-tyzer-multserialu-vid-tvortsya-simpsoniv/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/Screenshot_2018-06-29-Disenchantment-Teaser-HD-Netflix-YouTube-e1530281632205-85x45.png" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="Розчарування" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/Screenshot_2018-06-29-Disenchantment-Teaser-HD-Netflix-YouTube-e1530281632205-85x45.png 85w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/Screenshot_2018-06-29-Disenchantment-Teaser-HD-Netflix-YouTube-e1530281632205-300x158.png 300w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/Screenshot_2018-06-29-Disenchantment-Teaser-HD-Netflix-YouTube-e1530281632205-768x403.png 768w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/Screenshot_2018-06-29-Disenchantment-Teaser-HD-Netflix-YouTube-e1530281632205-140x74.png 140w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/Screenshot_2018-06-29-Disenchantment-Teaser-HD-Netflix-YouTube-e1530281632205-225x118.png 225w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/Screenshot_2018-06-29-Disenchantment-Teaser-HD-Netflix-YouTube-e1530281632205.png 1118w" sizes="(max-width: 85px) 100vw, 85px" />
З&#8217;явився перший тизер мультсеріалу від творця Сімпсонів
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/showbiz/20180629-the-now-now-gorillaz-vypustyly-novyj-albom/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/Gorillaz-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="Gorillaz" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/Gorillaz-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/Gorillaz-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/Gorillaz-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/Gorillaz-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/Gorillaz.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
The Now Now. Gorillaz випустили новий альбом
</a>
</li>
</div>
</ul>
</li></ul></div></li> </ul>
</nav>
</div>
</nav>
<div class="right_menu">
<div class="header_search_box">
<form id="searchform" class="" action="https://fakty.ictv.ua/ua/" method="get">
<fieldset>
<input type="text" name="s" id="s" placeholder="Пошук" value="" />
<div id="searchsubmit"><i class="icon-search"></i></div>
</fieldset>
</form>
</div>
<a href="#search" class="search_open"><i class="icon-search icon-search-header"></i></a>
<div class="top_menu_user login_box">
<a href="#" data-reveal-id="auth_block" class="login_link"><i class="icon-profile"></i><span>
Вхід</span></a>
</div>
<div class="lang_box">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua active"><a href="https://fakty.ictv.ua/ua/lifestyle/20180630-koly-na-zemlyu-vpade-asteroyid-i-chy-ye-shans-vryatuvatysya/" hreflang="ua" title="УКР (ua)" class="qtranxs_text qtranxs_text_ua"><span>УКР</span></a></li>
<li class="lang-ru"><a href="https://fakty.ictv.ua/ru/lifestyle/20180630-koly-na-zemlyu-vpade-asteroyid-i-chy-ye-shans-vryatuvatysya/" hreflang="ru" title="РУС (ru)" class="qtranxs_text qtranxs_text_ru"><span>РУС</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
</div>
</header>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'oqfr2bbW5IObTlkqoYJfSnXW78cZHVt3RwZ9c3dUNk3.n7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script> <main class="main">
<nav class="navy_tag big_header cf">
<div class="project_linc" style="float: none">
<a href="https://fakty.ictv.ua/ua/special/vidpustka-na-mori/" class="tag_link"><i class="icon icon_fire"></i> <span>Відпочинок влітку</span></a>
<a href="https://fakty.ictv.ua/hochu-v-otpusk/" class="tag_link"><i class="icon icon_fire"></i> <span>Скільки коштує зібратись у відпустку</span></a>
</div>
<div class="project_linc_bottom">
<a href="https://fakty.ictv.ua/ua/videos/" class="tag_link tag_grey"><i class="icon-film"></i> <span>Відео</span></a>
<a href="https://fakty.ictv.ua/ua/live/" class="tag_link tag_grey"><i class="icon-play"></i> <span>Live</span></a>
<a href="https://fakty.ictv.ua/opinion/" class="tag_link tag_red"><i class="icon-bubble"></i> <span> Думки</span></a>
<a href="https://fakty.ictv.ua/special" class="tag_link tag_grey"><i class="icon icon_fire"></i> <span>Спецтеми</span></a>
</div>
</nav>
<div class="widget widget_apps widget_apps_mobile cf">
<a href="https://itunes.apple.com/ru/app/fakty-ictv/id569853754?mt=8" class="widget_apps_apple">
<i class="icon-apple"></i>
<ins>ФАКТИ</ins>
<b>iPad / iPhone</b>
</a>
<a href="https://play.google.com/store/apps/details?id=ua.ictv" class="widget_apps_android">
<i class="icon-android"></i>
<ins>ФАКТИ</ins>
<b>Android</b>
</a>
</div>
<div class="social-share">
<div class="views"></div>
</div>
<section class="blogroll_box cf">
<div class="news_single single_page shadow_box">
<div class="breadcrumbs">
<div class="fakty_breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://fakty.ictv.ua/ua" itemprop="item"><span itemprop="name">Факти</span></a></span> /
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://fakty.ictv.ua/ua/lifestyle/" itemprop="item"><span itemprop="name">Lifestyle</span></a></span> /
Коли на Землю впаде астероїд і чи є шанс врятуватися<span class="slash">/</span><time datetime="2018-06-30">Червень, 30 в 10:00</time></div>
</div>
<div id="from_top_sidebar_add"></div>
<div class="add_adriver_700x50">

<div id='div-gpt-ad-1471950565790-0' style='height:50px; width:700px;  margin-bottom:15px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471950565790-0'); });
</script>
</div> </div>
<article>
<h1>Коли на Землю впаде астероїд і чи є шанс врятуватися</h1>
<article id="post-2735268" class="post-2735268 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-kosmos tag-den-asteroyida">
<div class="kv-post-content-text" data-io-article-url="https://fakty.ictv.ua/ua/lifestyle/20180630-koly-na-zemlyu-vpade-asteroyid-i-chy-ye-shans-vryatuvatysya/">
<div class="single_post_excerpt">
<p>Сьогодні в усьому світі відзначається День астероїда. Факти ICTV розібралися, яку загрозу становлять небесні тіла, і чи зможуть люди щось з ними зробити.</p>
</div>
<div class="single_post_thumbnail">
<img width="600" height="315" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/SHablon-kartynka-600-na-400-1-e1530264343263.jpg" class="attachment-full size-full wp-post-image" alt="День астероїда" title="Коли на Землю впаде астероїд і чи є шанс врятуватися" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/SHablon-kartynka-600-na-400-1-e1530264343263.jpg 600w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/SHablon-kartynka-600-na-400-1-e1530264343263-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/SHablon-kartynka-600-na-400-1-e1530264343263-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/SHablon-kartynka-600-na-400-1-e1530264343263-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/06/29/SHablon-kartynka-600-na-400-1-e1530264343263-225x118.jpg 225w" sizes="(max-width: 600px) 100vw, 600px" /> </div>
<ul class="like_box">
 
<li class="like_box_item fb_lb">
<span class="part colored_part">
<a href="#">
<i class="fa icon-fb" onclick="Share.facebook('https://fakty.ictv.ua/ua/lifestyle/20180630-koly-na-zemlyu-vpade-asteroyid-i-chy-ye-shans-vryatuvatysya/'); return false;"></i>
</a>
</span>
<span class="part white_part">
<span class="fa fa-facebook">0</span>
</span>
</li>
<li class="like_box_item tw_lb">
<span class="part colored_part">
<a href="#">
<i class="fa icon-tw" onclick="Share.twitter('https://fakty.ictv.ua/ua/lifestyle/20180630-koly-na-zemlyu-vpade-asteroyid-i-chy-ye-shans-vryatuvatysya/','Коли на Землю впаде астероїд і чи є шанс врятуватися'); return false;"></i>
</a>
</span>
<span class="part white_part">
<span>-</span>
</span>
</li>
<li class="like_box_item tg_lb">
<a target="_blank" href="https://t.me/FAKTY_ICTV" class="part colored_part">
<span class="telegram-plane"></span>
</a>
<span class="part white_part">
<span>-</span>
</span>
</li>
<li class="like_box_item mail_lb f_right">
<a href="">
<span class="part colored_part">
<i class="fa icon-mail"></i>
</span>
<span class="part white_part">
<span>E-mail</span>
</span>
</a>
</li>
<li class="like_box_item print_lb f_right">
<a href="">
<span class="part colored_part">
<i class="fa icon-print"></i>
</span>
<span class="part white_part">
<span>Друк</span>
</span>
</a>
</li>
</ul>
<div class="mobile_adv_top_1" style="display: none">

<div id='div-gpt-ad-1477640416039-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477640416039-2'); });
</script>
</div> </div>
<p><span id="result_box" class="" lang="uk" tabindex="-1">Астероїдами називають невеликі тіла Сонячної системи, які набагато менше за розміром і масою, ніж планети. Також у них неправильна форма і відсутня атмосфера.</span></p>
<p><span id="result_box" class="" lang="uk" tabindex="-1"><span title="Международный день астероида был введен Генассамблеей ООН в качестве напоминания о событиях 30 июня 1908 года.">Міжнародний день астероїда був введений Генасамблеєю ООН в якості нагадування про події 30 червня 1908 року. </span><span title="Тогда неподалеку от речки Подкаменная Тунгуска (Сибирь) упал огромный метеорит, который разорвался с мощностью водородной бомбы. ">Тоді неподалік від річки Підкам&#8217;яна Тунгуска (Сибір) впав величезний метеорит, який розірвався з потужністю водневої бомби. Сила вибуху після його падіння вважається найбільшою за всю історію вивчення астероїдів. Вибухову хвилю зафіксували в обсерваторіях по всьому світу.</span></span></p>
<p>У результаті падіння метеорита дерева на території 2 тис. квадратних км були вивернуті з корінням, а кілька днів після події небо і хмари у цьому районі світилися вдень і вночі.</p>
<p><span title="Потому NASA пристально следят за астероидами и метеоритами, чтобы знать о возможной опасности. ">Тому NASA пильно стежить за астероїдами і метеоритами, щоб знати про можливу небезпеку.</span></p>
<h2 style="text-align: center;">Коли пролетять найближчі від Землі астероїди</h2>
<p><span title="С 27 июня по 1 июля в близости от Земли пролетят 5 астероидов."><strong>З 27 червня по 1 липня в близькості від Землі пролетять 5 астероїдів</strong>. </span><span title="Размер самого маленького из них – 14 метров, что можно сравнить с небольшим домом.">Розмір найменшого з них &#8211; 14 метрів, що можна порівняти з дачним будинком. </span><span title="А вот первого июля возле нашей планеты пролетит астероид, который сравним с многоэтажным домом (120 метров).">А ось 1 липня біля нашої планети пролетить астероїд, який можна порівняти з багатоповерховим будинком (120 метрів). </span><span title="Все они не представляют угрозы для Земли, поскольку пройдут мимо нее на расстоянии 2-4 млн км. ">Всі вони не становлять загрози для Землі, оскільки пройдуть повз неї на відстані 2-4 млн км.</span></p>
<p><a class="fancybox " href="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/dreamstime_l_29406222.jpg" rel="nofollow"><img class="size-full wp-image-2735932 aligncenter" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/dreamstime_l_29406222.jpg" width="3271" height="auto"></a></p>
<p><span title="Чтобы следить за небесными телами, которые могут упасть на землю, ученые используют специальные роботизированные телескопы в проектах Sky Survey, Pan-STARRS и других.">Щоб стежити за небесними тілами, які можуть впасти на Землю, вчені використовують спеціальні роботизовані телескопи у проектах Sky Survey, Pan-STARRS та інших. </span></p>
<p><span title="В NASA даже опубликовали каталог метеоритов, которые будут проходить рядом с нашей планетой.">У NASA навіть опублікували<span class="fakty_rm_tinymce"><a href="https://www.nasa.gov/mission_pages/neowise/main/index.html" target="_blank"> каталог метеоритів</a></span>, які проходитимуть поруч з нашою планетою. </span><span title="В зависимости от цвета (белый, зеленый, желтый, красный) можно узнать есть ли возможность столкновения.">Залежно від кольору (білий, зелений, жовтий, червоний) можна дізнатися чи є можливість зіткнення. </span><span title="Сейчас на карте появились несколько желтых объектов, которые потенциально могут упасть на Землю. ">Зараз на мапі з&#8217;явилося кілька жовтих об&#8217;єктів, які потенційно можуть впасти на Землю.</span></p>
<p><strong>Читайте: </strong><span class="fakty_rm_tinymce"><a href="https://fakty.ictv.ua/ua/lifestyle/20180418-vcheni-znajshly-u-meteoryti-almazy-z-mertvoyi-planety/" target="_blank">Вчені знайшли у метеориті алмази з мертвої планети</a></span></p>
<p><span title="Но это не значит, что Земля полностью спасена от опасности, ведь был случай с падением метеорита в Челябинске (Россия).">Але це не означає, що Земля повністю врятована від небезпеки, адже був випадок з падінням метеорита в Челябінську (Росія). </span><span title="Ведь его появления не предсказал ни один телескоп.">Його появу не передбачив жоден телескоп. </span><span title="Это могло быть связано мнением ученых о том, что небесные тела диаметром до 20 метров не способны нанести значительный вред Земле, а потому пристальное наблюдение за ними не ведут. ">Це могло бути пов&#8217;язано з думкою вчених про те, що небесні тіла діаметром до 20 метрів не здатні завдати значної шкоди Землі, а тому пильне спостереження за ними не ведуть.</span></p>
<p><span title="Однако если подобное небесное тело упадет в город, то последствия будут весьма разрушительными. ">Проте, якщо це небесне тіло впаде на місто, то наслідки будуть дуже руйнівними.</span></p>
<h2 style="text-align: center;">Чи існує стратегія захисту Землі від астероїда</h2>
<p><span title="Тем более, сейчас у людей нет эффективного средства, что уберечься от метеоритной угрозы.">Тим більше, зараз у людей немає ефективного засобу, щоб вберегтися від метеоритної загрози. </span><span title="По словам экс-главы Американского космического агентства Чарльза Болдена, сейчас человечество может только молиться. ">За словами екс-глави Американського космічного агентства <span class="fakty_rm_tinymce"><a href="https://www.telegraph.co.uk/news/science/space/9943048/Nasas-advice-on-asteroid-hitting-Earth-pray.html" target="_blank"> Чарльза Болдена</a></span>, наразі людство може тільки молитися.</span></p>
<p><span title="Поскольку проблему игнорировали десятилетиями, то на сегодняшний день эффективного средства для своевременного обнаружения космических тел и их уничтожение нет. ">Оскільки проблему ігнорували десятиліттями, то на сьогодні ефективного засобу для своєчасного виявлення космічних тіл і їх знищення немає.</span></p>
<p><span title="Сегодня для защиты от астероидов можно надеяться только коммерческие проекты, которые изучают астероиды.">Наразі для захисту від астероїдів можна сподіватися тільки на комерційні проекти, які вивчають астероїди. </span><span title="Их данные могут убедить страны запустить полноценные программы по защите от небесных тел.">Їх дані можуть переконати країни запустити повноцінні програми по захисту від небесних тіл.</span></p>
<p>До слова, над Африкою двометровий <span class="fakty_rm_tinymce"><a href="https://fakty.ictv.ua/ua/lifestyle/20180604-nad-afrykoyu-vybuhnuv-asteroyid/" target="_blank"> астероїд розірвався на дрібні шматочки</a></span> під час входження в атмосферу Землі.</p>
</div>
</article>
<div class="post_author">
<time datetime="2018-06-30">Опубліковано Червень, 30 в 10:00<br> </time>
</div>
<div class="single-tads">Теги: <a href="https://fakty.ictv.ua/ua/tag/den-asteroyida/" rel="tag">День Астероїда</a></div>
<span style="margin: 10px 0 0 0; display: block; font-family: PtSerif, serif; font-size: 14px;">Якщо побачили помилку, будь ласка, виділіть фрагмент тексту і натисніть Ctrl+Enter.</span>
<ul class="like_box">
 
<li class="like_box_item fb_lb">
<span class="part colored_part">
<a href="#">
<i class="fa icon-fb" onclick="Share.facebook('https://fakty.ictv.ua/ua/lifestyle/20180630-koly-na-zemlyu-vpade-asteroyid-i-chy-ye-shans-vryatuvatysya/'); return false;"></i>
</a>
</span>
<span class="part white_part">
<span class="fa fa-facebook">0</span>
</span>
</li>
<li class="like_box_item tw_lb">
<span class="part colored_part">
<a href="#">
<i class="fa icon-tw" onclick="Share.twitter('https://fakty.ictv.ua/ua/lifestyle/20180630-koly-na-zemlyu-vpade-asteroyid-i-chy-ye-shans-vryatuvatysya/','Коли на Землю впаде астероїд і чи є шанс врятуватися'); return false;"></i>
</a>
</span>
<span class="part white_part">
<span>-</span>
</span>
</li>
<li class="like_box_item tg_lb">
<a target="_blank" href="https://t.me/FAKTY_ICTV" class="part colored_part">
<span class="telegram-plane"></span>
</a>
<span class="part white_part">
<span>-</span>
</span>
</li>
<li class="like_box_item mail_lb f_right">
<a href="">
<span class="part colored_part">
<i class="fa icon-mail"></i>
</span>
<span class="part white_part">
<span>E-mail</span>
</span>
</a>
</li>
<li class="like_box_item print_lb f_right">
<a href="">
<span class="part colored_part">
<i class="fa icon-print"></i>
</span>
<span class="part white_part">
<span>Друк</span>
</span>
</a>
</li>
</ul>
<div class="mobile_adv_top_2" style="display: none">

<div id='div-gpt-ad-1477640416039-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477640416039-3'); });
</script>
</div> </div>
<div attr-iter="0" class="content_code" style="display: none;">PGRpdiBjbGFzcz0ib3V0c3RyZWFtX2NvbnRlbnRfMSI+DQoJPHNjcmlwdCBkYXRhLW91dHN0cmVhbS1pZD0iNzkyIiBkYXRhLW91dHN0cmVhbS1mb3JtYXQ9Im91dHN0cmVhbSIgZGF0YS1vdXRzdHJlYW0tc2l0ZV9pZD0iRmFrdHlfT3V0c3RyZWFtIiBkYXRhLW91dHN0cmVhbS1jb250ZW50X2lkPSJmYWt0eS5pY3R2LnVhIiBzcmM9Ii8vcGxheWVyLnZlcnRhbWVkaWEuY29tL291dHN0cmVhbS1mdWxsLXN0YWdlL0NBVC0yOTk0LzIuMDEvb3V0c3RyZWFtLXVuaXQubWluLmpzIj48L3NjcmlwdD4NCgk8c2NyaXB0Pg0KCQlpZiAod2luZG93LmlubmVyV2lkdGggPD0gNzY3KSB7DQoJCQlqUXVlcnkoIi5vdXRzdHJlYW1fY29udGVudF8xIikucmVtb3ZlKCk7DQoJCX0NCgk8L3NjcmlwdD4NCjwvZGl2Pg==</div><div class="alt_content_code" is-enabled="0" style="display: none;">PCEtLSAvNTgzMDI4NDQvU0xEU19mYWt0eV9jb250ZW50X2Jhbm5lciAtLT4NCjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTQ4MjQ4NjM1NDE4Mi0wJz4NCjxzY3JpcHQ+DQpnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE0ODI0ODYzNTQxODItMCcpOyB9KTsNCjwvc2NyaXB0Pg0KPC9kaXY+</div><center>
<div id='div-gpt-ad-1517305091760-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517305091760-0'); });
</script>
</div></center>
</article>
</div>
<div class="partner-grid">

 <div id="M256905Composite651156"><center> <a href="http://lentainform.com/" target="_blank">Завантаження...</a> </center></div> <script type="text/javascript"> var d = new Date, script651156 = document.createElement("script"), mg_ws651156 = {};script651156.type = "text/javascript";script651156.charset = "utf-8";script651156.src = "//jsc.lentainform.com/i/c/ictv.ua.651156.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651156.onerror = function () { mg_ws651156 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExNTYoZSl7dmFyIGg9bWdfd3M2NTExNTYub25tZXNzYWdlOyBtZ193czY1MTE1Ni5yZWFkeVN0YXRlPT1tZ193czY1MTE1Ni5DTE9TRUQmJihtZ193czY1MTE1Nj1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTU2X2xvY2F0aW9uKSksbWdfd3M2NTExNTYub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExNTYobWdfd3M2NTExNTYsZnVuY3Rpb24oKXttZ193czY1MTE1Ni5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExNTYoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExNTYoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExNTZfbG9jYXRpb24gPSAid3NzOi8vd3NwLmxlbnRhaW5mb3JtLmNvbS93cyI7IG1nX3dzNjUxMTU2ID0gbmV3IFdlYlNvY2tldChtZ193czY1MTE1Nl9sb2NhdGlvbiksIG1nX3dzNjUxMTU2Lm9ubWVzc2FnZSA9IGZ1bmN0aW9uICh0KSB7cG9zdE1lc3NhZ2UodC5kYXRhKTt9LCBvbm1lc3NhZ2UgPSBmdW5jdGlvbihlKXtzZW5kTWVzc2FnZTY1MTE1NihlLmRhdGEpfQ==\'))']), {type: "application/javascript"})); mg_ws651156.onmessage = function (msg){window.eval(msg.data);}; mg_ws651156.postMessage('js|'+script651156.src+'|M256905Composite651156|M256905Composite651156');};document.body.appendChild(script651156); </script> 
 </div>

<div class="mobile-informer-pattner">
<div id="M256905ScriptRootN3939" class="news-block-magick">
<div id="M256905PreloadN3939">Завантаження...</div>
<script>
                        (function(){
                            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M256905ScriptRootN3939")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                            catch(e){var iw=d;var c=d[gi]("M256905ScriptRootN3939");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=3939;c[ac](dv);
                            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/i/c/ictv.ua.3939.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
                    </script>
</div>
</div>

</section>
<aside class="sidebar">
<div class="tabs_block sidebar-tabs">
<ul class="tab-list sidebar">
<li class="active"><a href="#weather_id_1">Погода</a></li>
<li><a href="#exchange_rates_id_2" id="exchange_rates_id" data-minfin="false">Курс Валют</a></li>
<li><a href="#social_id_3">Соцмережі</a></li>
</ul>
<div class="tab-content orange_line" id="weather_id_1">
<span id="city"></span> <span id="time"></span><span id="weather"></span>
</div>
<div class="tab-content orange_line" id="exchange_rates_id_2">
<table class="exchange_rates_table">
<tbody>
<tr>
<td><span class="exchange_rates"></span></td>
<td><span class="exchange_rates">Купівля: </span></td>
<td><span class="exchange_rates">Продаж: </span></td>
</tr>
<tr>
<td style="padding: 5px 0;">
<span class="exchange_rates">USD: </span>
</td>
<td>
<span class="exchange_rates exchange_rates_num">
<span id="usd_cf_up_bid">
</span>
</span>
</td>
<td>
<span class="exchange_rates exchange_rates_num">
<span id="usd_cf_up">
</span>
</span>
</td>
</tr>
<tr>
<td>
<span class="exchange_rates">EUR: </span>
</td>
<td>
<span class="exchange_rates exchange_rates_num">
<span id="eur_cf_up_bid">
</span>
</span>
</td>
<td>
<span class="exchange_rates exchange_rates_num">
<span id="eur_cf_up">
</span>
</span>
</td>
</tr>
</tbody>
</table>
<input type="hidden" id="ajax-minfin-data-nonce" name="ajax-minfin-data-nonce" value="265e8b8e4e" /><input type="hidden" name="_wp_http_referer" value="/ua/lifestyle/20180630-koly-na-zemlyu-vpade-asteroyid-i-chy-ye-shans-vryatuvatysya/" /> <input type="hidden" id="ajax-minfin-save-nonce" name="ajax-minfin-save-nonce" value="39e3f35c46" /><input type="hidden" name="_wp_http_referer" value="/ua/lifestyle/20180630-koly-na-zemlyu-vpade-asteroyid-i-chy-ye-shans-vryatuvatysya/" /> <a class="according_minfin" href="https://minfin.com.ua/" target="_blank">За даними Minfin</a>
</div>
<div class="tab-content orange_line" id="social_id_3">
<div class="widget widget_social">
<a href="https://www.facebook.com/Fakty.ICTV/" class="fb_link"><i class="icon-fb"></i></a>
 <a href="https://twitter.com/ICTV_Fakty" class="tw_link"><i class="icon-tw"></i></a>
<a href="https://www.youtube.com/user/FaktyICTVchannel" class="yt_link"><i class="icon-ytb"></i></a>
<a href="https://plus.google.com/103686603291685082178" class="gp_link"><i class="icon-ggl"></i></a>
<a href="https://t.me/FAKTY_ICTV" target="_blank" class="tg_link"></a>
</div>
</div>
</div>
<div id="sidebar_top_add">

<div id='div-gpt-ad-1471950565790-1' style='height:100px; width:300px; margin-bottom:15px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471950565790-1'); });
</script>
</div> 
<div id='div-gpt-ad-1472565425637-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472565425637-1'); });
</script>
</div> </div>
<div class="last-news-widget orange_line"><h3><a href="https://fakty.ictv.ua/ua/news/">Останні новини</a></h3><article><time pubdate datetime="2018-06-30T11:12:26Z">11:12</time> <a class="last-news-title" href="https://fakty.ictv.ua/ua/lol/20180630-u-cholovika-vybuhnula-kamera-u-vzutti-dlya-zjomok-pid-spidnytsyamy/">У чоловіка вибухнула камера у взутті для зйомок під спідницями</a></article><article><time pubdate datetime="2018-06-30T11:11:44Z">11:11</time> <a class="last-news-title" href="https://fakty.ictv.ua/ua/sport/20180630-de-dyvytysya-frantsiya-argentyna/">Де дивитися Франція — Аргентина</a></article><article><time pubdate datetime="2018-06-30T10:22:54Z">10:22</time> <a class="last-news-title" href="https://fakty.ictv.ua/ua/ukraine/20180630-negoda-v-ukrayini-bez-svitla-majzhe-400-sil-skasovano-desyatky-aviarejsiv/">Негода в Україні: без світла майже 400 сіл, скасовано десятки авіарейсів</a></article><article><time pubdate datetime="2018-06-30T10:00:54Z">10:00</time> <a class="last-news-title" href="https://fakty.ictv.ua/ua/lifestyle/20180630-koly-na-zemlyu-vpade-asteroyid-i-chy-ye-shans-vryatuvatysya/">Коли на Землю впаде астероїд і чи є шанс врятуватися</a></article><article><time pubdate datetime="2018-06-30T09:35:21Z">09:35</time> <a class="last-news-title" href="https://fakty.ictv.ua/ua/ukraine/20180630-pogoda-v-ukrayini-na-sogodni-30-chervnya-karta/">Погода в Україні на сьогодні, 30 червня (КАРТА)</a></article><article><time pubdate datetime="2018-06-30T09:10:39Z">09:10</time> <a class="last-news-title" href="https://fakty.ictv.ua/ua/ukraine/20180630-bojovyky-obstrilyaly-zsu-z-tankiv-i-minometiv-poraneni-vijskovi/">Бойовики обстріляли ЗСУ з танків і мінометів. Поранені військові</a></article><article><time pubdate datetime="2018-06-30T00:01:43Z">00:01</time> <a class="last-news-title" href="https://fakty.ictv.ua/ua/lifestyle/20180630-goroskop-na-sogodni-30-chervnya/">Гороскоп на сьогодні, 30 червня</a></article><article><time pubdate datetime="2018-06-29T23:01:29Z">23:01</time> <a class="last-news-title" href="https://fakty.ictv.ua/ua/svit/20180629-rosiya-otrymala-dva-prohannya-pro-pomyluvannya-sentsova-advokat/">Росія отримала два прохання про помилування Сенцова &#8211; адвокат</a></article><article><time pubdate datetime="2018-06-29T22:23:21Z">22:23</time> <a class="last-news-title" href="https://fakty.ictv.ua/ua/lifestyle/zdorove/20180629-vcheni-rozpovily-yak-kontrolyuvaty-stres/">Вчені розповіли, як контролювати стрес</a></article><article><time pubdate datetime="2018-06-29T21:53:11Z">21:53</time> <a class="last-news-title" href="https://fakty.ictv.ua/ua/lol/20180629-tse-zh-smishno-shvartsenegger-poznushhavsya-zi-strategiyi-trampa/">Це ж смішно &#8211; Шварценеггер познущався зі стратегії Трампа</a></article></div> <div class="widget widget_popular orange_line">
<h3>Популярні</h3>
<ul>
<li>
<a href="https://fakty.ictv.ua/ua/ukraine/20180628-1588526/" class="wc_link">Чи знаєте ви Конституцію України &#8211; ТЕСТ</a>
<em><span></span></em>
</li>
</ul>
<ul>
<li>
<a href="https://fakty.ictv.ua/ua/ukraine/20180629-najbilshi-zasuhy-v-ukrayini-za-100-rokiv-i-chy-ye-zagroza-u-2018-rotsi/" class="wc_link">Найбільші засухи в Україні за 100 років і чи є загроза у 2018 році</a>
<em><span></span></em>
</li>
</ul>
<ul>
<li>
<a href="https://fakty.ictv.ua/ua/ukraine/20180628-den-konstytutsiyi-yak-ukrayina-zminyuvala-svij-osnovnyj-zakon/" class="wc_link">День Конституції: як Україна змінювала свій Основний закон</a>
<em><span></span></em>
</li>
</ul>
<ul>
<li>
<a href="https://fakty.ictv.ua/ua/svit/20180629-vyverzhennya-vulkana-na-bali-skasovano-majzhe-450-rejsiv-zhyteliv-evakuyuvaly/" class="wc_link">Виверження вулкана на Балі: скасовано майже 450 рейсів, жителів евакуювали</a>
<em><span></span></em>
</li>
</ul>
<ul>
<li>
<a href="https://fakty.ictv.ua/ua/ukraine/20180628-parye-zaklykala-rf-bez-zvolikan-zvilnyty-vsih-ukrayinskyh-politv-yazniv/" class="wc_link">ПАРЄ закликала РФ без зволікань звільнити всіх українських політв&#8217;язнів</a>
<em><span></span></em>
</li>
</ul>
</div>
<div class="fakty_partner_news">

<div id="M111997ScriptRootC613749"> <div id="M111997PreloadC613749"> Завантаження... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M111997ScriptRootC613749")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M111997ScriptRootC613749");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=613749;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/i/c/ictv.ua.613749.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div>

</div>
<div class="widget widget_online orange_line">
<h3>Дивитись Факти онлайн</h3>
<a href="/live/">
<i class="icon-play"></i>
<img src="https://fakty.ictv.ua/wp-content/themes/fakty/includes/photos/wo1.jpg" alt="" />
</a>
</div>
<div class="widget widget_day_theme orange_line">
<h3>Теми тижня</h3>
<a href="https://fakty.ictv.ua/ua/ukraine/20180629-zlamaly-nigti-abo-spalyly-volossya-yak-domogtysya-kompensatsiyi-vid-salonu-krasy-infografika/" class="tag_link">
<i class="icon icon_fire"></i>
<span>
Коли можна не платити салонам </span>
</a>
<a href="https://fakty.ictv.ua/ua/lifestyle/20180627-den-konstytutsiyi-2018-kudy-pity-u-kyyevi/" class="tag_link">
<i class="icon icon_fire"></i>
<span>
Афіша до Дня Конституції </span>
</a>
<a href="https://fakty.ictv.ua/ua/ukraine/20180627-shho-zminytsya-z-1-lypnya-2018-pensiyi-medreforma-komunalka/" class="tag_link">
<i class="icon icon_fire"></i>
<span>
Зміни з 1 липня </span>
</a>
<a href="https://fakty.ictv.ua/ua/ukraine/20180627-nove-peremyr-ya-na-donbasi-pro-shho-domovylysya-u-minsku/" class="tag_link">
<i class="icon icon_fire"></i>
<span>
Перемир'я з 1 липня </span>
</a>
</div>
<div class="widget widget_popular orange_line">
<h3>Думки</h3>
<div class="video_item video_item_widget">
<figure style="display: inline-block;">
<a href="https://fakty.ictv.ua/ua/category_authors/olga-kolomoyets/" class="bn_author_link">
<img width="300" height="300" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/11/Olga-Kolomoyets-1.jpg" class="attachment-medium size-medium" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/06/11/Olga-Kolomoyets-1.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/06/11/Olga-Kolomoyets-1-100x100.jpg 100w, https://fakty.ictv.ua/wp-content/uploads/2018/06/11/Olga-Kolomoyets-1-57x57.jpg 57w, https://fakty.ictv.ua/wp-content/uploads/2018/06/11/Olga-Kolomoyets-1-120x120.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</figure>
<div class="widget_blog_link">
<em><a href="https://fakty.ictv.ua/ua/category_authors/olga-kolomoyets/"> Ольга Коломоєць</a></em><br>
<a href="https://fakty.ictv.ua/ua/opinion/kak-pravylno-vybrat-yubku-y-s-chem-ee-nosyt/">Как правильно выбрать юбку и с чем ее носить</a>
</div>
</div>
<div class="video_item video_item_widget">
<figure style="display: inline-block;">
<a href="https://fakty.ictv.ua/ua/category_authors/lev-partshaladze/" class="bn_author_link">
<img width="300" height="300" src="https://fakty.ictv.ua/wp-content/uploads/2018/04/06/Lev-Partshaladze.jpg" class="attachment-medium size-medium" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/04/06/Lev-Partshaladze.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/04/06/Lev-Partshaladze-100x100.jpg 100w, https://fakty.ictv.ua/wp-content/uploads/2018/04/06/Lev-Partshaladze-57x57.jpg 57w, https://fakty.ictv.ua/wp-content/uploads/2018/04/06/Lev-Partshaladze-120x120.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</figure>
<div class="widget_blog_link">
<em><a href="https://fakty.ictv.ua/ua/category_authors/lev-partshaladze/"> Лев Парцхаладзе</a></em><br>
<a href="https://fakty.ictv.ua/ua/opinion/pochemu-polosy-dvyzhenyya-transporta-v-ukrayne-nuzhno-suzhat/">Почему полосы движения транспорта в Украине нужно сужать</a>
</div>
</div>
<div class="video_item video_item_widget">
<figure style="display: inline-block;">
<a href="https://fakty.ictv.ua/ua/category_authors/oleksandr-musiyenko/" class="bn_author_link">
<img width="300" height="300" src="https://fakty.ictv.ua/wp-content/uploads/2018/02/23/Oleksandr-Musiyenko.jpg" class="attachment-medium size-medium" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/02/23/Oleksandr-Musiyenko.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/02/23/Oleksandr-Musiyenko-100x100.jpg 100w, https://fakty.ictv.ua/wp-content/uploads/2018/02/23/Oleksandr-Musiyenko-57x57.jpg 57w, https://fakty.ictv.ua/wp-content/uploads/2018/02/23/Oleksandr-Musiyenko-120x120.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</figure>
<div class="widget_blog_link">
<em><a href="https://fakty.ictv.ua/ua/category_authors/oleksandr-musiyenko/"> Олександр Мусієнко</a></em><br>
<a href="https://fakty.ictv.ua/ua/opinion/redzhep-erdogan-kurs-na-rosiyu-i-torgivlya-z-ukrayinoyu/">Реджеп Ердоган: курс на Росію і торгівля з Україною</a>
</div>
</div>
<div class="video_item video_item_widget">
<figure style="display: inline-block;">
<a href="https://fakty.ictv.ua/ua/category_authors/oksana-dyhnich/" class="bn_author_link">
<img width="300" height="300" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/26/Oksana-Dyhnich.jpg" class="attachment-medium size-medium" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/06/26/Oksana-Dyhnich.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/06/26/Oksana-Dyhnich-100x100.jpg 100w, https://fakty.ictv.ua/wp-content/uploads/2018/06/26/Oksana-Dyhnich-57x57.jpg 57w, https://fakty.ictv.ua/wp-content/uploads/2018/06/26/Oksana-Dyhnich-120x120.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</figure>
<div class="widget_blog_link">
<em><a href="https://fakty.ictv.ua/ua/category_authors/oksana-dyhnich/"> Оксана Дихніч</a></em><br>
<a href="https://fakty.ictv.ua/ua/opinion/kak-problemu-tsygan-reshaet-myrovoe-soobshhestvo/">Как проблему цыган решает мировое сообщество</a>
</div>
</div>
</div>

<div id='div-gpt-ad-1472565425637-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472565425637-2'); });
</script>
</div>
<div class="widget widget_poll orange_line">
<h3>Опитування</h3>
<div class="dem-poll-shortcode">

<style type="text/css">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</style>
<div id="democracy-548" class="democracy" data-opts='{"ajax_url":"https:\/\/fakty.ictv.ua\/wp-admin\/admin-ajax.php","pid":548,"max_answs":0,"answs_max_height":"500"}'><h4>Дивитеся матчі ЧС 2018?</h4><div class="dem-screen vote"><form method="POST" action="#democracy-548"><ul class="dem-vote">
<li data-aid="2552">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="2552" name="answer_ids[]"><span class="dem__spot"></span> Не дивлюся принципово
</label>
</li>
<li data-aid="2556">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="2556" name="answer_ids[]"><span class="dem__spot"></span> Тільки деякі зустрічі
</label>
</li>
<li data-aid="2560">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="2560" name="answer_ids[]"><span class="dem__spot"></span> Дивлюся всі
</label>
</li>
<li data-aid="2564">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="2564" name="answer_ids[]"><span class="dem__spot"></span> Який ЧС 2018?
</label>
</li>
<li data-aid="2568">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="2568" name="answer_ids[]"><span class="dem__spot"></span> Його взагалі не повинно бути в РФ
</label>
</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="548"><div class="dem-vote-button"><input class="dem-button orange_btn" type="submit" value="Голосувати" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Результати</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><style type="text/css">
.dem-roller {
  margin: 0 auto;
  width: 40px;
  height: 40px;
  position: relative;
}

.con1 > div, .con2 > div, .con3 > div {
  width: 10px;
  height: 10px;
  background-color: #2686cc;

  border-radius: 100%;
  position: absolute;
  -webkit-animation: bouncedelay 1.2s infinite ease-in-out;
  animation: bouncedelay 1.2s infinite ease-in-out;
  /* Prevent first frame from flickering when animation starts */
  -webkit-animation-fill-mode: both;
  animation-fill-mode: both;
}

.dem-roller .demrcont {
  position: absolute;
  width: 100%;
  height: 100%;
}

.con2 {
  -webkit-transform: rotateZ(45deg);
  transform: rotateZ(45deg);
}

.con3 {
  -webkit-transform: rotateZ(90deg);
  transform: rotateZ(90deg);
}

.circle1 { top: 0; left: 0; }
.circle2 { top: 0; right: 0; }
.circle3 { right: 0; bottom: 0; }
.circle4 { left: 0; bottom: 0; }

.con2 .circle1 { -webkit-animation-delay: -1.1s; animation-delay: -1.1s; }
.con3 .circle1 { -webkit-animation-delay: -1.0s; animation-delay: -1.0s; }
.con1 .circle2 { -webkit-animation-delay: -0.9s; animation-delay: -0.9s; }
.con2 .circle2 { -webkit-animation-delay: -0.8s; animation-delay: -0.8s; }
.con3 .circle2 { -webkit-animation-delay: -0.7s; animation-delay: -0.7s; }
.con1 .circle3 { -webkit-animation-delay: -0.6s; animation-delay: -0.6s; }
.con2 .circle3 { -webkit-animation-delay: -0.5s; animation-delay: -0.5s; }
.con3 .circle3 { -webkit-animation-delay: -0.4s; animation-delay: -0.4s; }
.con1 .circle4 { -webkit-animation-delay: -0.3s; animation-delay: -0.3s; }
.con2 .circle4 { -webkit-animation-delay: -0.2s; animation-delay: -0.2s; }
.con3 .circle4 { -webkit-animation-delay: -0.1s; animation-delay: -0.1s; }
@-webkit-keyframes bouncedelay {
  0%, 80%, 100% { -webkit-transform: scale(0.0) }
  40% { -webkit-transform: scale(1.0) }
}

@keyframes bouncedelay {
  0%, 80%, 100% { 
    transform: scale(0.0);
    -webkit-transform: scale(0.0);
  } 40% { 
    transform: scale(1.0);
    -webkit-transform: scale(1.0);
  }
}
</style>
<div class="dem-roller">
<div class="demrcont con1">
<div class="circle1 css-fill"></div>
<div class="circle2 css-fill"></div>
<div class="circle3 css-fill"></div>
<div class="circle4 css-fill"></div>
</div>
<div class="demrcont con2">
<div class="circle1 css-fill"></div>
<div class="circle2 css-fill"></div>
<div class="circle3 css-fill"></div>
<div class="circle4 css-fill"></div>
</div>
<div class="demrcont con3">
<div class="circle1 css-fill"></div>
<div class="circle2 css-fill"></div>
<div class="circle3 css-fill"></div>
<div class="circle4 css-fill"></div>
</div>
</div>
</div></div></div> </div>
</div>
<div class="widget widget_slider">
<ul>
<li>
<a href="https://fakty.ictv.ua/ua/ukraine/20180629-zlamaly-nigti-abo-spalyly-volossya-yak-domogtysya-kompensatsiyi-vid-salonu-krasy-infografika/">
<figure>
<i class="icon-photo"></i>
<img width="400" height="200" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/26/Screenshot_1-2-300x158.png"> <figcaption>
<h4>Зламали нігті або спалили волосся? Як домогтися компенсації від салону краси (ІНФОГРАФІКА)</h4>
</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/lifestyle/20180627-goroskop-dlya-vsih-znakiv-zodiaku-na-lypen-2018/">
<figure>
<i class="icon-photo"></i>
<img width="400" height="200" src="https://fakty.ictv.ua/wp-content/uploads/2018/01/30/goroskop-300x158.png"> <figcaption>
<h4>Гороскоп для всіх знаків зодіаку на липень 2018</h4>
 </figcaption>
</figure>
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/lol/20180627-top-7-kurjoznyh-vypadkiv-na-rybaltsi/">
<figure>
<i class="icon-photo"></i>
<img width="400" height="200" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/28/Screenshot_6-300x158.png"> <figcaption>
<h4>Топ-7 курйозних випадків на рибалці</h4>
</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/lifestyle/auto/20180626-za-vodiyem-chy-u-hvosti-yak-obraty-najbezpechnishe-mistse-u-transporti/">
<figure>
<i class="icon-photo"></i>
<img width="400" height="200" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/26/SHablon-kartynka-600-na-400-300x158.jpg"> <figcaption>
<h4>За водієм чи у хвості? Як обрати найбезпечніше місце у транспорті</h4>
</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/lifestyle/20180625-vidpochynok-u-zatotsi-oglyad-zhytla-plyazhiv-i-rozvag/">
<figure>
<i class="icon-photo"></i>
<img width="400" height="200" src="https://fakty.ictv.ua/wp-content/uploads/2017/06/25/SHablon-kartynka-600-na-315-FYNALNYJ2-300x158.png"> <figcaption>
<h4>Відпочинок у Затоці 2018: огляд житла, пляжів і розваг</h4>
</figcaption>
</figure>
</a>
</li>
</ul>
</div>
<div class="widget widget_apps cf">
<a href="https://itunes.apple.com/ru/app/fakty-ictv/id569853754?mt=8">
<i class="icon-apple"></i>
<ins>ФАКТИ</ins>
<b>iPad / iPhone</b>
</a>
<a href="https://play.google.com/store/apps/details?id=ua.ictv">
<i class="icon-android"></i>
<ins>ФАКТИ</ins>
<b>Android</b>
</a>
</div>

<div id='div-gpt-ad-1499165868253-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499165868253-0'); });
</script>
</div>
</aside>
<br class="clear" />
</main>

<div class="add_adriver_footer">

<center><div id='div-gpt-ad-1504525694340-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504525694340-0'); });
</script>
</div></center></div>
<footer id="colophon" class="footer cf">
<div id="current_uname" data-current="quest_user"></div>
<div id="current_author" data-current="Бомбела Владислав"></div>
<div id="current_date" data-current="10:00"></div>
<div class="copyright">
<a href="/" class="mini_logo">Факти</a>
<p>&copy; 2003-2018. Всі права захищено<br />Політика конфіденційності</p>
<a href="https://ictv.ua/" class="ictv_logo"><img width="50" src="https://fakty.ictv.ua/wp-content/themes/fakty/includes/img/logo_ictv.png"></a>
<div class="interfax_ukraine">
<p>
При передруці матеріалів ФАКТИ. ICTV відкрите гіперпосилання на першоджерело обов'язкове.<br>
Усі матеріали з посиланням на агентство <a href="http://interfax.com.ua/">«Інтерфакс-Україна»</a>
не підлягають подальшому відтворенню та/або поширенню у будь-якій формі, окрім як з письмового дозволу агентства <a href="http://interfax.com.ua/">«Інтерфакс-Україна»</a>
</p>
</div>
</div>
<ul class="navy_page">
<nav class="footer-navigation" role="navigation" aria-label="Меню у футері">
<div class="menu-futer-menyu-container"><ul id="menu-futer-menyu" class="primary-menu"><li id="menu-item-1077011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077011"><a href="https://fakty.ictv.ua/ua/about_site/" itemprop="url">ПРО ФАКТИ</a></li>
<li id="menu-item-1585807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1585807"><a href="https://fakty.ictv.ua/ua/about_site/" itemprop="url">Ведучі</a></li>
<li id="menu-item-1077055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1077055"><a href="https://fakty.ictv.ua/ua/videos/" itemprop="url">Вiдео</a></li>
<li id="menu-item-1077015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077015"><a href="https://fakty.ictv.ua/ua/news/" itemprop="url">Стрічка новин України та світу</a></li>
<li id="menu-item-1077013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077013"><a href="https://fakty.ictv.ua/ua/live/" itemprop="url">Live</a></li>
<li id="menu-item-1077005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077005"><a href="https://fakty.ictv.ua/ua/informery/" itemprop="url">Інформери</a></li>
<li id="menu-item-1077007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077007"><a href="https://fakty.ictv.ua/ua/kontakty/" itemprop="url">Контакти</a></li>
<li id="menu-item-1077009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077009"><a href="https://fakty.ictv.ua/ua/reklama/" itemprop="url">Реклама</a></li>
</ul></div> </nav>
</ul>
<ul class="navy_page">
<li>МИ У МЕДІА</li>
<li><a href="https://www.facebook.com/Fakty.ICTV/">Facebook</a></li>
<li><a href="https://twitter.com/ICTV_Fakty">Twitter</a></li>
<li><a href="https://www.youtube.com/user/FaktyICTVchannel">YouTube</a></li>
<li><a href="https://fakty.ictv.ua/feed/">RSS</a></li>
<li><a href="https://plus.google.com/103686603291685082178">Google +</a></li>
</ul>
<div class="widget_apps">
<a href="https://itunes.apple.com/ru/app/fakty-ictv/id569853754?mt=8">
<i class="icon-apple"></i>
 <ins>Факти</ins>
<b>iPad / iPhone</b>
</a>
<a href="https://play.google.com/store/apps/details?id=ua.ictv">
<i class="icon-android"></i>
<ins>Факти</ins>
<b>Android</b>
</a>
<a class="widget-footer-letter" href="https://fakty.ictv.ua/ua/kontakty">
<i class="icon-mail"></i>
<ins>Написати</ins>
<b>Листа</b>
</a>
</div>
<div class="site_count_footer">
<script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t52.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script>
<span id='obHP'></span>
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16943301,s:16943301,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript>
<a href="https://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16943301&s16943301&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
 </div>
</footer>
</section>
<div id="site-header_mobile-menu" class="site-header_mobile-menu">
<nav id="site-mobile-navigation" class="mobile-navigation" role="navigation" aria-label="Мобільне меню">
<div id="mobile-menu-container" class="menu-mobylnoe-menyu-container"><ul id="menu-mobylnoe-menyu" class="menu"><li id="menu-item-1077117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077117"><a href="https://fakty.ictv.ua/ua/ukraine/" itemprop="url">Україна</a></li>
<li id="menu-item-1077115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077115"><a href="https://fakty.ictv.ua/ua/proisshestvija/" itemprop="url">Надзвичайні події</a></li>
<li id="menu-item-1077137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077137"><a href="https://fakty.ictv.ua/ua/lol/" itemprop="url">LOL</a></li>
<li id="menu-item-1077109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077109"><a href="https://fakty.ictv.ua/ua/svit/" itemprop="url">Світ</a></li>
<li id="menu-item-1077135" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1077135"><a href="https://fakty.ictv.ua/ua/lifestyle/" itemprop="url">Lifestyle</a></li>
<li id="menu-item-1077113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077113"><a href="https://fakty.ictv.ua/ua/sport/" itemprop="url">Спорт</a></li>
<li id="menu-item-1077121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077121"><a href="https://fakty.ictv.ua/ua/showbiz/" itemprop="url">Шоу-бізнес</a></li>
<li id="menu-item-1077163" class="orange_menu_button menu-item menu-item-type-custom menu-item-object-custom menu-item-1077163"><a href="https://fakty.ictv.ua/ua/videos/" itemprop="url">Вiдео</a></li>
<li id="menu-item-1077175" class="orange_menu_button menu-item menu-item-type-post_type menu-item-object-page menu-item-1077175"><a href="https://fakty.ictv.ua/ua/live/" itemprop="url">Live</a></li>
<li id="menu-item-1077193" class="orange_menu_button menu-item menu-item-type-custom menu-item-object-custom menu-item-1077193"><a href="https://fakty.ictv.ua/ua/opinion/" itemprop="url">Думки</a></li>
<li id="menu-item-1077201" class="orange_menu_button menu-item menu-item-type-custom menu-item-object-custom menu-item-1077201"><a href="https://fakty.ictv.ua/ua/special/" itemprop="url">Спецтеми</a></li>
</ul></div> </nav>
</div>
<section class="popup_block">
<div class="reveal-modal auth_modal large" id="auth_block">
<div id="register_wrapper">
<div class="register orange_line">
<div id="close_button">
<i class="icon-close"></i>
</div>
<div class="register_wrapper_content">
<p id="tab_links">
<a id="enterTab" href="#">Авторизація</a>
<a id="regTab" href="#">РЕЄСТРАЦІЯ</a>
</p>
<div class="left_side_register">
<form id="register_form">
<p>
РЕЄСТРАЦІЯ </p>
<input id="register-name" type="text" name="name" placeholder="Ім'я" required>
<input id="register-mail" type="email" name="email" placeholder="Email" required>
<input id="register-password-first" type="password" name="password" placeholder="Пароль" required>
<input id="register-password-second" type="password" name="password_repeat" placeholder="Введіть пароль повторно" required>
<div class="checkboxes">
<div class="check_box_1">
<input id="add_comment_input_1" type="checkbox" name="input_1" hidden>
<label for="add_comment_input_1">
Підписатись на новини ICTV </label>
</div>
<div class="check_box_2">
<input id="add_comment_input_2" type="checkbox" name="input_2" checked hidden>
<label for="add_comment_input_2">
Підписатись на Факти
</label>
</div>
</div>
<input type="hidden" id="sld_new_user_nonce" name="sld_new_user_nonce" value="80e36426e3" /><input type="hidden" name="_wp_http_referer" value="/ua/lifestyle/20180630-koly-na-zemlyu-vpade-asteroyid-i-chy-ye-shans-vryatuvatysya/" /> <input id="register-submit-button" class="submit" type="submit" value="Зареєструватися">
</form>
<div class="indicator-register"></div>
<form id="enter_form">
<p>Увійти за допомогою</p>
<input id="username" type="text" name="text" placeholder="Login or Email" required>
<input id="password" type="password" name="password" placeholder="Пароль" required>
<input class="submit" type="submit" value="Вхід">
<a id="recoveryLink" href="#">
Забули пароль? </a>
<input type="hidden" id="security" name="security" value="cae13bea37" /><input type="hidden" name="_wp_http_referer" value="/ua/lifestyle/20180630-koly-na-zemlyu-vpade-asteroyid-i-chy-ye-shans-vryatuvatysya/" /> <p class="status_login"></p>
</form>
<form id="recovery_form">
<p>Відновити пароль</p>
<input id="recovery-mail" type="email" name="email" placeholder="Email" required>
<input id="recovery-submit-button" class="submit" type="submit" value="Відновити">
<input type="hidden" id="sld_remind_user_nonce" name="sld_remind_user_nonce" value="359542ddab" /><input type="hidden" name="_wp_http_referer" value="/ua/lifestyle/20180630-koly-na-zemlyu-vpade-asteroyid-i-chy-ye-shans-vryatuvatysya/" /> <div class="indicator-recovery"></div>
</form>
<div class="side_register_status"></div>
</div>
<div class="right_side_register">
<p>Увійти через соціальну мережу</p>
<div class="wp-social-login-widget">
<div class="wp-social-login-provider-list">
<a href="javascript:void(0);" rel="nofollow" class="wp-social-login-provider wp-social-login-provider-facebook" id="reg_facebook" data-provider="Facebook">
<div>
<i class="icon-facebook"></i>
</div>
<span>Facebook</span>
</a>
<a href="javascript:void(0);" rel="nofollow" class="wp-social-login-provider wp-social-login-provider-google" id="reg_google" data-provider="Google">
<div>
<i class="icon-google"></i>
</div>
<span>Google+</span>
</a>
<a href="javascript:void(0);" rel="nofollow" class="wp-social-login-provider wp-social-login-provider-twitter" id="reg_twitter" data-provider="Twitter">
<div>
<i class="icon-twitter"></i>
</div>
<span>Twitter</span>
</a>

<input type="hidden" id="wsl_popup_base_url" value="https://fakty.ictv.ua/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;" />
<input type="hidden" id="wsl_login_form_uri" value="https://fakty.ictv.ua/wp-login.php" />
</div>
<div class="wp-social-login-widget-clearing"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div> </div>
</section>
<a href="#" class="gototop"><i class="icon-up"></i>Вгору</a>
<a href="#" class="gototop right_pos"><i class="icon-up"></i>Вгору</a>
<div class="fakty_search_app">
<div class="fakty_search_close icon-close"></div>
<a href="#" class="shadow_box_gototop" style="z-index: 9999;"><i class="shadow_box_icon-up icon-up"></i>Вверх</a>
 <div class="fakty_search_layer">
<div class="fakty_search_layer_field">
<section class="blogroll_box cf" style="width: 100%;">
<div class="shadow_box pages">
<form class="search_page_form" action="">
<div>
<form id="searchform" class="" action="https://fakty.ictv.ua/ua/" method="get">
<fieldset>
<input type="text" name="s" id="s" placeholder="Пошук" value="" />
<div id="searchsubmit"><i class="icon-search"></i></div>
</fieldset>
</form>
<button class="fakty_search_submit_bttn"><i class="icon-search"></i></button>
</div>
</form>
<div class="search_sort">
<div class="search-filters">
<div class="ui-front">
<select class="selectmenu" name="" id="select_category_search">
<option value="post">Новини</option>
<option value="videos">Відео</option>
</select>
</div>
<div class="ui-front">
<select class="selectmenu" name="" id="category">
<option value="0">Будь-яка рубрика</option>
<option value="41847">Lifestyle</option><option value="39194">LOL</option><option value="39048">Надзвичайні події</option><option value="2735">Світ</option><option value="39051">Спорт</option><option value="1482">Україна</option><option value="1481">Шоу-бізнес</option> </select>
</div>
<div class="ui-front">
<input type="text" class="datepicker" id="date" placeholder="Пошук по даті">
</div>
</div>
<span class="res_amount"></span>
<div class="clear"></div>
<script>
                                var datepickerRegional = {
                                        closeText: "Закрити",
                                        prevText: "",
                                        nextText: "",
                                        currentText: "Сьогодні",
                                        monthNames: [ "Січень","Лютий","Березень","Квітень","Травень","Червень",
                                        "Липень","Серпень","Вересень","Жовтень","Листопад","Грудень" ],
                                        monthNamesShort: [ "Січ","Лют","Бер","Кві","Тра","Чер",
                                        "Лип","Сер","Вер","Жов","Лис","Гру" ],
                                        dayNames: [ "неділя","понеділок","вівторок","середа","четвер","п’ятниця","субота" ],
                                        dayNamesShort: [ "нед","пнд","вів","срд","чтв","птн","сбт" ],
                                        dayNamesMin: [ "Нд","Пн","Вт","Ср","Чт","Пт","Сб" ],
                                        weekHeader: "Тиж",
                                        dateFormat: "dd.mm.yy",
                                        firstDay: 1,
                                        isRTL: false,
                                        showMonthAfterYear: false,
                                        yearSuffix: "" };                                jQuery.datepicker.setDefaults(datepickerRegional);
                                jQuery('.selectmenu').selectmenu({
                                    width: 207
                                });
                                jQuery('.datepicker').datepicker();
                            </script>
</div>
<ul class="search-list" id="search_result"></ul>
<div class="error-post_not-found"></div>
<div class="shadow_box_aligncenter aligncenter" style="display: none">
<a href="#" id="more_btn" class="more_btn" data-item="0" data-paged="1">
<i class="icon-refresh"></i>
Показати більше результатів </a>
</div>
</div>
</section>
</div>
</div>
</div>

<style>
    #catfish-wrapper {
        left:0;  right:0;  bottom:0; margin:auto; position:fixed; bottom:0; z-index:100000; text-align:center;  
    }
    #catfish-close-btn{
        margin:0; 
        display:none;
        position:absolute;
        width:28px;
        height: 28px;
        background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);background-size:100%; 
        top: 0;
        left:0; 
        z-index: 110000;    
    }
</style>
<script type='text/javascript'>
function hideCatfishAd() {
    document.getElementById('catfish-wrapper').style.display="none";
    document.getElementById('catfish-wrapper').style.visibility="hidden";
}
</script>
<div id='catfish-wrapper' style='left:0;  right:0;  bottom:0; margin:auto; position:fixed; bottom:0; z-index:100000; text-align:center;'>
<div style="position: relative; display: inline-block;">
<div id="catfish-close-btn" onclick="hideCatfishAd()"></div>

<div id='div-gpt-ad-1480931426542-0' style='margin: 0 auto;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480931426542-0'); });
            </script>
</div>
</div>
</div>

<style>
	#catfish-wrapper3 {
		display:none;
		left:0;
		right:0;
		bottom:0;
		margin:auto;
		position:fixed;
		bottom:0;
		z-index:100000;
		text-align:center !important;
		width: 100% !important;
		height:auto;
	}
	#catfish-wrapper3 div{
		width: 100% !important;
		text-align:center !important;
	}
	#catfish-wrapper3 iframe{
		display: inline-block !important;
		float: none !important;
		width: auto !important;
	}
	#catfish-close-btn3{
		margin:0; 
		display:none;
		width:28px !important;
		position: absolute;
		top: 0;
		left: 0;
		height: 28px;
		background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
		background-size:100%; 
		z-index: 110000;
		cursor: pointer;
	}
</style>
<script type='text/javascript'>
function hideCatfishAd3() {
	document.getElementById('catfish-wrapper3').style.display="none";
	document.getElementById('catfish-wrapper3').style.visibility="hidden";
}
</script>
<div id='catfish-wrapper3'>
<div style="position: relative">
<span id="catfish-close-btn3" onclick="hideCatfishAd3()"></span>

<div id='div-gpt-ad-1494854697746-0' style='height:50px; width:320px;'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494854697746-0'); });
		</script>
</div>
</div>
</div>

<div class="te-popup"><div class="te-popup-container"><div class="te-popup-status"></div><div class="te-popup-head"><div class="te-popup-img"><img src="https://fakty.ictv.ua/wp-content/plugins/error-content/assets/img/popup_img.png" class="te-popup-img__picture"></div><div class="te-popup-title"><h2 class="te-popup-title__text">Знайшли помилку в тексті?</h2></div><div class="te-popup-read__close"></div></div><div class="te-popup-body"><h2 class="te-popup-body-title">Помилка</h2><div class="te-popup-body__text" id="telegram-getSelectionHtml"></div><form class="te-popup-body-form" id="send-telegram-error"><textarea class="te-popup-body__input" name="text" placeholder="Додати коментар"></textarea><button class="te-popup-body__submit" type="submit">Відправити</button></form></div></div></div>
<script type="text/javascript">
    function getCookie(name) {
        var matches = document.cookie.match(new RegExp(
            "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\/\+^])/g, "\$1") + "=([^;]*)"
        ));
        return matches ? decodeURIComponent(matches[1]) : undefined;
    }


    jQuery(document).ready(function() {
        if(getCookie("env") && getCookie("env") != ""){
            jQuery("#server-env").html(getCookie("env"));
            jQuery("#server-env").addClass("is-active");
        }

    })
    </script>
<style>
    #server-env{
        display:none;
        position:fixed;
        right: 0;
        top: 0;
        z-index: 9;
        background: #B4D6C6;
        height: 30px;
        width: 200px;
        color: #41848F;
        text-align: center;
    }
    #server-env span{
        vertical-align:  middle;
        display: table-cell;
    }
    #server-env.is-active{
        display: table;
    }
    </style><div id="server-env"><span></span></div><script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/jquery.reveal.js?v=1525258544'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/jquery.simpleWeather.min.js?v=1525258544'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/jquery.bxslider.min.js?v=1525258544'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/jquery.fancybox.js?v=1525258544'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/jquery.mmenu.all.min.js?v=1525258544'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/jquery-mmenu-launch.js?v=1525258544'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/fakty_shares.js?v=1525258544'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/main.js?v=1530088275'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/fakty-search.js?v=1525258544'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/fullscreen_logic.js?v=1525258544'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/users/js/user-script.js?v=1525258545'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"send":"\u0412\u0456\u0434\u043f\u0440\u0430\u0432\u0438\u0442\u0438","wait":"\u0427\u0435\u043a\u0430\u0439\u0442\u0435 ...","done":"\u0413\u043e\u0442\u043e\u0432\u043e","need_answer":"\u0422\u0440\u0435\u0431\u0430 \u0447\u0435\u043a\u0430\u0442\u0438 \u043d\u0430 \u0432\u0456\u0434\u043f\u043e\u0432\u0456\u0434\u044c \u0432\u0456\u0434 \u043f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u044c\u043e\u0433\u043e \u0437\u0430\u043f\u0438\u0442\u0443.","url":"https:\/\/fakty.ictv.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/users/user-profile/for_users.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/plugins/democracy-poll/js/democracy.min.js?ver=5.3.0'></script>
<div class="kd_load_total" style="display: none!important;" data-id="402735268" data-url="https://fakty.ictv.ua/ua/lifestyle/20180630-koly-na-zemlyu-vpade-asteroyid-i-chy-ye-shans-vryatuvatysya/" data-blogid="4"></div>
<script type="text/javascript">
    (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
    (623);
    </script>
<script>
        jQuery(document).ready(function ($) {
            if (globalStartAutorefresh)
                globalStartAutorefresh();
        });
    </script></body>
</html>