<!Doctype html>
<!--[if IE 8 ]><html class="ie8"> <![endif]-->
<!--[if IE 9 ]><html class="ie9"> <![endif]-->
<!--[if (gte IE 10)|!(IE)]><!--><html> <!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link rel="shortcut icon" type="image/x-icon" href="https://fakty.ictv.ua/wp-content/themes/fakty/favicon.ico" />
<!--[if lt IE 9]>
    <script src="https://fakty.ictv.ua/wp-content/themes/fakty/includes/http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<title>Роблять &#8220;якісь щеплення&#8221;: Клиха знайшли у психлікарні Магнітогорська | Факти</title>
<meta name="news_keywords" itemprop="news_keywords" content="Станіслав Клих новини, Станіслав Клих психіатрична лікарня, Станіслав Клих потрапив до психіатричної лікарні, Станіслава Клиха перевели до психіатричної лікарні," />

<meta name="description" itemprop="description" content="Український політичний в'язень Станіслав Клих, якого незаконно утримують у Російській Федерації, знаходиться в психіатричній лікарні у Магнітогорську," />
<meta name="keywords" itemprop="keywords" content="Станіслав Клих новини,Станіслав Клих психіатрична лікарня,Станіслав Клих потрапив до психіатричної лікарні,Станіслава Клиха перевели до психіатричної лікарні,,Станіслав Клих,українські політв\'язні,Україна" />
<link rel="canonical" href="https://fakty.ictv.ua/ua/ukraine/20180704-roblyat-yakis-shheplennya-klyha-znajshly-u-psyhlikarni-magnitogorska/" />
<meta property="og:title" content="| Роблять &#8220;якісь щеплення&#8221;: Клиха знайшли у психлікарні Магнітогорська" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fakty.ictv.ua/ua/ukraine/20180704-roblyat-yakis-shheplennya-klyha-znajshly-u-psyhlikarni-magnitogorska/" />
<meta property="og:image" content="https://fakty.ictv.ua/wp-content/uploads/2018/07/04/36607651_2120375981570053_6564676019502972928_n.jpg" />
<meta property="og:site_name" content="ФАКТИ" />
<meta property="og:description" content="- Станіслав Клих знайшовся в Магнітогорську в Обласній психіатричній тюремній лікарні. Його виявила там Катерина Бур&#039;ян, адвокат Уральської правозахисної групи після того, як єкатеринбурзький адвокат Станіслава Роман Качанов повідомив, що його підзахисного обіцяли відправити туди одразу після того, як Роман був у нього 26 червня, - написала правозахисниця на своїй сторінці у Facebook у ніч на середу. Щур зазначила, що Клих відчуває себе краще і дозволу на госпіталізацію не давав. Читайте: Україна передала до Міжнародного суду списки бойовиків-іноземців - Станіслав відчуває себе краще. Каже, що дозволу на госпіталізацію не давав, що суперечить словам тюремників. Якщо 26 липня його свідомість була заплутаною, мова &quot;пливла&quot;, образи зашкалювали і здавалися Роману &quot;фантазійно-маячними&quot;, то Катерина знайшла його більш спокійним і розумним. Але у неї склалося враження, що він знаходиться під впливом заспокійливих препаратів. Та й сам Станіслав сказав, що йому роблять &quot;якісь щеплення&quot;. Він" />
<meta property="article:published_time" content="2018-07-04T09:02:51Z" />
<meta property="article:modified_time" content="2018-07-04T10:16:27Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="| Роблять &#8220;якісь щеплення&#8221;: Клиха знайшли у психлікарні Магнітогорська" />
<meta name="twitter:description" content="- Станіслав Клих знайшовся в Магнітогорську в Обласній психіатричній тюремній лікарні. Його виявила там Катерина Бур&#039;ян, адвокат Уральської правозахисної групи після того, як єкатеринбурзький адвокат Станіслава Роман Качанов повідомив, що його підзахисного обіцяли відправити туди одразу після того, як Роман був у нього 26 червня, - написала правозахисниця на своїй сторінці у Facebook у ніч на середу. Щур зазначила, що Клих відчуває себе краще і дозволу на госпіталізацію не давав. Читайте: Україна передала до Міжнародного суду списки бойовиків-іноземців - Станіслав відчуває себе краще. Каже, що дозволу на госпіталізацію не давав, що суперечить словам тюремників. Якщо 26 липня його свідомість була заплутаною, мова &quot;пливла&quot;, образи зашкалювали і здавалися Роману &quot;фантазійно-маячними&quot;, то Катерина знайшла його більш спокійним і розумним. Але у неї склалося враження, що він знаходиться під впливом заспокійливих препаратів. Та й сам Станіслав сказав, що йому роблять &quot;якісь щеплення&quot;. Він" />
<meta name="twitter:image" content="https://fakty.ictv.ua/wp-content/uploads/2018/07/04/36607651_2120375981570053_6564676019502972928_n.jpg" />
<meta itemprop="image" content="https://fakty.ictv.ua/wp-content/uploads/2018/07/04/36607651_2120375981570053_6564676019502972928_n.jpg" />

<link rel='dns-prefetch' href='//fakty.ictv.ua' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://fakty.ictv.ua/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://fakty.ictv.ua");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'eb843b9e-0f9e-426f-9cf0-32fa82acb875';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = " Дякуємо за підписку!";
oneSignal_options['path'] = "https://fakty.ictv.ua/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Підписатись';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Підписатись на новини';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ви підписались на отримання новин';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ви заблокували отримання новин';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Дякуємо за підписку!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ви підписанні на отримання новин з сайту Факти ICTV';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ви не будете отримувати повідомлення з сайту Факти ICTV';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Налаштування повідомлень на сайті';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Підписатись';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Відписатись';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Розблокувати повідомлення';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Дотримуйтеся інструкції, щоб отримувати повідомлення від Фактів ICTV';
oneSignal_options['notifyButton']['colors'] = {};
            OneSignal.init(window._oneSignalInitOptions);
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fakty.ictv.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://fakty.ictv.ua/wp-includes/css/dashicons.min.css?v=1525258546' type='text/css' media='all' />
<link rel='stylesheet' id='Push_Error_Telegram-css-main-css' href='https://fakty.ictv.ua/wp-content/plugins/error-content/assets/css/main.css?v=1525258543' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css' href='https://fakty.ictv.ua/wp-content/plugins/wordpress-social-login/assets/css/style.css?v=1525258544' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css' href='https://fakty.ictv.ua/wp-content/themes/fakty/includes/css/jquery-ui.min.css?v=1525258544' type='text/css' media='all' />
<link rel='stylesheet' id='common_style-css' href='https://fakty.ictv.ua/wp-content/themes/fakty/style.css?v=1530088275' type='text/css' media='all' />
<link rel='stylesheet' id='mobile_styles-css' href='https://fakty.ictv.ua/wp-content/themes/fakty/includes/css/mobile-style.css?v=1525258544' type='text/css' media='all' />
<link rel='stylesheet' id='mobile_menu-css' href='https://fakty.ictv.ua/wp-content/themes/fakty/includes/css/jquery.mmenu.all.css?v=1525258544' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_fancybox-css' href='https://fakty.ictv.ua/wp-content/themes/fakty/includes/css/jquery.fancybox.css?v=1525258544' type='text/css' media='all' />
<link rel='stylesheet' id='cat-page-builder-frontend-css' href='https://fakty.ictv.ua/wp-content/themes/fakty/category_page_builder/css/style.css?v=1530088275' type='text/css' media='all' />
<link rel='stylesheet' id='user_style-css' href='https://fakty.ictv.ua/wp-content/themes/fakty/includes/users/css/user-style.css?v=1525258545' type='text/css' media='all' />
<script>var Push_Error_Telegram = {"ajaxurl":"https:\/\/fakty.ictv.ua\/wp-admin\/admin-ajax.php","sending":"\u0412\u0456\u0434\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u043d\u044f...","delivered":"\u041f\u043e\u0432\u0456\u0434\u043e\u043c\u043b\u0435\u043d\u043d\u044f \u043f\u0440\u043e \u043f\u043e\u043c\u0438\u043b\u043a\u0443 \u0434\u043e\u0441\u0442\u0430\u0432\u043b\u0435\u043d\u043e","tooLarge":"\u0412\u0438 \u043e\u0431\u0440\u0430\u043b\u0438 \u0437\u0430\u043d\u0430\u0434\u0442\u043e \u0432\u0435\u043b\u0438\u043a\u0438\u0439 \u043e\u0431\u0441\u044f\u0433 \u0442\u0435\u043a\u0441\u0442\u0443!"};</script><script>var ictv_shares = {"post_url":"https:\/\/fakty.ictv.ua\/ua\/ukraine\/20180704-roblyat-yakis-shheplennya-klyha-znajshly-u-psyhlikarni-magnitogorska\/"};</script><script>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</script><script>var fakty_search = {"ajaxurl":"https:\/\/fakty.ictv.ua\/wp-admin\/admin-ajax.php","true_posts":"a:65:{s:4:\"page\";i:0;s:4:\"year\";i:2018;s:8:\"monthnum\";i:7;s:3:\"day\";i:4;s:4:\"name\";s:68:\"roblyat-yakis-shheplennya-klyha-znajshly-u-psyhlikarni-magnitogorska\";s:13:\"category_name\";s:7:\"ukraine\";s:5:\"error\";s:0:\"\";s:1:\"m\";s:0:\"\";s:1:\"p\";i:0;s:11:\"post_parent\";s:0:\"\";s:7:\"subpost\";s:0:\"\";s:10:\"subpost_id\";s:0:\"\";s:10:\"attachment\";s:0:\"\";s:13:\"attachment_id\";i:0;s:6:\"static\";s:0:\"\";s:8:\"pagename\";s:0:\"\";s:7:\"page_id\";i:0;s:6:\"second\";s:0:\"\";s:6:\"minute\";s:0:\"\";s:4:\"hour\";s:0:\"\";s:1:\"w\";i:0;s:3:\"tag\";s:0:\"\";s:3:\"cat\";s:0:\"\";s:6:\"tag_id\";s:0:\"\";s:6:\"author\";s:0:\"\";s:11:\"author_name\";s:0:\"\";s:4:\"feed\";s:0:\"\";s:2:\"tb\";s:0:\"\";s:5:\"paged\";i:0;s:8:\"meta_key\";s:0:\"\";s:10:\"meta_value\";s:0:\"\";s:7:\"preview\";s:0:\"\";s:1:\"s\";s:0:\"\";s:8:\"sentence\";s:0:\"\";s:5:\"title\";s:0:\"\";s:6:\"fields\";s:0:\"\";s:10:\"menu_order\";s:0:\"\";s:5:\"embed\";s:0:\"\";s:12:\"category__in\";a:0:{}s:16:\"category__not_in\";a:0:{}s:13:\"category__and\";a:0:{}s:8:\"post__in\";a:0:{}s:12:\"post__not_in\";a:0:{}s:13:\"post_name__in\";a:0:{}s:7:\"tag__in\";a:0:{}s:11:\"tag__not_in\";a:0:{}s:8:\"tag__and\";a:0:{}s:12:\"tag_slug__in\";a:0:{}s:13:\"tag_slug__and\";a:0:{}s:15:\"post_parent__in\";a:0:{}s:19:\"post_parent__not_in\";a:0:{}s:10:\"author__in\";a:0:{}s:14:\"author__not_in\";a:0:{}s:16:\"suppress_filters\";b:0;s:19:\"ignore_sticky_posts\";b:0;s:13:\"cache_results\";b:1;s:22:\"update_post_term_cache\";b:1;s:19:\"lazy_load_term_meta\";b:1;s:22:\"update_post_meta_cache\";b:1;s:9:\"post_type\";s:0:\"\";s:14:\"posts_per_page\";i:36;s:8:\"nopaging\";b:0;s:17:\"comments_per_page\";s:2:\"50\";s:13:\"no_found_rows\";b:0;s:5:\"order\";s:4:\"DESC\";}","current_page":"1","max_pages":"0","load_button":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u0438 \u0431\u0456\u043b\u044c\u0448\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u0456\u0432","loading_button":"\u0417\u0430\u0432\u0430\u043d\u0442\u0430\u0436\u0435\u043d\u043d\u044f...","current_page_doc":"false","post_id":"2744098"};</script><script>var ajax_login_object = {"ajaxurl":"https:\/\/fakty.ictv.ua\/wp-admin\/admin-ajax.php","redirecturl":"\/ua\/ukraine\/20180704-roblyat-yakis-shheplennya-klyha-znajshly-u-psyhlikarni-magnitogorska\/","loadingmessage":"\u041f\u0435\u0440\u0435\u0432\u0456\u0440\u043a\u0430 \u0434\u0430\u043d\u0438\u0445, \u0441\u0435\u043a\u0443\u043d\u0434\u0443...","math_pass":"\u041f\u0430\u0440\u043e\u043b\u0456 \u043d\u0435 \u0441\u043f\u0456\u0432\u043f\u0430\u0434\u0430\u044e\u0442\u044c.","min_pass":"\u041f\u0430\u0440\u043e\u043b\u044c \u043f\u043e\u0432\u0438\u043d\u0435\u043d \u043c\u0430\u0442\u0438 \u043c\u0456\u043d\u0456\u043c\u0443\u043c 6 \u0441\u0438\u043c\u0432\u043e\u043b\u0456\u0432.","letter_pass":"\u041f\u0430\u0440\u043e\u043b\u044c \u043f\u043e\u0432\u0438\u043d\u0435\u043d \u043c\u0456\u0441\u0442\u0438\u0442\u0438 \u043c\u0456\u043d\u0456\u043c\u0443\u043c \u043e\u0434\u043d\u0443 \u0431\u0443\u043a\u0432\u0443","number_pass":"\u041f\u0430\u0440\u043e\u043b\u044c \u043f\u043e\u0432\u0438\u043d\u0435\u043d \u043c\u0456\u0441\u0442\u0438\u0442\u0438 \u043c\u0456\u043d\u0456\u043c\u0443\u043c \u043e\u0434\u043d\u0443 \u0446\u0438\u0444\u0440\u0443.","error_pass":"\u041f\u043e\u043c\u0438\u043b\u043a\u0430 \u043d\u0430\u043f\u0438\u0441\u0430\u043d\u043d\u044f \u043b\u043e\u0433\u0456\u043d\u0443 \u0447\u0438 \u043f\u0430\u0440\u043e\u043b\u044f, \u043f\u043e\u0432\u0442\u043e\u0440\u0456\u0442\u044c \u0449\u0435 \u0440\u0430\u0437.","hold_second":"\u0421\u0435\u043a\u0443\u043d\u0434\u0443...","register":"\u0420\u0435\u0454\u0441\u0442\u0440\u0430\u0446\u0456\u044f","recovery":"\u0412\u0456\u0434\u043d\u043e\u0432\u043b\u0435\u043d\u043d\u044f"};</script><script type='text/javascript' src='https://fakty.ictv.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/ads.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/plugins/error-content/assets/js/main.js?v=1525258543'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/plugins/wordpress-social-login/assets/js/widget.js?v=1525258544'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-includes/js/jquery/ui/selectmenu.min.js?v=1525258546'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-includes/js/jquery/ui/datepicker.min.js?v=1525258546'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/jquery.cookie.js?v=1525258544'></script>
<link rel='https://api.w.org/' href='https://fakty.ictv.ua/ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fakty.ictv.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fakty.ictv.ua/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Зате Ленін &#8220;живий&#8221;: як зупинився час на окупованій Луганщині' href='https://fakty.ictv.ua/ua/ukraine/20180704-zate-lenin-zhyvyj-yak-zupynyvsya-chas-na-okupovanij-luganshhyni/' />
<link rel='next' title='Світу загрожує повторення кризи 1998 року &#8211; Bank of America' href='https://fakty.ictv.ua/ua/svit/20180704-svitu-zagrozhuye-povtorennya-kryzy-1998-roku-bank-of-america/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://fakty.ictv.ua/ua/?p=2744098' />
<link rel="alternate" type="application/json+oembed" href="https://fakty.ictv.ua/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffakty.ictv.ua%2Fua%2Fukraine%2F20180704-roblyat-yakis-shheplennya-klyha-znajshly-u-psyhlikarni-magnitogorska%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fakty.ictv.ua/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffakty.ictv.ua%2Fua%2Fukraine%2F20180704-roblyat-yakis-shheplennya-klyha-znajshly-u-psyhlikarni-magnitogorska%2F&#038;format=xml" />
<meta property="fb:pages" content="137683926302365" />
<meta property="ia:markup_url" content="https://fakty.ictv.ua/ua/ukraine/20180704-roblyat-yakis-shheplennya-klyha-znajshly-u-psyhlikarni-magnitogorska/?ia_markup=1" />
<style type="text/css">
.qtranxs_flag_ua {background-image: url(https://fakty.ictv.ua/wp-content/plugins/qtranslate-x/flags/ua.png); background-repeat: no-repeat;}
.qtranxs_flag_ru {background-image: url(https://fakty.ictv.ua/wp-content/plugins/qtranslate-x/flags/ru.png); background-repeat: no-repeat;}
</style>
<link hreflang="ua" href="https://fakty.ictv.ua/ua/ukraine/20180704-roblyat-yakis-shheplennya-klyha-znajshly-u-psyhlikarni-magnitogorska/" rel="alternate" />
<link hreflang="ru" href="https://fakty.ictv.ua/ru/ukraine/20180704-roblyat-yakis-shheplennya-klyha-znajshly-u-psyhlikarni-magnitogorska/" rel="alternate" />
<link hreflang="x-default" href="https://fakty.ictv.ua/ua/ukraine/20180704-roblyat-yakis-shheplennya-klyha-znajshly-u-psyhlikarni-magnitogorska/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />



<link rel="amphtml" href="https://fakty.ictv.ua/ua/ukraine/20180704-roblyat-yakis-shheplennya-klyha-znajshly-u-psyhlikarni-magnitogorska/amp/" />
<script type="text/javascript" language="Javascript" src="https://redir.adap.tv/redir/javascript/lightintegration.js"></script>
<script src="//player.adtelligent.com/prebid/prebid_loader.min.js?prebid=266844_519"></script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
<script>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</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MZFMVT');</script>

<script>
		window._io_config = window._io_config || {};
		window._io_config['0.2.0'] = window._io_config['0.2.0'] || [];
		window._io_config['0.2.0'].push({"page_language":"uk","page_type":"article","article_categories":["\u0423\u043a\u0440\u0430\u0457\u043d\u0430"],"article_subcategories":[],"page_url_canonical":"https:\/\/fakty.ictv.ua\/ua\/ukraine\/20180704-roblyat-yakis-shheplennya-klyha-znajshly-u-psyhlikarni-magnitogorska\/","page_title":"\u0420\u043e\u0431\u043b\u044f\u0442\u044c \"\u044f\u043a\u0456\u0441\u044c \u0449\u0435\u043f\u043b\u0435\u043d\u043d\u044f\": \u041a\u043b\u0438\u0445\u0430 \u0437\u043d\u0430\u0439\u0448\u043b\u0438 \u0443 \u043f\u0441\u0438\u0445\u043b\u0456\u043a\u0430\u0440\u043d\u0456 \u041c\u0430\u0433\u043d\u0456\u0442\u043e\u0433\u043e\u0440\u0441\u044c\u043a\u0430","article_authors":["\u041f\u043b\u0430\u0445\u043e\u0442\u043d\u0438\u0439 \u0412\u0456\u0442\u0430\u043b\u0456\u0439"],"page_url":"https:\/\/fakty.ictv.ua\/ua\/ukraine\/20180704-roblyat-yakis-shheplennya-klyha-znajshly-u-psyhlikarni-magnitogorska\/"});

		(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id; js.async = true;
		js.src = 'https://cdn.onthe.io/io.js/VQQFD6QvyvUn';
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'io-cdnjs'));
		</script>
<meta name="msvalidate.01" content="4A493EF6BC04C87372E1445DF2F7427D" />
</head>
<body class="post-template-default single single-post postid-2744098 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZFMVT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">document.write('<img width="1" height="1" style="display:none" src="https://c.opinion.com.ua/?q=308542734711&p=140096&c=1&img=1&rnd=' + Math.round(Math.random() * 100000)+'"></img>');</script>
<img src="https://match.prod.bidr.io/cookie-sync/atg" height=1 width=1 style="display:block;position:absolute;z-index:-1;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.10&appId=1672833379396111";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<style>

.example_responsive_7 { width: 160px; height: 600px; position:fixed; left:0; top:122px; }
@media(min-width: 1340px) { .example_responsive_7 { width: 160px; height: 600px;  position:fixed; left:0;}}
@media(min-width: 1500px) { .example_responsive_7 { width: 240px; height: 600px;  position:fixed; left:0;}}
@media(min-width: 1620px) { .example_responsive_7 { width: 300px; height: 600px;  position:fixed; left:0;}}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle example_responsive_7" style="display:inline-block" data-ad-client="ca-pub-2070890256337765" data-ad-slot="8348492843"></ins>
<script>
(adsbygoogle = window.adsbygoogle|| []).push({});
</script>
<style>
.example_responsive_4 { width: 160px; height: 600px; position:fixed; right:0; top:122px; }
@media(min-width: 1340px) { .example_responsive_4 { width: 160px; height: 600px;  position:fixed; right:0;}}
@media(min-width: 1500px) { .example_responsive_4 { width: 240px; height: 600px;  position:fixed; right:0;}}
@media(min-width: 1620px) { .example_responsive_4 { width: 300px; height: 600px;  position:fixed; right:0;}}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle example_responsive_4" style="display:inline-block" data-ad-client="ca-pub-2070890256337765" data-ad-slot="2721166763"></ins>
<script>
(adsbygoogle = window.adsbygoogle|| []).push({});
</script>

<div id='div-gpt-ad-1496150538111-0' style='height:1300px; width:2000px;position:fixed;left:50%;margin-left:-1000px;top:0;z-index:0;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496150538111-0'); });
</script>
</div><div class="fullscreen_logic_container" style="display:none !important;" data-enabled="1" fs-open="0">PHNjcmlwdCBkYXRhLW91dHN0cmVhbS1pZD0iMTMxOSIgZGF0YS1vdXRzdHJlYW0tZm9ybWF0PSJmdWxsc2NyZWVuIiBkYXRhLW91dHN0cmVhbS1zaXRlX2lkPSJGYWt0eV9GdWxsc2NyZWVuIiBkYXRhLW91dHN0cmVhbS1jb250ZW50X2lkPSJmYWt0eS5pY3R2LnVhIiBzcmM9Ii8vcGxheWVyLmFkdGVsbGlnZW50LmNvbS9vdXRzdHJlYW0tdW5pdC8yLjExL291dHN0cmVhbS11bml0Lm1pbi5qcyI+PC9zY3JpcHQ+</div><div class="header_top_desctop_bnr">
<center>
<div id='div-gpt-ad-1507016999388-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507016999388-0'); });
</script>
</div></center></div>
<div id="body-mobile-menu"></div>

<section class="site">
<header id="masthead" class="header">
<div class="lang_box menu_box menu_box_320">
<a href="#mobile-menu-container" class="box-shadow-menu"></a>
</div>
<a href="/">
<div class="logo">
<img src="https://fakty.ictv.ua/wp-content/themes/fakty/includes/img/logo.svg" data-ie="img/ie/logo.png" alt="Факты ICTV" />
</div>
</a>
<nav class="navy">
<div id="site-header-menu" class="site-header-menu">
<nav class="navy">
<ul>
<li class="has_submenu_box"><a href="https://fakty.ictv.ua/ua/ukraine/" class="has_submenu">Україна</a>
<div class="super_submenu">
<ul class="super_submenu_inner">
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ua/ukraine/20180704-bojovyky-zastosuvaly-protytankovi-kerovani-rakety-pid-vodyanym/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/04/27/30652491_1918791624798301_2284927837037133824_n-e1524826576269-300x158.jpg">
</figure>
Бойовики застосували протитанкові керовані ракети під Водяним <b></b>
</a>
</div>
</li>
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ua/ukraine/20180704-ukrayina-peredala-do-mizhnarodnogo-sudu-spysky-bojovykiv-inozemtsiv/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/04/Anatolij-Matios-300x158.jpg">
</figure>
Україна передала до Міжнародного суду списки бойовиків-іноземців <b></b>
</a>
</div>
</li>
<li>
<ul class="widget_list"><li><a href="https://fakty.ictv.ua/ua/ukraine/20180703-russkyj-pod-odessoj-s-rels-soshly-14-vagonov-sbylsya-grafyk-passazhyrskyh-poezdov/">Під Одесою з рейок зійшли 14 вагонів. Збився графік пасажирських потягів</a></li><li><a href="https://fakty.ictv.ua/ua/ukraine/20180703-gryba-zhorstoko-pobyly-rosijski-v-yazni-i-zabraly-vsi-rechi/">Гриба жорстоко побили російські в&#8217;язні і забрали всі речі</a></li><li><a href="https://fakty.ictv.ua/ua/videos/niyakyh-znyzhok-i-polis-strahuvannya-yak-ne-zipsuvaty-vidpustku/">Ніяких знижок і поліс страхування: як не зіпсувати відпустку</a></li><li><a href="https://fakty.ictv.ua/ua/ukraine/20180703-v-ukrayini-znykne-reklama-zi-stovpiv/">В Україні зникне реклама зі стовпів</a></li>
<li>
<a href="https://fakty.ictv.ua/ua/ukraine/" class="link_archive">
<i class="icon-arrow3"></i> всі факти
</a>
</li>
</ul>
<li>
<ul>
<div class="widget widget_commented orange_line">
<h3>Популярні</h3>
<li>
<a href="https://fakty.ictv.ua/ua/ukraine/20180704-zamist-smihu-i-veseloshhiv-na-shho-peretvoryvsya-kazantyp-u-krymu/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/04/dreamstime_s_26255055-1-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/07/04/dreamstime_s_26255055-1-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/dreamstime_s_26255055-1-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/dreamstime_s_26255055-1-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/dreamstime_s_26255055-1-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/dreamstime_s_26255055-1.jpg 599w" sizes="(max-width: 85px) 100vw, 85px" />
Замість сміху і веселощів: на що перетворився Казантип ...
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/ukraine/20180704-zate-lenin-zhyvyj-yak-zupynyvsya-chas-na-okupovanij-luganshhyni/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/04/lenyn-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/07/04/lenyn-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/lenyn-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/lenyn-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/lenyn-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/lenyn.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Зате Ленін &#8220;живий&#8221;: як зупинився час на окупованій ...
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/ukraine/20180704-roblyat-yakis-shheplennya-klyha-znajshly-u-psyhlikarni-magnitogorska/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/04/36607651_2120375981570053_6564676019502972928_n-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/07/04/36607651_2120375981570053_6564676019502972928_n-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/36607651_2120375981570053_6564676019502972928_n-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/36607651_2120375981570053_6564676019502972928_n-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/36607651_2120375981570053_6564676019502972928_n-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/36607651_2120375981570053_6564676019502972928_n.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Роблять &#8220;якісь щеплення&#8221;: Клиха знайшли у психлікарні Магнітогорська ...
</a>
</li>
</div>
</ul>
</li></ul></div></li><li class="has_submenu_box"><a href="https://fakty.ictv.ua/ua/proisshestvija/" class="has_submenu">Надзвичайні події</a>
<div class="super_submenu">
<ul class="super_submenu_inner">
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ua/proisshestvija/20180703-u-tsentri-kyyeva-rozstrilyaly-cholovika/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/03/36527951_531919390537485_451382418356568064_n-1-e1530631601898-300x158.jpg">
</figure>
У центрі Києва розстріляли чоловіка <b></b>
</a>
</div>
</li>
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ua/proisshestvija/20180703-smertelna-dtp-na-rivnenshhyni-mercedes-protaranyv-avtobus/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/03/3-1-e1530626134352-300x158.jpg">
</figure>
Смертельна ДТП на Рівненщині: Mercedes протаранив автобус <b></b>
</a>
</div>
</li>
<li>
<ul class="widget_list"><li><a href="https://fakty.ictv.ua/ua/proisshestvija/20180703-u-tabori-na-kyyivshhyni-otruyilysya-12-ditej-odna-divchynka-v-komi/">У таборі на Київщині отруїлися 12 дітей, одна дівчинка в комі</a></li><li><a href="https://fakty.ictv.ua/ua/proisshestvija/20180703-strilyanyna-v-torgovij-palati-turechchyny-nevidomyj-ubyv-chynovnyka/">Стрілянина в торговій палаті Туреччини: невідомий убив чиновника</a></li><li><a href="https://fakty.ictv.ua/ua/proisshestvija/20180703-yak-zibraty-tryvozhnu-valizu-i-pravyla-povedinky-pid-chas-pavodku-infografika/">Як зібрати тривожну валізу і правила поведінки під час паводку (ІНФОГРАФІКА)</a></li><li><a href="https://fakty.ictv.ua/ua/proisshestvija/20180703-stovp-popelu-2-km-na-bali-prokynuvsya-vulkan-agunga/">Стовп попелу 2 км! На Балі прокинувся вулкан Агунга</a></li>
<li>
<a href="https://fakty.ictv.ua/ua/proisshestvija/" class="link_archive">
<i class="icon-arrow3"></i> всі факти
</a>
</li>
</ul>
<li>
<ul>
<div class="widget widget_commented orange_line">
<h3>Популярні</h3>
<li>
<a href="https://fakty.ictv.ua/ua/proisshestvija/20180703-zhinka-raptovo-ozhyla-v-morozylnij-kameri-morgu/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/03/Cadaver-on-autopsy-table-label-tied-to-toe-close-up-e1530644224655-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/07/03/Cadaver-on-autopsy-table-label-tied-to-toe-close-up-e1530644224655-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/07/03/Cadaver-on-autopsy-table-label-tied-to-toe-close-up-e1530644224655-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/07/03/Cadaver-on-autopsy-table-label-tied-to-toe-close-up-e1530644224655-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/07/03/Cadaver-on-autopsy-table-label-tied-to-toe-close-up-e1530644224655-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/07/03/Cadaver-on-autopsy-table-label-tied-to-toe-close-up-e1530644224655.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Жінка раптово &#8220;ожила&#8221; в морозильній камері моргу
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/proisshestvija/20180703-u-tsentri-kyyeva-rozstrilyaly-cholovika/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/03/36527951_531919390537485_451382418356568064_n-1-e1530631601898-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="расстреляли в киеве" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/07/03/36527951_531919390537485_451382418356568064_n-1-e1530631601898-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/07/03/36527951_531919390537485_451382418356568064_n-1-e1530631601898-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/07/03/36527951_531919390537485_451382418356568064_n-1-e1530631601898-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/07/03/36527951_531919390537485_451382418356568064_n-1-e1530631601898-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/07/03/36527951_531919390537485_451382418356568064_n-1-e1530631601898.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
У центрі Києва розстріляли чоловіка
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/proisshestvija/20180703-smertelna-dtp-na-rivnenshhyni-mercedes-protaranyv-avtobus/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/03/3-1-e1530626134352-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="дтп" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/07/03/3-1-e1530626134352-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/07/03/3-1-e1530626134352-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/07/03/3-1-e1530626134352-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/07/03/3-1-e1530626134352-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/07/03/3-1-e1530626134352.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Смертельна ДТП на Рівненщині: Mercedes протаранив автобус
</a>
</li>
</div>
</ul>
</li></ul></div></li><li class="has_submenu_box"><a href="https://fakty.ictv.ua/ua/lol/" class="has_submenu">LOL</a>
<div class="super_submenu">
<ul class="super_submenu_inner">
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ua/lol/20180704-puhnastyj-korleone-kit-stav-zirkoyu-potrapyvshy-v-google-maps/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/04/dfg_d_850-300x158.jpg">
</figure>
Пухнастий Корлеоне: кіт став зіркою, потрапивши в Google Maps <b></b>
</a>
</div>
</li>
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ua/lol/20180704-os-shho-ya-znajshla-siri-perebyla-vystup-ministra-u-parlamenti-velykoyi-brytaniyi/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/04/ios-siri-mac-mac-os-e1530689174208-300x158.jpg">
</figure>
Ось що я знайшла&#8230; Siri перебила виступ міністра у парламенті Великої Британії <b></b>
</a>
</div>
</li>
<li>
<ul class="widget_list"><li><a href="https://fakty.ictv.ua/ua/lol/20180703-u-ssha-vedmid-probravsya-u-dvir-budynku-shhob-skupatysya-v-dzhakuzi/">У США ведмідь пробрався у двір будинку, щоб скупатися в джакузі</a></li><li><a href="https://fakty.ictv.ua/ua/lol/20180703-v-odeskij-oblasti-na-poli-vystrygly-netsenzurne-poslannya/">В Одеській області на полі вистригли нецензурне послання</a></li><li><a href="https://fakty.ictv.ua/ua/lol/20180702-tramp-uvirvavsya-na-chuzhe-vesillya-i-potsiluvav-narechenu/">Трамп увірвався на чуже весілля і поцілував наречену</a></li><li><a href="https://fakty.ictv.ua/ua/lol/20180701-obibraly-do-trusiv-golyj-protest-na-krasnij-ploshhi-u-moskvi/">Обібрали до трусів! &#8220;Голий&#8221; протест на Красній площі у Москві</a></li>
<li>
 <a href="https://fakty.ictv.ua/ua/lol/" class="link_archive">
<i class="icon-arrow3"></i> всі факти
</a>
</li>
</ul>
<li>
<ul>
<div class="widget widget_commented orange_line">
<h3>Популярні</h3>
<li>
<a href="https://fakty.ictv.ua/ua/lol/20180704-puhnastyj-korleone-kit-stav-zirkoyu-potrapyvshy-v-google-maps/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/04/dfg_d_850-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/07/04/dfg_d_850-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/dfg_d_850-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/dfg_d_850-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/dfg_d_850-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/dfg_d_850.jpg 599w" sizes="(max-width: 85px) 100vw, 85px" />
Пухнастий Корлеоне: кіт став зіркою, потрапивши в Google ...
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/lol/20180704-os-shho-ya-znajshla-siri-perebyla-vystup-ministra-u-parlamenti-velykoyi-brytaniyi/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/04/ios-siri-mac-mac-os-e1530689174208-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/07/04/ios-siri-mac-mac-os-e1530689174208-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/ios-siri-mac-mac-os-e1530689174208-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/ios-siri-mac-mac-os-e1530689174208-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/ios-siri-mac-mac-os-e1530689174208-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/ios-siri-mac-mac-os-e1530689174208.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Ось що я знайшла&#8230; Siri перебила виступ міністра ...
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/lol/20180703-u-ssha-vedmid-probravsya-u-dvir-budynku-shhob-skupatysya-v-dzhakuzi/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/03/Vedmid-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="Ведмідь" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/07/03/Vedmid-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/07/03/Vedmid-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/07/03/Vedmid-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/07/03/Vedmid-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/07/03/Vedmid.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
У США ведмідь пробрався у двір будинку, щоб ...
</a>
</li>
</div>
</ul>
</li></ul></div></li><li class="has_submenu_box"><a href="https://fakty.ictv.ua/ua/svit/" class="has_submenu">Світ</a>
<div class="super_submenu">
<ul class="super_submenu_inner">
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ua/svit/20180704-svitu-zagrozhuye-povtorennya-kryzy-1998-roku-bank-of-america/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/04/Ekonomichna-kryza-300x158.jpg">
</figure>
Світу загрожує повторення кризи 1998 року &#8211; Bank of America <b></b>
</a>
</div>
</li>
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ua/svit/20180704-dvoye-lyudej-otruyilysya-nevidomoyu-rechovynoyu-bilya-solsberi/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/04/Politsiya-300x158.jpg">
</figure>
Двоє людей отруїлися невідомою речовиною біля Солсбері <b></b>
</a>
</div>
</li>
<li>
<ul class="widget_list"><li><a href="https://fakty.ictv.ua/ua/svit/20180704-rosiya-dopomagala-trampu-na-vyborah-prezydenta-komitet-senatu-ssha/">Росія допомагала Трампу на виборах президента &#8211; комітет Сенату США</a></li><li><a href="https://fakty.ictv.ua/ua/svit/20180703-do-e1800-za-lyudynu-yespl-zobov-yazav-rf-vyplatyty-kompensatsiyi-za-borgy-srsr/">До €1800 за людину! ЄСПЛ зобов&#8217;язав РФ виплатити компенсації за борги СРСР</a></li><li><a href="https://fakty.ictv.ua/ua/svit/20180703-afryku-zasypalo-snigom/">Африку засипало снігом</a></li><li><a href="https://fakty.ictv.ua/ua/svit/20180703-dytyachyj-turyzm-litni-tabory-za-kordonom/">Дитячий туризм 2018: літні табори за кордоном</a></li>
<li>
<a href="https://fakty.ictv.ua/ua/svit/" class="link_archive">
<i class="icon-arrow3"></i> всі факти
</a>
</li>
</ul>
<li>
<ul>
<div class="widget widget_commented orange_line">
<h3>Популярні</h3>
<li>
<a href="https://fakty.ictv.ua/ua/svit/20180704-svitu-zagrozhuye-povtorennya-kryzy-1998-roku-bank-of-america/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/04/Ekonomichna-kryza-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="Економічна криза" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/07/04/Ekonomichna-kryza-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/Ekonomichna-kryza-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/Ekonomichna-kryza-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/Ekonomichna-kryza-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/Ekonomichna-kryza.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Світу загрожує повторення кризи 1998 року &#8211; Bank ...
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/svit/20180704-dvoye-lyudej-otruyilysya-nevidomoyu-rechovynoyu-bilya-solsberi/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/04/Politsiya-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="Поліція" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/07/04/Politsiya-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/Politsiya-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/Politsiya-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/Politsiya-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/Politsiya.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Двоє людей отруїлися невідомою речовиною біля Солсбері
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/svit/20180704-rosiya-dopomagala-trampu-na-vyborah-prezydenta-komitet-senatu-ssha/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/27/Donald-Tramp-i-Volodymyr-Putin-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="Дональд Трамп і Володимир Путін" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/06/27/Donald-Tramp-i-Volodymyr-Putin-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/06/27/Donald-Tramp-i-Volodymyr-Putin-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/06/27/Donald-Tramp-i-Volodymyr-Putin-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/06/27/Donald-Tramp-i-Volodymyr-Putin-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/06/27/Donald-Tramp-i-Volodymyr-Putin.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Росія допомагала Трампу на виборах президента &#8211; комітет ...
</a>
</li>
</div>
</ul>
</li></ul></div></li><li class="has_submenu_box"><a href="https://fakty.ictv.ua/ua/lifestyle/" class="has_submenu">Lifestyle</a>
<div class="super_submenu">
<ul class="super_submenu_inner">
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ua/lifestyle/20180704-na-gavayah-zaboronyat-sontsezahysni-kremy/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/15/05-300x158.jpg">
</figure>
На Гаваях заборонять сонцезахисні креми <b></b>
</a>
</div>
</li>
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ua/lifestyle/20180704-goroskop-na-sogodni-4-lypnya/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/02/24/Goroskop-300x158.jpg">
</figure>
Гороскоп на сьогодні, 4 липня <b></b>
</a>
</div>
</li>
<li>
<ul class="widget_list"><li><a href="https://fakty.ictv.ua/ua/lifestyle/20180703-oberezhno-lystuvannya-na-gmail-mozhut-chytaty-storonni/">Обережно, листування на Gmail можуть читати сторонні</a></li><li><a href="https://fakty.ictv.ua/ua/lifestyle/20180703-u-shho-pograty-v-lypni-najkrashhi-videoigry-misyatsya/">У що пограти в липні: найкращі відеоігри місяця</a></li><li><a href="https://fakty.ictv.ua/ua/lifestyle/20180703-ya-pobachyv-shho-kogos-b-yut-chy-grabuyut-na-vulytsi-shho-robyty/">Я побачив, що когось б&#8217;ють чи грабують на вулиці. Що робити?</a></li><li><a href="https://fakty.ictv.ua/ua/lifestyle/20180703-yak-pochystyty-kondytsioner-svoyimy-rukamy/">Як почистити кондиціонер своїми руками</a></li>
<li>
<a href="https://fakty.ictv.ua/ua/lifestyle/" class="link_archive">
<i class="icon-arrow3"></i> всі факти
</a>
</li>
 </ul>
<li>
<ul>
<div class="widget widget_commented orange_line">
<h3>Популярні</h3>
<li>
<a href="https://fakty.ictv.ua/ua/lifestyle/20180704-na-gavayah-zaboronyat-sontsezahysni-kremy/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/15/05-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="Пляж" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/06/15/05-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/06/15/05-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/06/15/05-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/06/15/05-225x120.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/06/15/05.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
На Гаваях заборонять сонцезахисні креми
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/lifestyle/20180704-goroskop-na-sogodni-4-lypnya/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/02/24/Goroskop-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="Гороскоп" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/02/24/Goroskop-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/02/24/Goroskop-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/02/24/Goroskop-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/02/24/Goroskop-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/02/24/Goroskop.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Гороскоп на сьогодні, 4 липня
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/lifestyle/20180703-v-instagram-i-facebook-z-yavytsya-rezhym-ne-turbuvaty/" class="wc_link">
<img width="85" height="48" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/03/461062-don-t-use-facebook-fatigue-85x48.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/07/03/461062-don-t-use-facebook-fatigue-85x48.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/07/03/461062-don-t-use-facebook-fatigue-300x169.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/07/03/461062-don-t-use-facebook-fatigue-140x79.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/07/03/461062-don-t-use-facebook-fatigue-214x120.jpg 214w, https://fakty.ictv.ua/wp-content/uploads/2018/07/03/461062-don-t-use-facebook-fatigue-e1530648761175.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
В Instagram і Facebook з&#8217;явиться режим &#8220;не турбувати&#8221; ...
</a>
</li>
</div>
</ul>
</li></ul></div></li><li class="has_submenu_box"><a href="https://fakty.ictv.ua/ua/sport/" class="has_submenu">Спорт</a>
<div class="super_submenu">
<ul class="super_submenu_inner">
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ua/sport/20180704-ukrayinets-stav-najrezultatyvnishym-gravtsem-lejkers/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/04/crop-e1530691149211-300x158.jpg">
</figure>
Українець став найрезультативнішим гравцем Лейкерс <b></b>
</a>
</div>
</li>
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ua/sport/20180704-angliya-obigrala-kolumbiyu-u-seriyi-penalti-i-vyjshla-v-1-4-finalu-chs/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/03/GettyImages-990965814-e1530652473405-300x158.jpg">
</figure>
Англія обіграла Колумбію у серії пенальті і вийшла в 1/4 фіналу ЧС <b></b>
</a>
</div>
</li>
<li>
<ul class="widget_list"><li><a href="https://fakty.ictv.ua/ua/sport/20180703-leninopad-u-moskvi-fany-angliyi-vykynuly-u-smitnyk-cholovika-shozhogo-na-lenina/">Ленінопад у Москві! Фани Англії викинули у смітник чоловіка, схожого на Леніна</a></li><li><a href="https://fakty.ictv.ua/ua/sport/20180703-kolumbiya-angliya-onlajn-translyatsiya-matchu/">Колумбія — Англія &#8211; 1:1. Онлайн-трансляція матчу</a></li><li><a href="https://fakty.ictv.ua/ua/sport/20180703-u-boksera-denysa-berinchyka-pomer-syn/">У боксера Берінчика помер син</a></li><li><a href="https://fakty.ictv.ua/ua/sport/20180703-astrolog-nazvav-peremozhtsya-chs-2018/">Астролог назвав переможця ЧС-2018</a></li>
<li>
<a href="https://fakty.ictv.ua/ua/sport/" class="link_archive">
<i class="icon-arrow3"></i> всі факти
</a>
</li>
</ul>
<li>
<ul>
<div class="widget widget_commented orange_line">
<h3>Популярні</h3>
<li>
<a href="https://fakty.ictv.ua/ua/sport/20180704-ukrayinets-stav-najrezultatyvnishym-gravtsem-lejkers/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/04/crop-e1530691149211-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/07/04/crop-e1530691149211-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/crop-e1530691149211-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/crop-e1530691149211-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/crop-e1530691149211-225x120.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/crop-e1530691149211.jpg 617w" sizes="(max-width: 85px) 100vw, 85px" />
Українець став найрезультативнішим гравцем Лейкерс
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/sport/20180704-angliya-obigrala-kolumbiyu-u-seriyi-penalti-i-vyjshla-v-1-4-finalu-chs/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/03/GettyImages-990965814-e1530652473405-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/07/03/GettyImages-990965814-e1530652473405-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/07/03/GettyImages-990965814-e1530652473405-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/07/03/GettyImages-990965814-e1530652473405-768x403.jpg 768w, https://fakty.ictv.ua/wp-content/uploads/2018/07/03/GettyImages-990965814-e1530652473405-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/07/03/GettyImages-990965814-e1530652473405-225x118.jpg 225w" sizes="(max-width: 85px) 100vw, 85px" />
Англія обіграла Колумбію у серії пенальті і вийшла ...
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/sport/20180703-leninopad-u-moskvi-fany-angliyi-vykynuly-u-smitnyk-cholovika-shozhogo-na-lenina/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/03/dreamstime_xxl_73179792-1-e1530640537600-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/07/03/dreamstime_xxl_73179792-1-e1530640537600-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/07/03/dreamstime_xxl_73179792-1-e1530640537600-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/07/03/dreamstime_xxl_73179792-1-e1530640537600-768x404.jpg 768w, https://fakty.ictv.ua/wp-content/uploads/2018/07/03/dreamstime_xxl_73179792-1-e1530640537600-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/07/03/dreamstime_xxl_73179792-1-e1530640537600-225x118.jpg 225w" sizes="(max-width: 85px) 100vw, 85px" />
Ленінопад у Москві! Фани Англії викинули у смітник ...
</a>
</li>
</div>
</ul>
</li></ul></div></li><li class="has_submenu_box"><a href="https://fakty.ictv.ua/ua/showbiz/" class="has_submenu">Шоу-бізнес</a>
<div class="super_submenu">
<ul class="super_submenu_inner">
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ua/showbiz/20180704-syn-tiny-terner-zastrelyvsya/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/04/Tina-Terner-300x158.jpg">
</figure>
Син Тіни Тернер застрелився <b></b>
</a>
</div>
</li>
<li>
<div class="hn_item top_menu_item">
<a href="https://fakty.ictv.ua/ua/showbiz/20180703-gra-prestoliv-8-final-stane-najkryvavishym-v-istoriyi-serialu/">
<figure><img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/02/01/Bez-ymeny-1-300x158.jpg">
</figure>
Гра престолів 8: фінал стане найкривавішим в історії серіалу <b></b>
</a>
</div>
</li>
<li>
<ul class="widget_list"><li><a href="https://fakty.ictv.ua/ua/showbiz/20180702-toto-kutuno-ekstreno-gospitalizovanyj/">Тото Кутуньо екстрено госпіталізований</a></li><li><a href="https://fakty.ictv.ua/ua/showbiz/20180702-bejonse-zastryagla-nad-stsenoyu-pid-chas-kontsertu-ryatuvaly-za-dopomogoyu-drabyny/">Бейонсе застрягла над сценою під час концерту. Рятували за допомогою драбини</a></li><li><a href="https://fakty.ictv.ua/ua/showbiz/20180629-pirs-brosnan-rozpoviv-pro-najkrashhogo-aktora-na-rol-bonda/">Пірс Броснан розповів про найкращого актора на роль Бонда</a></li><li><a href="https://fakty.ictv.ua/ua/showbiz/20180629-z-yavyvsya-pershyj-tyzer-multserialu-vid-tvortsya-simpsoniv/">З&#8217;явився перший тизер мультсеріалу від творця Сімпсонів</a></li>
<li>
<a href="https://fakty.ictv.ua/ua/showbiz/" class="link_archive">
<i class="icon-arrow3"></i> всі факти
</a>
</li>
</ul>
<li>
<ul>
<div class="widget widget_commented orange_line">
<h3>Популярні</h3>
<li>
<a href="https://fakty.ictv.ua/ua/showbiz/20180704-syn-tiny-terner-zastrelyvsya/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/04/Tina-Terner-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="Тіна Тернер" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/07/04/Tina-Terner-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/Tina-Terner-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/Tina-Terner-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/Tina-Terner-225x118.jpg 225w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/Tina-Terner.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Син Тіни Тернер застрелився
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/showbiz/20180703-gra-prestoliv-8-final-stane-najkryvavishym-v-istoriyi-serialu/" class="wc_link">
<img width="85" height="45" src="https://fakty.ictv.ua/wp-content/uploads/2018/02/01/Bez-ymeny-1-85x45.jpg" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/02/01/Bez-ymeny-1-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/02/01/Bez-ymeny-1-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/02/01/Bez-ymeny-1-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/02/01/Bez-ymeny-1.jpg 600w" sizes="(max-width: 85px) 100vw, 85px" />
Гра престолів 8: фінал стане найкривавішим в історії ...
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/showbiz/20180702-toto-kutuno-ekstreno-gospitalizovanyj/" class="wc_link">
<img width="85" height="44" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/02/tot-85x44.png" class="attachment-as_85_57 size-as_85_57 wp-post-image" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/07/02/tot-85x44.png 85w, https://fakty.ictv.ua/wp-content/uploads/2018/07/02/tot-300x157.png 300w, https://fakty.ictv.ua/wp-content/uploads/2018/07/02/tot-140x73.png 140w, https://fakty.ictv.ua/wp-content/uploads/2018/07/02/tot-225x118.png 225w, https://fakty.ictv.ua/wp-content/uploads/2018/07/02/tot.png 604w" sizes="(max-width: 85px) 100vw, 85px" />
Тото Кутуньо екстрено госпіталізований
</a>
</li>
</div>
</ul>
</li></ul></div></li> </ul>
</nav>
</div>
</nav>
<div class="right_menu">
<div class="header_search_box">
<form id="searchform" class="" action="https://fakty.ictv.ua/ua/" method="get">
<fieldset>
<input type="text" name="s" id="s" placeholder="Пошук" value="" />
<div id="searchsubmit"><i class="icon-search"></i></div>
</fieldset>
</form>
</div>
<a href="#search" class="search_open"><i class="icon-search icon-search-header"></i></a>
<div class="top_menu_user login_box">
<a href="#" data-reveal-id="auth_block" class="login_link"><i class="icon-profile"></i><span>
Вхід</span></a>
</div>
<div class="lang_box">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua active"><a href="https://fakty.ictv.ua/ua/ukraine/20180704-roblyat-yakis-shheplennya-klyha-znajshly-u-psyhlikarni-magnitogorska/" hreflang="ua" title="УКР (ua)" class="qtranxs_text qtranxs_text_ua"><span>УКР</span></a></li>
<li class="lang-ru"><a href="https://fakty.ictv.ua/ru/ukraine/20180704-roblyat-yakis-shheplennya-klyha-znajshly-u-psyhlikarni-magnitogorska/" hreflang="ru" title="РУС (ru)" class="qtranxs_text qtranxs_text_ru"><span>РУС</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
</div>
</header>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '11M6GGrN730Pv2imqY_cxpaE7_Xp8ltxTVhtAdJ8Uif.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script> <main class="main">
<nav class="navy_tag big_header cf">
<div class="project_linc" style="float: none">
<a href="https://fakty.ictv.ua/ua/special/vidpustka-na-mori/" class="tag_link"><i class="icon icon_fire"></i> <span>Відпочинок влітку</span></a>
<a href="https://fakty.ictv.ua/hochu-v-otpusk/" class="tag_link"><i class="icon icon_fire"></i> <span>Скільки коштує зібратись у відпустку</span></a>
</div>
<div class="project_linc_bottom">
<a href="https://fakty.ictv.ua/ua/videos/" class="tag_link tag_grey"><i class="icon-film"></i> <span>Відео</span></a>
<a href="https://fakty.ictv.ua/ua/live/" class="tag_link tag_grey"><i class="icon-play"></i> <span>Live</span></a>
<a href="https://fakty.ictv.ua/opinion/" class="tag_link tag_red"><i class="icon-bubble"></i> <span> Думки</span></a>
<a href="https://fakty.ictv.ua/special" class="tag_link tag_grey"><i class="icon icon_fire"></i> <span>Спецтеми</span></a>
</div>
</nav>
<div class="widget widget_apps widget_apps_mobile cf">
<a href="https://itunes.apple.com/ru/app/fakty-ictv/id569853754?mt=8" class="widget_apps_apple">
<i class="icon-apple"></i>
<ins>ФАКТИ</ins>
<b>iPad / iPhone</b>
</a>
<a href="https://play.google.com/store/apps/details?id=ua.ictv" class="widget_apps_android">
<i class="icon-android"></i>
<ins>ФАКТИ</ins>
<b>Android</b>
</a>
</div>
<div class="social-share">
<div class="views"></div>
</div>
<section class="blogroll_box cf">
<div class="news_single single_page shadow_box">
<div class="breadcrumbs">
<div class="fakty_breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://fakty.ictv.ua/ua" itemprop="item"><span itemprop="name">Факти</span></a></span> /
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://fakty.ictv.ua/ua/ukraine/" itemprop="item"><span itemprop="name">Україна</span></a></span> /
Роблять &quot;якісь щеплення&quot;: Клиха знайшли у психлікарні Магнітогорська<span class="slash">/</span><time datetime="2018-07-04">Липень, 04 в 9:02</time></div>
</div>
<div id="from_top_sidebar_add"></div>
<div class="add_adriver_700x50">

<div id='div-gpt-ad-1471950565790-0' style='height:50px; width:700px;  margin-bottom:15px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471950565790-0'); });
</script>
</div> </div>
<article>
<h1>Роблять &#8220;якісь щеплення&#8221;: Клиха знайшли у психлікарні Магнітогорська</h1>
<article id="post-2744098" class="post-2744098 post type-post status-publish format-standard has-post-thumbnail hentry category-ukraine tag-stanislav-klyh tag-ukrayinski-politvyazni category_special-politvyazni-ukrayiny">
<div class="kv-post-content-text" data-io-article-url="https://fakty.ictv.ua/ua/ukraine/20180704-roblyat-yakis-shheplennya-klyha-znajshly-u-psyhlikarni-magnitogorska/">
<div class="single_post_excerpt">
<p>Український політичний в&#8217;язень Станіслав Клих, якого незаконно утримують у Російській Федерації, знаходиться в психіатричній лікарні у Магнітогорську, повідомила російська правозахисниця Тетяна Щур.</p>
</div>
<div class="single_post_thumbnail">
<img width="600" height="315" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/04/36607651_2120375981570053_6564676019502972928_n.jpg" class="attachment-full size-full wp-post-image" alt="" title="Роблять " #8220;якісь_щеплення="" #8221;:_Клиха_знайшли_у_психлікарні_Магнітогорська="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/07/04/36607651_2120375981570053_6564676019502972928_n.jpg 600w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/36607651_2120375981570053_6564676019502972928_n-300x158.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/36607651_2120375981570053_6564676019502972928_n-140x74.jpg 140w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/36607651_2120375981570053_6564676019502972928_n-85x45.jpg 85w, https://fakty.ictv.ua/wp-content/uploads/2018/07/04/36607651_2120375981570053_6564676019502972928_n-225x118.jpg 225w" sizes="(max-width: 600px) 100vw, 600px" /> </div>
<ul class="like_box">
 
<li class="like_box_item fb_lb">
<span class="part colored_part">
<a href="#">
<i class="fa icon-fb" onclick="Share.facebook('https://fakty.ictv.ua/ua/ukraine/20180704-roblyat-yakis-shheplennya-klyha-znajshly-u-psyhlikarni-magnitogorska/'); return false;"></i>
</a>
</span>
<span class="part white_part">
<span class="fa fa-facebook">0</span>
</span>
</li>
<li class="like_box_item tw_lb">
<span class="part colored_part">
<a href="#">
<i class="fa icon-tw" onclick="Share.twitter('https://fakty.ictv.ua/ua/ukraine/20180704-roblyat-yakis-shheplennya-klyha-znajshly-u-psyhlikarni-magnitogorska/','Роблять &#8220;якісь щеплення&#8221;: Клиха знайшли у психлікарні Магнітогорська'); return false;"></i>
</a>
</span>
<span class="part white_part">
<span>-</span>
</span>
</li>
<li class="like_box_item tg_lb">
<a target="_blank" href="https://t.me/FAKTY_ICTV" class="part colored_part">
<span class="telegram-plane"></span>
</a>
<span class="part white_part">
<span>-</span>
</span>
</li>
<li class="like_box_item mail_lb f_right">
<a href="">
<span class="part colored_part">
<i class="fa icon-mail"></i>
</span>
<span class="part white_part">
<span>E-mail</span>
</span>
</a>
</li>
<li class="like_box_item print_lb f_right">
<a href="">
<span class="part colored_part">
<i class="fa icon-print"></i>
</span>
<span class="part white_part">
<span>Друк</span>
</span>
</a>
</li>
</ul>
<div class="mobile_adv_top_1" style="display: none">

<div id='div-gpt-ad-1477640416039-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477640416039-2'); });
</script>
</div> </div>
<p>&#8211; Станіслав Клих знайшовся в Магнітогорську в Обласній психіатричній тюремній лікарні. Його виявила там Катерина Бур&#8217;ян, адвокат Уральської правозахисної групи після того, як єкатеринбурзький адвокат Станіслава Роман Качанов повідомив, що його підзахисного обіцяли відправити туди одразу після того, як Роман був у нього 26 червня, &#8211; написала правозахисниця на своїй сторінці у <a href="https://www.facebook.com/photo.php?fbid=2120375978236720&amp;set=a.1575425509398439.1073741827.100007930145803&amp;type=3&amp;theater" target="_blank">Facebook</a> у ніч на середу.</p>
<p>Щур зазначила, що Клих відчуває себе краще і дозволу на госпіталізацію не давав.</p>
<p><strong>Читайте:</strong> <a href="https://fakty.ictv.ua/ua/ukraine/20180704-ukrayina-peredala-do-mizhnarodnogo-sudu-spysky-bojovykiv-inozemtsiv/" target="_blank">Україна передала до Міжнародного суду списки бойовиків-іноземців</a></p>
<p>&#8211; Станіслав відчуває себе краще. Каже, що дозволу на госпіталізацію не давав, що суперечить словам тюремників. Якщо 26 липня його свідомість була заплутаною, мова &#8220;пливла&#8221;, образи зашкалювали і здавалися Роману &#8220;фантазійно-маячними&#8221;, то Катерина знайшла його більш спокійним і розумним. Але у неї склалося враження, що він знаходиться під впливом заспокійливих препаратів. Та й сам Станіслав сказав, що йому роблять &#8220;якісь щеплення&#8221;. Він попросив змінити камеру, бо його затісна. Поскаржився, що листи від мами швидко забирають, ледь давши прочитати, на прогулянки водять рідко&#8230;, &#8211; зазначила правозахисниця.</p>
<p>Нагадаємо, іншого українського політв’язня Павла <a href="https://fakty.ictv.ua/ua/ukraine/20180703-gryba-zhorstoko-pobyly-rosijski-v-yazni-i-zabraly-vsi-rechi/" target="_blank">Гриба жорстоко побили</a> російські в’язні.</p>
<p><strong>Фото: </strong><span class="fakty_rm_tinymce"><a href="https://www.facebook.com/photo.php?fbid=2120375978236720&amp;set=a.1575425509398439.1073741827.100007930145803&amp;type=3&amp;theater" target="_blank">Facebook</a></span></p>
</div>
</article>
<div class="post_author">
<time datetime="2018-07-04">Опубліковано Липень, 04 в 9:02<br> </time>
</div>
<div class="single-tads">Теги: <a href="https://fakty.ictv.ua/ua/tag/stanislav-klyh/" rel="tag">Станіслав Клих</a>, <a href="https://fakty.ictv.ua/ua/tag/ukrayinski-politvyazni/" rel="tag">українські політв'язні</a></div>
<span style="margin: 10px 0 0 0; display: block; font-family: PtSerif, serif; font-size: 14px;">Якщо побачили помилку, будь ласка, виділіть фрагмент тексту і натисніть Ctrl+Enter.</span>
<ul class="like_box">
 
<li class="like_box_item fb_lb">
<span class="part colored_part">
<a href="#">
<i class="fa icon-fb" onclick="Share.facebook('https://fakty.ictv.ua/ua/ukraine/20180704-roblyat-yakis-shheplennya-klyha-znajshly-u-psyhlikarni-magnitogorska/'); return false;"></i>
</a>
</span>
<span class="part white_part">
<span class="fa fa-facebook">0</span>
</span>
</li>
<li class="like_box_item tw_lb">
<span class="part colored_part">
<a href="#">
<i class="fa icon-tw" onclick="Share.twitter('https://fakty.ictv.ua/ua/ukraine/20180704-roblyat-yakis-shheplennya-klyha-znajshly-u-psyhlikarni-magnitogorska/','Роблять &#8220;якісь щеплення&#8221;: Клиха знайшли у психлікарні Магнітогорська'); return false;"></i>
</a>
</span>
<span class="part white_part">
<span>-</span>
</span>
</li>
<li class="like_box_item tg_lb">
<a target="_blank" href="https://t.me/FAKTY_ICTV" class="part colored_part">
<span class="telegram-plane"></span>
</a>
<span class="part white_part">
<span>-</span>
</span>
</li>
<li class="like_box_item mail_lb f_right">
<a href="">
<span class="part colored_part">
<i class="fa icon-mail"></i>
</span>
<span class="part white_part">
<span>E-mail</span>
</span>
</a>
</li>
<li class="like_box_item print_lb f_right">
<a href="">
<span class="part colored_part">
<i class="fa icon-print"></i>
</span>
<span class="part white_part">
<span>Друк</span>
</span>
</a>
</li>
</ul>
<div class="mobile_adv_top_2" style="display: none">

<div id='div-gpt-ad-1477640416039-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477640416039-3'); });
</script>
</div> </div>
<div attr-iter="0" class="content_code" style="display: none;">PGRpdiBjbGFzcz0ib3V0c3RyZWFtX2NvbnRlbnRfMSI+DQoJPHNjcmlwdCBkYXRhLW91dHN0cmVhbS1pZD0iNzkyIiBkYXRhLW91dHN0cmVhbS1mb3JtYXQ9Im91dHN0cmVhbSIgZGF0YS1vdXRzdHJlYW0tc2l0ZV9pZD0iRmFrdHlfT3V0c3RyZWFtIiBkYXRhLW91dHN0cmVhbS1jb250ZW50X2lkPSJmYWt0eS5pY3R2LnVhIiBzcmM9Ii8vcGxheWVyLnZlcnRhbWVkaWEuY29tL291dHN0cmVhbS1mdWxsLXN0YWdlL0NBVC0yOTk0LzIuMDEvb3V0c3RyZWFtLXVuaXQubWluLmpzIj48L3NjcmlwdD4NCgk8c2NyaXB0Pg0KCQlpZiAod2luZG93LmlubmVyV2lkdGggPD0gNzY3KSB7DQoJCQlqUXVlcnkoIi5vdXRzdHJlYW1fY29udGVudF8xIikucmVtb3ZlKCk7DQoJCX0NCgk8L3NjcmlwdD4NCjwvZGl2Pg==</div><div class="alt_content_code" is-enabled="0" style="display: none;">PCEtLSAvNTgzMDI4NDQvU0xEU19mYWt0eV9jb250ZW50X2Jhbm5lciAtLT4NCjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTQ4MjQ4NjM1NDE4Mi0wJz4NCjxzY3JpcHQ+DQpnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE0ODI0ODYzNTQxODItMCcpOyB9KTsNCjwvc2NyaXB0Pg0KPC9kaXY+</div><center>
<div id='div-gpt-ad-1517305091760-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517305091760-0'); });
</script>
</div></center>
</article>
</div>



<div class="boxSelector">
<div class="single_roll similar_items orange_line">
<h3><a href="#">Читайте також</a></h3>
<div class="">
<div class="video_item">
<figure>
<a href="https://fakty.ictv.ua/ua/ukraine/20180703-sentsov-ukrayina-z-toboyu-na-nsk-olimpijskyj-projshla-masshtabna-aktsiya/">

<img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/02/bez-fona-225x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="У Києві пройшла акція на підтримку Сенцова" /></a>
<i class="time"></i>
</figure>
<a href="https://fakty.ictv.ua/ua/ukraine/20180703-sentsov-ukrayina-z-toboyu-na-nsk-olimpijskyj-projshla-masshtabna-aktsiya/" class="vi_link">Сенцов, Україна з тобою! На НСК Олімпійський пройшла масштабна акція</a>
</div>
<div class="video_item">
<figure>
<a href="https://fakty.ictv.ua/ua/ukraine/20180702-prizvyshha-rosiyan-yakyh-mozhut-obminyaty-na-ukrayinskyh-politv-yazniv/">

<img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/02/Iryna-Gerashhenko-225x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ірина Геращенко" /></a>
<i class="time"></i>
</figure>
<a href="https://fakty.ictv.ua/ua/ukraine/20180702-prizvyshha-rosiyan-yakyh-mozhut-obminyaty-na-ukrayinskyh-politv-yazniv/" class="vi_link">Прізвища росіян, яких можуть обміняти на українських політв’язнів</a>
</div>
<div class="video_item">
<figure>
<a href="https://fakty.ictv.ua/ua/ukraine/20180701-shud-na-17-kg-ukrayinskyj-konsul-zmig-vidvidaty-politv-yaznya-v-rf/">

<img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/01/rf-225x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
<i class="time"></i>
</figure>
<a href="https://fakty.ictv.ua/ua/ukraine/20180701-shud-na-17-kg-ukrayinskyj-konsul-zmig-vidvidaty-politv-yaznya-v-rf/" class="vi_link">Схуд на 17 кг: український консул зміг відвідати політв&#8217;язня в РФ</a>
</div>
<div class="video_item">
<figure>
<a href="https://fakty.ictv.ua/ua/ukraine/20180629-stanislava-klyha-perevely-do-psyhiatrychnoyi-likarni/">

<img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/29/dreamstime_l_94645238-e1530283605595-225x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ув&#039;язенний" /></a>
<i class="time"></i>
</figure>
<a href="https://fakty.ictv.ua/ua/ukraine/20180629-stanislava-klyha-perevely-do-psyhiatrychnoyi-likarni/" class="vi_link">Станіслава Клиха перевели до психіатричної лікарні</a>
</div>
<div class="video_item">
<figure>
<a href="https://fakty.ictv.ua/ua/ukraine/20180626-moskalkova-yide-do-sentsova-i-hoche-vzyaty-denisovu/">

<img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/26/M-225x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
<i class="time"></i>
</figure>
<a href="https://fakty.ictv.ua/ua/ukraine/20180626-moskalkova-yide-do-sentsova-i-hoche-vzyaty-denisovu/" class="vi_link">Москалькова їде до Сенцова і хоче взяти Денісову</a>
</div>
<div class="video_item">
<figure>
<a href="https://fakty.ictv.ua/ua/ukraine/20180626-kreml-vidpoviv-na-prohannya-yaglanda-pro-pomyluvannya-sentsova/">

<img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/20/Turbjorn-YAgland-225x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Турбйорн Ягланд" /></a>
<i class="time"></i>
</figure>
<a href="https://fakty.ictv.ua/ua/ukraine/20180626-kreml-vidpoviv-na-prohannya-yaglanda-pro-pomyluvannya-sentsova/" class="vi_link">Кремль відповів на прохання Ягланда про помилування Сенцова</a>
</div>
<div class="video_item">
<figure>
<a href="https://fakty.ictv.ua/ua/ukraine/20180626-denysova-postavyla-umovu-rf-shhodo-politv-yazniv/">

<img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/26/Denysova-225x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
<i class="time"></i>
</figure>
<a href="https://fakty.ictv.ua/ua/ukraine/20180626-denysova-postavyla-umovu-rf-shhodo-politv-yazniv/" class="vi_link">Денісова поставила умову РФ щодо політв&#8217;язнів</a>
</div>
<div class="video_item">
<figure>
<a href="https://fakty.ictv.ua/ua/svit/20180626-gensek-rady-yevropy-podav-putinu-prohannya-pro-pomyluvannya-sentsova/">

<img width="225" height="150" src="https://fakty.ictv.ua/wp-content/uploads/2018/06/26/Thorbj-rn-Jagland.-getty-225x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
<i class="time"></i>
</figure>
<a href="https://fakty.ictv.ua/ua/svit/20180626-gensek-rady-yevropy-podav-putinu-prohannya-pro-pomyluvannya-sentsova/" class="vi_link">Генсек Ради Європи подав Путіну прохання про помилування Сенцова</a>
</div>
</div>
</div>
















</div>











<div class="partner-grid">

 <div id="M256905Composite651152"><center> <a href="http://lentainform.com/" target="_blank">Завантаження...</a> </center></div> <script type="text/javascript"> var d = new Date, script651152 = document.createElement("script"), mg_ws651152 = {};script651152.type = "text/javascript";script651152.charset = "utf-8";script651152.src = "//jsc.lentainform.com/i/c/ictv.ua.651152.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script651152.onerror = function () { mg_ws651152 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2NTExNTIoZSl7dmFyIGg9bWdfd3M2NTExNTIub25tZXNzYWdlOyBtZ193czY1MTE1Mi5yZWFkeVN0YXRlPT1tZ193czY1MTE1Mi5DTE9TRUQmJihtZ193czY1MTE1Mj1uZXcgV2ViU29ja2V0KG1nX3dzNjUxMTUyX2xvY2F0aW9uKSksbWdfd3M2NTExNTIub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExNTIobWdfd3M2NTExNTIsZnVuY3Rpb24oKXttZ193czY1MTE1Mi5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExNTIoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242NTExNTIoZSx0KX0sNSl9OyB2YXIgbWdfd3M2NTExNTJfbG9jYXRpb24gPSAid3NzOi8vd3NwLmxlbnRhaW5mb3JtLmNvbS93cyI7IG1nX3dzNjUxMTUyID0gbmV3IFdlYlNvY2tldChtZ193czY1MTE1Ml9sb2NhdGlvbiksIG1nX3dzNjUxMTUyLm9ubWVzc2FnZSA9IGZ1bmN0aW9uICh0KSB7cG9zdE1lc3NhZ2UodC5kYXRhKTt9LCBvbm1lc3NhZ2UgPSBmdW5jdGlvbihlKXtzZW5kTWVzc2FnZTY1MTE1MihlLmRhdGEpfQ==\'))']), {type: "application/javascript"})); mg_ws651152.onmessage = function (msg){window.eval(msg.data);}; mg_ws651152.postMessage('js|'+script651152.src+'|M256905Composite651152|M256905Composite651152');};document.body.appendChild(script651152); </script> 


<div id="M111997ScriptRootN4093" class="news-block-magick"> <div id="M111997PreloadN4093"> Завантаження... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M111997ScriptRootN4093")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M111997ScriptRootN4093");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=4093;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/i/c/ictv.ua.4093.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div>


 </div>

<div class="mobile-informer-pattner">
<div id="M256905ScriptRootN3939" class="news-block-magick">
<div id="M256905PreloadN3939">Завантаження...</div>
<script>
                        (function(){
                            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M256905ScriptRootN3939")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                            catch(e){var iw=d;var c=d[gi]("M256905ScriptRootN3939");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=3939;c[ac](dv);
                            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/i/c/ictv.ua.3939.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
                    </script>
</div>
</div>

</section>
<aside class="sidebar">
<div class="tabs_block sidebar-tabs">
<ul class="tab-list sidebar">
<li class="active"><a href="#weather_id_1">Погода</a></li>
<li><a href="#exchange_rates_id_2" id="exchange_rates_id" data-minfin="false">Курс Валют</a></li>
<li><a href="#social_id_3">Соцмережі</a></li>
</ul>
<div class="tab-content orange_line" id="weather_id_1">
<span id="city"></span> <span id="time"></span><span id="weather"></span>
</div>
<div class="tab-content orange_line" id="exchange_rates_id_2">
<table class="exchange_rates_table">
<tbody>
<tr>
<td><span class="exchange_rates"></span></td>
<td><span class="exchange_rates">Купівля: </span></td>
<td><span class="exchange_rates">Продаж: </span></td>
</tr>
<tr>
<td style="padding: 5px 0;">
<span class="exchange_rates">USD: </span>
</td>
<td>
<span class="exchange_rates exchange_rates_num">
<span id="usd_cf_up_bid">
 </span>
</span>
</td>
<td>
<span class="exchange_rates exchange_rates_num">
<span id="usd_cf_up">
</span>
</span>
</td>
</tr>
<tr>
<td>
<span class="exchange_rates">EUR: </span>
</td>
<td>
<span class="exchange_rates exchange_rates_num">
<span id="eur_cf_up_bid">
</span>
</span>
</td>
<td>
<span class="exchange_rates exchange_rates_num">
<span id="eur_cf_up">
</span>
</span>
</td>
</tr>
</tbody>
</table>
<input type="hidden" id="ajax-minfin-data-nonce" name="ajax-minfin-data-nonce" value="8ccf4d45cd" /><input type="hidden" name="_wp_http_referer" value="/ua/ukraine/20180704-roblyat-yakis-shheplennya-klyha-znajshly-u-psyhlikarni-magnitogorska/" /> <input type="hidden" id="ajax-minfin-save-nonce" name="ajax-minfin-save-nonce" value="81ed22d730" /><input type="hidden" name="_wp_http_referer" value="/ua/ukraine/20180704-roblyat-yakis-shheplennya-klyha-znajshly-u-psyhlikarni-magnitogorska/" /> <a class="according_minfin" href="https://minfin.com.ua/" target="_blank">За даними Minfin</a>
</div>
<div class="tab-content orange_line" id="social_id_3">
<div class="widget widget_social">
<a href="https://www.facebook.com/Fakty.ICTV/" class="fb_link"><i class="icon-fb"></i></a>
 <a href="https://twitter.com/ICTV_Fakty" class="tw_link"><i class="icon-tw"></i></a>
<a href="https://www.youtube.com/user/FaktyICTVchannel" class="yt_link"><i class="icon-ytb"></i></a>
<a href="https://plus.google.com/103686603291685082178" class="gp_link"><i class="icon-ggl"></i></a>
<a href="https://t.me/FAKTY_ICTV" target="_blank" class="tg_link"></a>
</div>
</div>
</div>
<div id="sidebar_top_add">

<div id='div-gpt-ad-1471950565790-1' style='height:100px; width:300px; margin-bottom:15px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471950565790-1'); });
</script>
</div> 
<div id='div-gpt-ad-1472565425637-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472565425637-1'); });
</script>
</div> </div>
<div class="last-news-widget orange_line"><h3><a href="https://fakty.ictv.ua/ua/news/">Останні новини</a></h3><article><time pubdate datetime="2018-07-04T11:14:33Z">11:14</time> <a class="last-news-title" href="https://fakty.ictv.ua/ua/sport/20180704-ukrayinets-stav-najrezultatyvnishym-gravtsem-lejkers/">Українець став найрезультативнішим гравцем Лейкерс</a></article><article><time pubdate datetime="2018-07-04T11:05:02Z">11:05</time> <a class="last-news-title" href="https://fakty.ictv.ua/ua/lol/20180704-puhnastyj-korleone-kit-stav-zirkoyu-potrapyvshy-v-google-maps/">Пухнастий Корлеоне: кіт став зіркою, потрапивши в Google Maps</a></article><article><time pubdate datetime="2018-07-04T11:00:07Z">11:00</time> <a class="last-news-title" href="https://fakty.ictv.ua/ua/lifestyle/20180704-vidpochynok-u-genichesku-2018-oglyad-zhytla-plyazhiv-i-rozvag/">Відпочинок у Генічеську 2018: огляд житла, пляжів і розваг</a></article><article><time pubdate datetime="2018-07-04T10:55:03Z">10:55</time> <a class="last-news-title" href="https://fakty.ictv.ua/ua/lifestyle/zdorove/20180704-otruyennya-u-tabori-slavutych-dity-yily-prostrochenyj-jogurt/">Отруєння у таборі Славутич: діти їли прострочений йогурт</a></article><article><time pubdate datetime="2018-07-04T10:37:30Z">10:37</time> <a class="last-news-title" href="https://fakty.ictv.ua/ua/lol/20180704-os-shho-ya-znajshla-siri-perebyla-vystup-ministra-u-parlamenti-velykoyi-brytaniyi/">Ось що я знайшла&#8230; Siri перебила виступ міністра у парламенті Великої Британії</a></article><article><time pubdate datetime="2018-07-04T10:23:48Z">10:23</time> <a class="last-news-title" href="https://fakty.ictv.ua/ua/lifestyle/20180704-na-gavayah-zaboronyat-sontsezahysni-kremy/">На Гаваях заборонять сонцезахисні креми</a></article><article><time pubdate datetime="2018-07-04T09:50:53Z">09:50</time> <a class="last-news-title" href="https://fakty.ictv.ua/ua/ukraine/20180704-zamist-smihu-i-veseloshhiv-na-shho-peretvoryvsya-kazantyp-u-krymu/">Замість сміху і веселощів: на що перетворився Казантип у Криму</a></article><article><time pubdate datetime="2018-07-04T09:47:14Z">09:47</time> <a class="last-news-title" href="https://fakty.ictv.ua/ua/svit/20180704-svitu-zagrozhuye-povtorennya-kryzy-1998-roku-bank-of-america/">Світу загрожує повторення кризи 1998 року &#8211; Bank of America</a></article><article><time pubdate datetime="2018-07-04T09:02:51Z">09:02</time> <a class="last-news-title" href="https://fakty.ictv.ua/ua/ukraine/20180704-roblyat-yakis-shheplennya-klyha-znajshly-u-psyhlikarni-magnitogorska/">Роблять &#8220;якісь щеплення&#8221;: Клиха знайшли у психлікарні Магнітогорська</a></article><article><time pubdate datetime="2018-07-04T09:01:50Z">09:01</time> <a class="last-news-title" href="https://fakty.ictv.ua/ua/ukraine/20180704-zate-lenin-zhyvyj-yak-zupynyvsya-chas-na-okupovanij-luganshhyni/">Зате Ленін &#8220;живий&#8221;: як зупинився час на окупованій Луганщині</a></article></div> <div class="widget widget_popular orange_line">
<h3>Популярні</h3>
<ul>
<li>
<a href="https://fakty.ictv.ua/ua/lol/20180703-v-odeskij-oblasti-na-poli-vystrygly-netsenzurne-poslannya/" class="wc_link">В Одеській області на полі вистригли нецензурне послання</a>
<em><span></span></em>
</li>
</ul>
<ul>
<li>
<a href="https://fakty.ictv.ua/ua/ukraine/20180702-zsu-vzyaly-pid-kontrol-naselenyj-punkt-zolote-4-na-luganshhyni/" class="wc_link">ЗСУ взяли під контроль населений пункт Золоте-4 на Луганщині (КАРТА)</a>
<em><span></span></em>
</li>
</ul>
<ul>
<li>
<a href="https://fakty.ictv.ua/ua/sport/20180703-kolumbiya-maye-postavyty-na-hamesa-a-kejn-zab-ye-6-j-gol-ekspert/" class="wc_link">Колумбія має поставити на Хамеса, а Кейн заб&#8217;є 6-й гол &#8211; експерт</a>
<em><span></span></em>
</li>
</ul>
<ul>
<li>
<a href="https://fakty.ictv.ua/ua/lifestyle/20180702-ivana-kupala-2017-data-obryady-i-tradytsiyi/" class="wc_link">Івана Купала 2018: дата, обряди і традиції</a>
<em><span></span></em>
</li>
</ul>
<ul>
<li>
<a href="https://fakty.ictv.ua/ua/showbiz/20180704-syn-tiny-terner-zastrelyvsya/" class="wc_link">Син Тіни Тернер застрелився</a>
<em><span></span></em>
</li>
</ul>
</div>
<div class="fakty_partner_news">

<div id="M111997ScriptRootC613744"> <div id="M111997PreloadC613744"> Завантаження... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M111997ScriptRootC613744")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M111997ScriptRootC613744");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=613744;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/i/c/ictv.ua.613744.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div>

</div>
<div class="widget widget_online orange_line">
<h3>Дивитись Факти онлайн</h3>
<a href="/live/">
<i class="icon-play"></i>
<img src="https://fakty.ictv.ua/wp-content/themes/fakty/includes/photos/wo1.jpg" alt="" />
</a>
</div>
<div class="widget widget_day_theme orange_line">
<h3>Теми тижня</h3>
<a href="https://fakty.ictv.ua/ua/lifestyle/20180703-ya-pobachyv-shho-kogos-b-yut-chy-grabuyut-na-vulytsi-shho-robyty/" class="tag_link">
<i class="icon icon_fire"></i>
<span>
Когось б'ють. Що робити? </span>
</a>
<a href="https://fakty.ictv.ua/ua/ukraine/20180703-rada-uhvalyla-zakon-pro-alimenty-2018-zbilsheno-rozmir-i-posyleno-pokarannya/" class="tag_link">
<i class="icon icon_fire"></i>
<span>
ВР ухвалила закон про аліменти </span>
</a>
<a href="https://fakty.ictv.ua/ua/lifestyle/20180702-goroskop-na-tyzhden-z-2-po-8-lypnya/" class="tag_link">
<i class="icon icon_fire"></i>
<span>
Гороскоп на тиждень </span>
</a>
<a href="https://fakty.ictv.ua/ua/ukraine/20180701-shho-zminytsya-z-1-lypnya-2018-pensiyi-medreforma-komunalka/" class="tag_link">
<i class="icon icon_fire"></i>
<span>
Зміни з 1 липня </span>
</a>
</div>
<div class="widget widget_popular orange_line">
<h3>Думки</h3>
<div class="video_item video_item_widget">
<figure style="display: inline-block;">
<a href="https://fakty.ictv.ua/ua/category_authors/sergij-kravchenko/" class="bn_author_link">
<img width="300" height="300" src="https://fakty.ictv.ua/wp-content/uploads/2018/01/17/Cergij-Kravchenko.jpg" class="attachment-medium size-medium" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/01/17/Cergij-Kravchenko.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/01/17/Cergij-Kravchenko-100x100.jpg 100w, https://fakty.ictv.ua/wp-content/uploads/2018/01/17/Cergij-Kravchenko-57x57.jpg 57w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</figure>
<div class="widget_blog_link">
<em><a href="https://fakty.ictv.ua/ua/category_authors/sergij-kravchenko/"> Сергій Кравченко</a></em><br>
<a href="https://fakty.ictv.ua/ua/opinion/botulizm-znovu-v-ukrayini-chomu-vidsutnye-efektyvne-likuvannya/">Ботулізм знову в Україні. Чому відсутнє ефективне лікування</a>
</div>
</div>
<div class="video_item video_item_widget">
<figure style="display: inline-block;">
<a href="https://fakty.ictv.ua/ua/category_authors/oleksandr-musiyenko/" class="bn_author_link">
<img width="300" height="300" src="https://fakty.ictv.ua/wp-content/uploads/2018/02/23/Oleksandr-Musiyenko.jpg" class="attachment-medium size-medium" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/02/23/Oleksandr-Musiyenko.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/02/23/Oleksandr-Musiyenko-100x100.jpg 100w, https://fakty.ictv.ua/wp-content/uploads/2018/02/23/Oleksandr-Musiyenko-57x57.jpg 57w, https://fakty.ictv.ua/wp-content/uploads/2018/02/23/Oleksandr-Musiyenko-120x120.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</figure>
<div class="widget_blog_link">
<em><a href="https://fakty.ictv.ua/ua/category_authors/oleksandr-musiyenko/"> Олександр Мусієнко</a></em><br>
<a href="https://fakty.ictv.ua/ua/opinion/dlya-chogo-putinu-perejmenovuvaty-rosijski-polky-nazvamy-ukrayinskyh-mist/">Для чого Путіну перейменовувати російські полки назвами українських міст</a>
</div>
</div>
<div class="video_item video_item_widget">
<figure style="display: inline-block;">
<a href="https://fakty.ictv.ua/ua/category_authors/anatolij-amelin/" class="bn_author_link">
<img width="300" height="300" src="https://fakty.ictv.ua/wp-content/uploads/2018/04/10/Anatolij-Amelin.jpg" class="attachment-medium size-medium" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/04/10/Anatolij-Amelin.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/04/10/Anatolij-Amelin-100x100.jpg 100w, https://fakty.ictv.ua/wp-content/uploads/2018/04/10/Anatolij-Amelin-57x57.jpg 57w, https://fakty.ictv.ua/wp-content/uploads/2018/04/10/Anatolij-Amelin-120x120.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</figure>
<div class="widget_blog_link">
<em><a href="https://fakty.ictv.ua/ua/category_authors/anatolij-amelin/"> Анатолій Амелін</a></em><br>
<a href="https://fakty.ictv.ua/ua/opinion/pochemu-ymportnye-tovary-mogut-podorozhat/">Почему импортные товары могут подорожать</a>
</div>
</div>
<div class="video_item video_item_widget">
<figure style="display: inline-block;">
<a href="https://fakty.ictv.ua/ua/category_authors/vladyslav-dudka/" class="bn_author_link">
<img width="300" height="300" src="https://fakty.ictv.ua/wp-content/uploads/2018/04/04/Vladyslav-Dudka.jpg" class="attachment-medium size-medium" alt="" srcset="https://fakty.ictv.ua/wp-content/uploads/2018/04/04/Vladyslav-Dudka.jpg 300w, https://fakty.ictv.ua/wp-content/uploads/2018/04/04/Vladyslav-Dudka-100x100.jpg 100w, https://fakty.ictv.ua/wp-content/uploads/2018/04/04/Vladyslav-Dudka-57x57.jpg 57w, https://fakty.ictv.ua/wp-content/uploads/2018/04/04/Vladyslav-Dudka-120x120.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
</figure>
<div class="widget_blog_link">
<em><a href="https://fakty.ictv.ua/ua/category_authors/vladyslav-dudka/"> Владислав Дудка</a></em><br>
<a href="https://fakty.ictv.ua/ua/opinion/klassycheskye-avyakompanyy-yly-loukost-stoymost-pereleta-y-chto-luchshe/">Классические авиакомпании или лоукост: стоимость перелета и что лучше</a>
</div>
</div>
</div>

<div id='div-gpt-ad-1472565425637-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472565425637-2'); });
</script>
</div>
<div class="widget widget_poll orange_line">
<h3>Опитування</h3>
<div class="dem-poll-shortcode">

<style type="text/css">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</style>
<div id="democracy-554" class="democracy" data-opts='{"ajax_url":"https:\/\/fakty.ictv.ua\/wp-admin\/admin-ajax.php","pid":554,"max_answs":0,"answs_max_height":"500"}'><h4>У Києві стартував Atlas Weekend 2018. Чи збираєтесь відвідати фестиваль?</h4><div class="dem-screen vote"><form method="POST" action="#democracy-554"><ul class="dem-vote">
<li data-aid="2590">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="2590" name="answer_ids[]"><span class="dem__spot"></span> Так, придбали квитки на увесь вікенд
</label>
</li>
<li data-aid="2594">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="2594" name="answer_ids[]"><span class="dem__spot"></span> В жодному разі
</label>
</li>
<li data-aid="2598">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="2598" name="answer_ids[]"><span class="dem__spot"></span> Відвідаю виступи в один із днів
</label>
</li>
<li data-aid="2602">
<label class="dem__radio_label">
<input class="dem__radio" type="radio" value="2602" name="answer_ids[]"><span class="dem__spot"></span> Краще сходжу у нічний клуб
</label>
</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="554"><div class="dem-vote-button"><input class="dem-button orange_btn" type="submit" value="Голосувати" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Результати</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><style type="text/css">
.dem-roller {
  margin: 0 auto;
  width: 40px;
  height: 40px;
  position: relative;
}

.con1 > div, .con2 > div, .con3 > div {
  width: 10px;
  height: 10px;
  background-color: #2686cc;

  border-radius: 100%;
  position: absolute;
  -webkit-animation: bouncedelay 1.2s infinite ease-in-out;
  animation: bouncedelay 1.2s infinite ease-in-out;
  /* Prevent first frame from flickering when animation starts */
  -webkit-animation-fill-mode: both;
  animation-fill-mode: both;
}

.dem-roller .demrcont {
  position: absolute;
  width: 100%;
  height: 100%;
}

.con2 {
  -webkit-transform: rotateZ(45deg);
  transform: rotateZ(45deg);
}

.con3 {
  -webkit-transform: rotateZ(90deg);
  transform: rotateZ(90deg);
}

.circle1 { top: 0; left: 0; }
.circle2 { top: 0; right: 0; }
.circle3 { right: 0; bottom: 0; }
.circle4 { left: 0; bottom: 0; }

.con2 .circle1 { -webkit-animation-delay: -1.1s; animation-delay: -1.1s; }
.con3 .circle1 { -webkit-animation-delay: -1.0s; animation-delay: -1.0s; }
.con1 .circle2 { -webkit-animation-delay: -0.9s; animation-delay: -0.9s; }
.con2 .circle2 { -webkit-animation-delay: -0.8s; animation-delay: -0.8s; }
.con3 .circle2 { -webkit-animation-delay: -0.7s; animation-delay: -0.7s; }
.con1 .circle3 { -webkit-animation-delay: -0.6s; animation-delay: -0.6s; }
.con2 .circle3 { -webkit-animation-delay: -0.5s; animation-delay: -0.5s; }
.con3 .circle3 { -webkit-animation-delay: -0.4s; animation-delay: -0.4s; }
.con1 .circle4 { -webkit-animation-delay: -0.3s; animation-delay: -0.3s; }
.con2 .circle4 { -webkit-animation-delay: -0.2s; animation-delay: -0.2s; }
.con3 .circle4 { -webkit-animation-delay: -0.1s; animation-delay: -0.1s; }
@-webkit-keyframes bouncedelay {
  0%, 80%, 100% { -webkit-transform: scale(0.0) }
  40% { -webkit-transform: scale(1.0) }
}

@keyframes bouncedelay {
  0%, 80%, 100% { 
    transform: scale(0.0);
    -webkit-transform: scale(0.0);
  } 40% { 
    transform: scale(1.0);
    -webkit-transform: scale(1.0);
  }
}
</style>
<div class="dem-roller">
<div class="demrcont con1">
<div class="circle1 css-fill"></div>
<div class="circle2 css-fill"></div>
<div class="circle3 css-fill"></div>
<div class="circle4 css-fill"></div>
</div>
<div class="demrcont con2">
<div class="circle1 css-fill"></div>
<div class="circle2 css-fill"></div>
<div class="circle3 css-fill"></div>
<div class="circle4 css-fill"></div>
</div>
<div class="demrcont con3">
<div class="circle1 css-fill"></div>
<div class="circle2 css-fill"></div>
<div class="circle3 css-fill"></div>
<div class="circle4 css-fill"></div>
</div>
</div>
</div></div></div> </div>
</div>
<div class="widget widget_slider">
<ul>
<li>
<a href="https://fakty.ictv.ua/ua/lifestyle/20180704-vidpochynok-u-genichesku-2018-oglyad-zhytla-plyazhiv-i-rozvag/">
<figure>
<i class="icon-photo"></i>
<img width="400" height="200" src="https://fakty.ictv.ua/wp-content/uploads/2017/06/04/SHablon-kartynka-600-na-315-FYNALNYJ2-300x158.png"> <figcaption>
<h4>Відпочинок у Генічеську 2018: огляд житла, пляжів і розваг</h4>
</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/proisshestvija/20180703-stovp-popelu-2-km-na-bali-prokynuvsya-vulkan-agunga/">
<figure>
<i class="icon-photo"></i>
<img width="400" height="200" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/03/vulkan-300x157.png"> <figcaption>
<h4>Стовп попелу 2 км! На Балі прокинувся вулкан Агунга</h4>
 </figcaption>
</figure>
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/sport/20180702-top-10-najkrashhyh-filmiv-pro-sport/">
<figure>
<i class="icon-photo"></i>
<img width="400" height="200" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/02/SHablon_kartynka_600_na_315_FYNALNYJ23-300x158.jpg"> <figcaption>
<h4>Топ-10 найкращих фільмів про спорт</h4>
</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/sport/20180701-chs-2018-najseksualnishi-futbolisty-yaki-ne-projshly-u-plej-off-golosuvannya/">
<figure>
<i class="icon-photo"></i>
<img width="400" height="200" src="https://fakty.ictv.ua/wp-content/uploads/2018/07/01/SHablon_kartynka_600_na_315_FYNALNYJ2-300x158.jpg"> <figcaption>
<h4>ЧС-2018: найсексуальніші футболісти, які не пройшли у плей-офф (ГОЛОСУВАННЯ)</h4>
</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://fakty.ictv.ua/ua/ukraine/suspilstvo/20180701-11-nejmovirnyh-shedevriv-arhitektury-ukrayiny-yaki-varto-pobachyty/">
<figure>
<i class="icon-photo"></i>
<img width="400" height="200" src="https://fakty.ictv.ua/wp-content/uploads/2017/10/27/SHeedvry-arhitektury-v-Ukrayini-300x158.jpg"> <figcaption>
<h4>11 неймовірних шедеврів архітектури України, які варто побачити</h4>
</figcaption>
</figure>
</a>
</li>
</ul>
</div>
<div class="widget widget_apps cf">
<a href="https://itunes.apple.com/ru/app/fakty-ictv/id569853754?mt=8">
<i class="icon-apple"></i>
<ins>ФАКТИ</ins>
<b>iPad / iPhone</b>
</a>
<a href="https://play.google.com/store/apps/details?id=ua.ictv">
<i class="icon-android"></i>
<ins>ФАКТИ</ins>
<b>Android</b>
</a>
</div>

<div id='div-gpt-ad-1499165868253-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499165868253-0'); });
</script>
</div>
</aside>
<br class="clear" />
</main>

<div class="add_adriver_footer">

<center><div id='div-gpt-ad-1504525694340-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504525694340-0'); });
</script>
</div></center></div>
<footer id="colophon" class="footer cf">
<div id="current_uname" data-current="quest_user"></div>
<div id="current_author" data-current="Плахотний Віталій"></div>
<div id="current_date" data-current="09:02"></div>
<div class="copyright">
<a href="/" class="mini_logo">Факти</a>
<p>&copy; 2003-2018. Всі права захищено<br />Політика конфіденційності</p>
<a href="https://ictv.ua/" class="ictv_logo"><img width="50" src="https://fakty.ictv.ua/wp-content/themes/fakty/includes/img/logo_ictv.png"></a>
<div class="interfax_ukraine">
<p>
При передруці матеріалів ФАКТИ. ICTV відкрите гіперпосилання на першоджерело обов'язкове.<br>
Усі матеріали з посиланням на агентство <a href="http://interfax.com.ua/">«Інтерфакс-Україна»</a>
не підлягають подальшому відтворенню та/або поширенню у будь-якій формі, окрім як з письмового дозволу агентства <a href="http://interfax.com.ua/">«Інтерфакс-Україна»</a>
</p>
</div>
</div>
<ul class="navy_page">
<nav class="footer-navigation" role="navigation" aria-label="Меню у футері">
<div class="menu-futer-menyu-container"><ul id="menu-futer-menyu" class="primary-menu"><li id="menu-item-1077011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077011"><a href="https://fakty.ictv.ua/ua/about_site/" itemprop="url">ПРО ФАКТИ</a></li>
<li id="menu-item-1585807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1585807"><a href="https://fakty.ictv.ua/ua/about_site/" itemprop="url">Ведучі</a></li>
<li id="menu-item-1077055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1077055"><a href="https://fakty.ictv.ua/ua/videos/" itemprop="url">Вiдео</a></li>
<li id="menu-item-1077015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077015"><a href="https://fakty.ictv.ua/ua/news/" itemprop="url">Стрічка новин України та світу</a></li>
<li id="menu-item-1077013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077013"><a href="https://fakty.ictv.ua/ua/live/" itemprop="url">Live</a></li>
<li id="menu-item-1077005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077005"><a href="https://fakty.ictv.ua/ua/informery/" itemprop="url">Інформери</a></li>
<li id="menu-item-1077007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077007"><a href="https://fakty.ictv.ua/ua/kontakty/" itemprop="url">Контакти</a></li>
<li id="menu-item-1077009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077009"><a href="https://fakty.ictv.ua/ua/reklama/" itemprop="url">Реклама</a></li>
</ul></div> </nav>
</ul>
<ul class="navy_page">
<li>МИ У МЕДІА</li>
<li><a href="https://www.facebook.com/Fakty.ICTV/">Facebook</a></li>
<li><a href="https://twitter.com/ICTV_Fakty">Twitter</a></li>
<li><a href="https://www.youtube.com/user/FaktyICTVchannel">YouTube</a></li>
<li><a href="https://fakty.ictv.ua/feed/">RSS</a></li>
<li><a href="https://plus.google.com/103686603291685082178">Google +</a></li>
</ul>
<div class="widget_apps">
<a href="https://itunes.apple.com/ru/app/fakty-ictv/id569853754?mt=8">
<i class="icon-apple"></i>
<ins>Факти</ins>
<b>iPad / iPhone</b>
</a>
<a href="https://play.google.com/store/apps/details?id=ua.ictv">
<i class="icon-android"></i>
<ins>Факти</ins>
<b>Android</b>
 </a>
<a class="widget-footer-letter" href="https://fakty.ictv.ua/ua/kontakty">
<i class="icon-mail"></i>
<ins>Написати</ins>
<b>Листа</b>
</a>
</div>
<div class="site_count_footer">
<script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t52.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script>
<span id='obHP'></span>
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16943301,s:16943301,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript>
<a href="https://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16943301&s16943301&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
 </div>
</footer>
</section>
<div id="site-header_mobile-menu" class="site-header_mobile-menu">
<nav id="site-mobile-navigation" class="mobile-navigation" role="navigation" aria-label="Мобільне меню">
<div id="mobile-menu-container" class="menu-mobylnoe-menyu-container"><ul id="menu-mobylnoe-menyu" class="menu"><li id="menu-item-1077117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1077117"><a href="https://fakty.ictv.ua/ua/ukraine/" itemprop="url">Україна</a></li>
<li id="menu-item-1077115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077115"><a href="https://fakty.ictv.ua/ua/proisshestvija/" itemprop="url">Надзвичайні події</a></li>
<li id="menu-item-1077137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077137"><a href="https://fakty.ictv.ua/ua/lol/" itemprop="url">LOL</a></li>
<li id="menu-item-1077109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077109"><a href="https://fakty.ictv.ua/ua/svit/" itemprop="url">Світ</a></li>
<li id="menu-item-1077135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077135"><a href="https://fakty.ictv.ua/ua/lifestyle/" itemprop="url">Lifestyle</a></li>
<li id="menu-item-1077113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077113"><a href="https://fakty.ictv.ua/ua/sport/" itemprop="url">Спорт</a></li>
<li id="menu-item-1077121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1077121"><a href="https://fakty.ictv.ua/ua/showbiz/" itemprop="url">Шоу-бізнес</a></li>
<li id="menu-item-1077163" class="orange_menu_button menu-item menu-item-type-custom menu-item-object-custom menu-item-1077163"><a href="https://fakty.ictv.ua/ua/videos/" itemprop="url">Вiдео</a></li>
<li id="menu-item-1077175" class="orange_menu_button menu-item menu-item-type-post_type menu-item-object-page menu-item-1077175"><a href="https://fakty.ictv.ua/ua/live/" itemprop="url">Live</a></li>
<li id="menu-item-1077193" class="orange_menu_button menu-item menu-item-type-custom menu-item-object-custom menu-item-1077193"><a href="https://fakty.ictv.ua/ua/opinion/" itemprop="url">Думки</a></li>
<li id="menu-item-1077201" class="orange_menu_button menu-item menu-item-type-custom menu-item-object-custom menu-item-1077201"><a href="https://fakty.ictv.ua/ua/special/" itemprop="url">Спецтеми</a></li>
</ul></div> </nav>
</div>
<section class="popup_block">
<div class="reveal-modal auth_modal large" id="auth_block">
<div id="register_wrapper">
<div class="register orange_line">
<div id="close_button">
<i class="icon-close"></i>
</div>
<div class="register_wrapper_content">
<p id="tab_links">
<a id="enterTab" href="#">Авторизація</a>
<a id="regTab" href="#">РЕЄСТРАЦІЯ</a>
</p>
<div class="left_side_register">
<form id="register_form">
<p>
РЕЄСТРАЦІЯ </p>
<input id="register-name" type="text" name="name" placeholder="Ім'я" required>
<input id="register-mail" type="email" name="email" placeholder="Email" required>
<input id="register-password-first" type="password" name="password" placeholder="Пароль" required>
<input id="register-password-second" type="password" name="password_repeat" placeholder="Введіть пароль повторно" required>
<div class="checkboxes">
<div class="check_box_1">
<input id="add_comment_input_1" type="checkbox" name="input_1" hidden>
<label for="add_comment_input_1">
Підписатись на новини ICTV </label>
</div>
<div class="check_box_2">
<input id="add_comment_input_2" type="checkbox" name="input_2" checked hidden>
<label for="add_comment_input_2">
Підписатись на Факти
</label>
</div>
</div>
<input type="hidden" id="sld_new_user_nonce" name="sld_new_user_nonce" value="6476fd8407" /><input type="hidden" name="_wp_http_referer" value="/ua/ukraine/20180704-roblyat-yakis-shheplennya-klyha-znajshly-u-psyhlikarni-magnitogorska/" /> <input id="register-submit-button" class="submit" type="submit" value="Зареєструватися">
</form>
<div class="indicator-register"></div>
<form id="enter_form">
<p>Увійти за допомогою</p>
<input id="username" type="text" name="text" placeholder="Login or Email" required>
<input id="password" type="password" name="password" placeholder="Пароль" required>
<input class="submit" type="submit" value="Вхід">
<a id="recoveryLink" href="#">
Забули пароль? </a>
<input type="hidden" id="security" name="security" value="204f53b6d6" /><input type="hidden" name="_wp_http_referer" value="/ua/ukraine/20180704-roblyat-yakis-shheplennya-klyha-znajshly-u-psyhlikarni-magnitogorska/" /> <p class="status_login"></p>
</form>
<form id="recovery_form">
<p>Відновити пароль</p>
<input id="recovery-mail" type="email" name="email" placeholder="Email" required>
<input id="recovery-submit-button" class="submit" type="submit" value="Відновити">
<input type="hidden" id="sld_remind_user_nonce" name="sld_remind_user_nonce" value="5fa27d70dc" /><input type="hidden" name="_wp_http_referer" value="/ua/ukraine/20180704-roblyat-yakis-shheplennya-klyha-znajshly-u-psyhlikarni-magnitogorska/" /> <div class="indicator-recovery"></div>
</form>
<div class="side_register_status"></div>
</div>
<div class="right_side_register">
<p>Увійти через соціальну мережу</p>
<div class="wp-social-login-widget">
<div class="wp-social-login-provider-list">
<a href="javascript:void(0);" rel="nofollow" class="wp-social-login-provider wp-social-login-provider-facebook" id="reg_facebook" data-provider="Facebook">
<div>
<i class="icon-facebook"></i>
</div>
<span>Facebook</span>
</a>
<a href="javascript:void(0);" rel="nofollow" class="wp-social-login-provider wp-social-login-provider-google" id="reg_google" data-provider="Google">
<div>
<i class="icon-google"></i>
</div>
<span>Google+</span>
</a>
<a href="javascript:void(0);" rel="nofollow" class="wp-social-login-provider wp-social-login-provider-twitter" id="reg_twitter" data-provider="Twitter">
<div>
<i class="icon-twitter"></i>
</div>
<span>Twitter</span>
</a>

<input type="hidden" id="wsl_popup_base_url" value="https://fakty.ictv.ua/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;" />
<input type="hidden" id="wsl_login_form_uri" value="https://fakty.ictv.ua/wp-login.php" />
</div>
<div class="wp-social-login-widget-clearing"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div> </div>
</section>
<a href="#" class="gototop"><i class="icon-up"></i>Вгору</a>
<a href="#" class="gototop right_pos"><i class="icon-up"></i>Вгору</a>
<div class="fakty_search_app">
<div class="fakty_search_close icon-close"></div>
<a href="#" class="shadow_box_gototop" style="z-index: 9999;"><i class="shadow_box_icon-up icon-up"></i>Вверх</a>
<div class="fakty_search_layer">
<div class="fakty_search_layer_field">
<section class="blogroll_box cf" style="width: 100%;">
<div class="shadow_box pages">
<form class="search_page_form" action="">
<div>
<form id="searchform" class="" action="https://fakty.ictv.ua/ua/" method="get">
<fieldset>
<input type="text" name="s" id="s" placeholder="Пошук" value="" />
<div id="searchsubmit"><i class="icon-search"></i></div>
</fieldset>
</form>
<button class="fakty_search_submit_bttn"><i class="icon-search"></i></button>
</div>
</form>
<div class="search_sort">
<div class="search-filters">
<div class="ui-front">
<select class="selectmenu" name="" id="select_category_search">
<option value="post">Новини</option>
<option value="videos">Відео</option>
</select>
</div>
<div class="ui-front">
<select class="selectmenu" name="" id="category">
<option value="0">Будь-яка рубрика</option>
<option value="41847">Lifestyle</option><option value="39194">LOL</option><option value="39048">Надзвичайні події</option><option value="2735">Світ</option><option value="39051">Спорт</option><option value="1482">Україна</option><option value="1481">Шоу-бізнес</option> </select>
</div>
<div class="ui-front">
<input type="text" class="datepicker" id="date" placeholder="Пошук по даті">
</div>
</div>
<span class="res_amount"></span>
<div class="clear"></div>
<script>
                                var datepickerRegional = {
                                        closeText: "Закрити",
                                        prevText: "",
                                        nextText: "",
                                        currentText: "Сьогодні",
                                        monthNames: [ "Січень","Лютий","Березень","Квітень","Травень","Червень",
                                        "Липень","Серпень","Вересень","Жовтень","Листопад","Грудень" ],
                                        monthNamesShort: [ "Січ","Лют","Бер","Кві","Тра","Чер",
                                        "Лип","Сер","Вер","Жов","Лис","Гру" ],
                                        dayNames: [ "неділя","понеділок","вівторок","середа","четвер","п’ятниця","субота" ],
                                        dayNamesShort: [ "нед","пнд","вів","срд","чтв","птн","сбт" ],
                                        dayNamesMin: [ "Нд","Пн","Вт","Ср","Чт","Пт","Сб" ],
                                        weekHeader: "Тиж",
                                        dateFormat: "dd.mm.yy",
                                        firstDay: 1,
                                        isRTL: false,
                                        showMonthAfterYear: false,
                                        yearSuffix: "" };                                jQuery.datepicker.setDefaults(datepickerRegional);
                                jQuery('.selectmenu').selectmenu({
                                    width: 207
                                });
                                jQuery('.datepicker').datepicker();
                            </script>
 </div>
<ul class="search-list" id="search_result"></ul>
<div class="error-post_not-found"></div>
<div class="shadow_box_aligncenter aligncenter" style="display: none">
<a href="#" id="more_btn" class="more_btn" data-item="0" data-paged="1">
<i class="icon-refresh"></i>
Показати більше результатів </a>
</div>
</div>
</section>
</div>
</div>
</div>

<style>
    #catfish-wrapper {
        left:0;  right:0;  bottom:0; margin:auto; position:fixed; bottom:0; z-index:100000; text-align:center;  
    }
    #catfish-close-btn{
        margin:0; 
        display:none;
        position:absolute;
        width:28px;
        height: 28px;
        background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);background-size:100%; 
        top: 0;
        left:0; 
        z-index: 110000;    
    }
</style>
<script type='text/javascript'>
function hideCatfishAd() {
    document.getElementById('catfish-wrapper').style.display="none";
    document.getElementById('catfish-wrapper').style.visibility="hidden";
}
</script>
<div id='catfish-wrapper' style='left:0;  right:0;  bottom:0; margin:auto; position:fixed; bottom:0; z-index:100000; text-align:center;'>
<div style="position: relative; display: inline-block;">
<div id="catfish-close-btn" onclick="hideCatfishAd()"></div>

<div id='div-gpt-ad-1480931426542-0' style='margin: 0 auto;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480931426542-0'); });
            </script>
</div>
</div>
</div>

<style>
	#catfish-wrapper3 {
		display:none;
		left:0;
		right:0;
		bottom:0;
		margin:auto;
		position:fixed;
		bottom:0;
		z-index:100000;
		text-align:center !important;
		width: 100% !important;
		height:auto;
	}
	#catfish-wrapper3 div{
		width: 100% !important;
		text-align:center !important;
	}
	#catfish-wrapper3 iframe{
		display: inline-block !important;
		float: none !important;
		width: auto !important;
	}
	#catfish-close-btn3{
		margin:0; 
		display:none;
		width:28px !important;
		position: absolute;
		top: 0;
		left: 0;
		height: 28px;
		background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
		background-size:100%; 
		z-index: 110000;
		cursor: pointer;
	}
</style>
<script type='text/javascript'>
function hideCatfishAd3() {
	document.getElementById('catfish-wrapper3').style.display="none";
	document.getElementById('catfish-wrapper3').style.visibility="hidden";
}
</script>
<div id='catfish-wrapper3'>
<div style="position: relative">
<span id="catfish-close-btn3" onclick="hideCatfishAd3()"></span>

<div id='div-gpt-ad-1494854697746-0' style='height:50px; width:320px;'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494854697746-0'); });
		</script>
</div>
</div>
</div>

<div class="te-popup"><div class="te-popup-container"><div class="te-popup-status"></div><div class="te-popup-head"><div class="te-popup-img"><img src="https://fakty.ictv.ua/wp-content/plugins/error-content/assets/img/popup_img.png" class="te-popup-img__picture"></div><div class="te-popup-title"><h2 class="te-popup-title__text">Знайшли помилку в тексті?</h2></div><div class="te-popup-read__close"></div></div><div class="te-popup-body"><h2 class="te-popup-body-title">Помилка</h2><div class="te-popup-body__text" id="telegram-getSelectionHtml"></div><form class="te-popup-body-form" id="send-telegram-error"><textarea class="te-popup-body__input" name="text" placeholder="Додати коментар"></textarea><button class="te-popup-body__submit" type="submit">Відправити</button></form></div></div></div>
<script type="text/javascript">
    function getCookie(name) {
        var matches = document.cookie.match(new RegExp(
            "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\/\+^])/g, "\$1") + "=([^;]*)"
        ));
        return matches ? decodeURIComponent(matches[1]) : undefined;
    }


    jQuery(document).ready(function() {
        if(getCookie("env") && getCookie("env") != ""){
            jQuery("#server-env").html(getCookie("env"));
            jQuery("#server-env").addClass("is-active");
        }

    })
    </script>
<style>
    #server-env{
        display:none;
        position:fixed;
        right: 0;
        top: 0;
        z-index: 9;
        background: #B4D6C6;
        height: 30px;
        width: 200px;
        color: #41848F;
        text-align: center;
    }
    #server-env span{
        vertical-align:  middle;
        display: table-cell;
    }
    #server-env.is-active{
        display: table;
    }
    </style><div id="server-env"><span></span></div><script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/jquery.reveal.js?v=1525258544'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/jquery.simpleWeather.min.js?v=1525258544'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/jquery.bxslider.min.js?v=1525258544'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/jquery.fancybox.js?v=1525258544'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/jquery.mmenu.all.min.js?v=1525258544'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/jquery-mmenu-launch.js?v=1525258544'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/fakty_shares.js?v=1525258544'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/main.js?v=1530088275'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/fakty-search.js?v=1525258544'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/js/fullscreen_logic.js?v=1525258544'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/users/js/user-script.js?v=1525258545'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"send":"\u0412\u0456\u0434\u043f\u0440\u0430\u0432\u0438\u0442\u0438","wait":"\u0427\u0435\u043a\u0430\u0439\u0442\u0435 ...","done":"\u0413\u043e\u0442\u043e\u0432\u043e","need_answer":"\u0422\u0440\u0435\u0431\u0430 \u0447\u0435\u043a\u0430\u0442\u0438 \u043d\u0430 \u0432\u0456\u0434\u043f\u043e\u0432\u0456\u0434\u044c \u0432\u0456\u0434 \u043f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u044c\u043e\u0433\u043e \u0437\u0430\u043f\u0438\u0442\u0443.","url":"https:\/\/fakty.ictv.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/themes/fakty/includes/users/user-profile/for_users.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://fakty.ictv.ua/wp-content/plugins/democracy-poll/js/democracy.min.js?ver=5.3.0'></script>
<div class="kd_load_total" style="display: none!important;" data-id="402744098" data-url="https://fakty.ictv.ua/ua/ukraine/20180704-roblyat-yakis-shheplennya-klyha-znajshly-u-psyhlikarni-magnitogorska/" data-blogid="4"></div>
<script type="text/javascript">
    (function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
    (623);
    </script>
<script>
        jQuery(document).ready(function ($) {
            if (globalStartAutorefresh)
                globalStartAutorefresh();
        });
    </script></body>
</html>